Foro Club Ford Fiesta :: MiFordFiesta.com: Bujias Enchumbadas - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
altaran  : (18 August 2014 - 08:16 PM) hola a toda la Gran Familia del Club Ford Fiesta soy uno de los mimbros de Socopo q estamos perdidos jejejeje
El GuArO Luis  : (17 August 2014 - 11:52 AM) excelente fox
Caroreño  : (16 August 2014 - 08:56 PM) Gracias a dios todo salio muy bien, solo esperaremos los nuevos cambios compañero.
FOXMEN  : (16 August 2014 - 08:12 PM) Migración del Sitio Web completada Exitosamente.
FOXMEN  : (14 August 2014 - 07:18 PM) OJO: Viernes 15/agosto Migración del Sitio Web a otro servidor, se pueden experimentar dificultades temporales.
EDWARD MK  : (09 August 2014 - 10:52 AM) feliz fin de semana todos que la pen de lo mejor y cuidado al manejar.
Caroreño  : (09 August 2014 - 10:37 AM) CLUB FORD FIESTA LARA LES DESEA UN FELIZ FIN DE SEMANA.
EDWARD MK  : (07 August 2014 - 09:14 AM) buenos dias a los panas de MFF
Caroreño  : (28 July 2014 - 11:01 AM) muy buenos días, feliz inicio de semana. muchos éxitos a todos.
EDWARD MK  : (23 July 2014 - 11:48 AM) buenas a todos los panas de mff.ç
Caroreño  : (22 July 2014 - 07:29 PM) Compañeros Team MFF Lara, esta publicada la convocatoria para el próximo sábado.
dani mk8  : (19 July 2014 - 08:26 PM) Saludos amigos! si alguien sabe de un capot y faro derecho de fiesta move que vendan por favor me avisan
luis f.  : (17 July 2014 - 07:05 PM) SALUDOS a todos los compañeros del club
Caroreño  : (12 July 2014 - 09:37 PM) Compañeros del Team MFF Lara recuerden que el 20/07/2014 es día del niño y debemos estar listos para la Actividad Social. Activados todos para ese día.
luis f.  : (12 July 2014 - 06:24 PM) saludos Feliz fin de semana a todos los amigos del club
Caroreño  : (11 July 2014 - 07:43 PM) OK. MUY BIEN, EN EL ZULIA HAY MUCHOS QUE A LO MEJOR DESEAN REACTIVARSE EN LAS REUNIONES, PERO ALGUIEN DEBE TOMAR LA INICIATIVA...ESPEREMOS ALGUIEN SE DECIDA.
luis f.  : (11 July 2014 - 07:40 PM) amigo caroreño yo estaba un pelo retirado de las reuniones y la pagina pero ya estamos otra vez por aqui ayer fui a la vereda pero estuve un rato en las tribunas de la vereda a ver si me activaba con las reuniones pero no vi a nadie y me retire el club wolswagen fue el q vi activado saludos
Caroreño  : (09 July 2014 - 02:43 PM) En cada uno de los estado del país deben activarse para lograr el gran encuentro nacional y poder tomar decisiones de alto nivel.
cardel  : (09 July 2014 - 11:29 AM) team bolivar activemos el grupo
M&M  : (07 July 2014 - 02:12 PM) saludos a todos. necesito con urgencia para un fiesta 2007. aspirales delanteros, discos de frenos y pastillas. quien tenga a la venta por favor AVISEME
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Bujias Enchumbadas ayuda!!

#1 El usuario está offline   gianfiesta 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 2
  • Registrado: 17-October 07

  Escrito 17 October 2007 - 03:46 PM

bueno desde hace un par de meses para aca las bujias se estan enchumbando... se que lo mas comun es que sean los anillos pero me extraña ya que mi mk5 solo tiene 57000kms...
es posible que las bujias se esten enchumbando por alguna otra razon?

otra cosa el carro si presenta humo en el escape pero es muy escaso no como un carro cuando pasa aceite que hecha aquel humero loco... el mio hecha pequeñas cantidades y solo al acelerar en minimo no hecha.
aveces una bujia deja de funcionar por unos minutos lo cual deja al carro solo con 3 cilindros trabajando pero al rato vuelven a funcionar los 4.
2 veces he tenido q cambiar una bujia pq dejo de funcionar.

pudieran ser las gomas de las valvulas? o alguna otra cosa? o ajuro son los anillos que estan enchumbando las bujias.. le medi la compresion hoy y tiene 180 de compresion en todos los cilindros no se si esto ayude de algo.
por favor los especialistas diganme que puede ser?
ayudenme plx!
0

#2 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07

  Escrito 17 October 2007 - 04:47 PM

pana sensor de oxigeno dañado o sensor MAP+T dañado.. Eso produce esa falla. Laparte electrica no la nombraste, como esta bobina, cables.....

Cuando y como es la falla arrancando, en recortada, te la hace en minimo??? solo frio o caliente.. En carretera al meterle pata que pasa...

Echanos mejor el cuento, no le pares a escribir mas o completar las preguntas porque pueden ser puntualmente 5 cosas... segun tus respuestas te digo exactamente que tiene ok...

Estoy a la orden papa!!!
buenaesa.gif
Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

#3 El usuario está offline   gianfiesta 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 2
  • Registrado: 17-October 07

Escrito 17 October 2007 - 05:03 PM

CITA(SpeedAdict @ Oct 17 2007, 05:17 PM)  
pana sensor de oxigeno dañado o sensor MAP+T dañado.. Eso produce esa falla. Laparte electrica no la nombraste, como esta bobina, cables.....

Cuando y como es la falla arrancando, en recortada, te la hace en minimo??? solo frio o caliente.. En carretera al meterle pata que pasa...

Echanos mejor el cuento, no le pares a escribir mas o completar las preguntas porque pueden ser puntualmente 5 cosas... segun tus respuestas te digo exactamente que tiene ok...

Estoy a la orden papa!!!
buenaesa.gif


ok
bueno la mayoria la falla ha pasado tanto en frio o en caliente que deja de trabajar un cilindro cuando pasa mas que todo es cuando estoy parado arranco y al rato de estar rodando se arregla la bujia...
no creo que sea el sensor de oxigeno bueno no se pero las bujias se llenan de aceite asi que pienso que es algo mas grave...
la falla no es siempre es de ves en cuando muchas veces ando en el carrito y todo bien pero aveces deja de trabajar el cilindro y al rato vuelve a trabajar...(me imagino que es por las bujias que en un momento tienen mucho aceite y no mandan chispa y luego vuelven a mandar nose
aveces cuando le doy pata el carro anda bien pero aveces le doy pata en la autopista y el carro como q pierde fuerza y vuelve a recuperarla en cuestion de segundos y eso hace q el carro tiemple varias veces(no se si me explico bien) como q tiempla y pierde un pelo de fuerza pero no es mucho pues... y solo pasa aveces
el problema mas grave es que las bujias se estan llenando de aceite.. y nose si son los anillos q se jodieron y tan dejando pasar aceite al cilindro o las valvulas o las gomas o nose.....
en verdad toy vuelto un 8 y bueno tengo cague q tenga q anillar el carro... por eso les escribo
haber que mas podria contarles...
bueno la bobina y los cables no estan en exelentes condiciones pero aun aguantan la pela el problema principal son las bujias enchumbadas de eso estoy seguro pq una de las veces q el carro se quedo trabajando con 3 cilindros lo primero q hise fue despegar el cable de la bujia para ver y en 3 bujias el carro casi se apaga y en 1 no paso nada siguio como antes lo q me hiso entender que era esa la bujia dañada y el cable si estaba mandando chispa a la bujia. luego quite esa bujia y efectivamente estaba toda negra como quemada por el aceite...

espero que me puedan ayudar
gracias de antemano
0

#4 El usuario está offline   LUISF82 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,408
  • Registrado: 15-December 06

Escrito 17 October 2007 - 11:56 PM

Pana me parece raro que un motor en condiciones normales de uso enchumbe las bujías de aceite de esa manera con ese kilometraje. lo compraste de segunda mano desconsertado.gif si es así no creo que ese sea su kilometraje, estos motores aguanta leña que da miedo siempre y cuando le mantengas sus servicios al día i-m_so_happy.gif

De todas manera esperemos que más pueden a portar los demás foristas.... q_dijiste.gif
Saludos victory.gif

Luis Felipe Dopazo
Valencia, Edo. Carabobo
MFF RACING

Imagen
0

#5 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07

  Escrito 18 October 2007 - 04:31 AM

CITA(gianfiesta @ Oct 17 2007, 05:33 PM)  
CITA(SpeedAdict @ Oct 17 2007, 05:17 PM)  
pana sensor de oxigeno dañado o sensor MAP+T dañado.. Eso produce esa falla. Laparte electrica no la nombraste, como esta bobina, cables.....

Cuando y como es la falla arrancando, en recortada, te la hace en minimo??? solo frio o caliente.. En carretera al meterle pata que pasa...

Echanos mejor el cuento, no le pares a escribir mas o completar las preguntas porque pueden ser puntualmente 5 cosas... segun tus respuestas te digo exactamente que tiene ok...

Estoy a la orden papa!!!
buenaesa.gif


ok
bueno la mayoria la falla ha pasado tanto en frio o en caliente que deja de trabajar un cilindro cuando pasa mas que todo es cuando estoy parado arranco y al rato de estar rodando se arregla la bujia...
no creo que sea el sensor de oxigeno bueno no se pero las bujias se llenan de aceite asi que pienso que es algo mas grave...
la falla no es siempre es de ves en cuando muchas veces ando en el carrito y todo bien pero aveces deja de trabajar el cilindro y al rato vuelve a trabajar...(me imagino que es por las bujias que en un momento tienen mucho aceite y no mandan chispa y luego vuelven a mandar nose
aveces cuando le doy pata el carro anda bien pero aveces le doy pata en la autopista y el carro como q pierde fuerza y vuelve a recuperarla en cuestion de segundos y eso hace q el carro tiemple varias veces(no se si me explico bien) como q tiempla y pierde un pelo de fuerza pero no es mucho pues... y solo pasa aveces
el problema mas grave es que las bujias se estan llenando de aceite.. y nose si son los anillos q se jodieron y tan dejando pasar aceite al cilindro o las valvulas o las gomas o nose.....
en verdad toy vuelto un 8 y bueno tengo cague q tenga q anillar el carro... por eso les escribo
haber que mas podria contarles...
bueno la bobina y los cables no estan en exelentes condiciones pero aun aguantan la pela el problema principal son las bujias enchumbadas de eso estoy seguro pq una de las veces q el carro se quedo trabajando con 3 cilindros lo primero q hise fue despegar el cable de la bujia para ver y en 3 bujias el carro casi se apaga y en 1 no paso nada siguio como antes lo q me hiso entender que era esa la bujia dañada y el cable si estaba mandando chispa a la bujia. luego quite esa bujia y efectivamente estaba toda negra como quemada por el aceite...

espero que me puedan ayudar
gracias de antemano


Pana estoy bastante seguro que tu falla como tu mencionas es electrico, empieza revisando los cables que le
llegan a la bobina, que no esten rotos, sulfatados, etc, luego si eso esta bien, vete a un taller y pideles prestada para prueba ahi mismo la bobina.... Ese pronlema es bobina....

Al tu comentar que despegaste un cable y no tiraba chispa es indicativo casi impelable que la bobina esta en lo ultimo de su vida.... Prueba cambiando bobina pana.
No debe ser motor pues tiene poco kilometraje y asi le hayas dado duriiiiisimo todavia aguanta rosca como no tienes idea.

Se te enchumba la bujia (al motor jejejejejeje) porque la mezcla de aire-gasolina sigue entrando igual que la lubricacion al cilindro PERO no se quema porque la bobina esta practicamente FRITA.. Si no hay combustion de mezcla poco a poco se acumula gasolina, aceite y no funciona nada bien el cilindro.
PRUEBA ESO PRIMERO..

si se te soluciona compra la bobina, los cables originales NGK supresivo y las 4 bujias nuevas de una... Y Adios dolor de cabeza po un buen tiempo.. Es comun esa falla te comento....

En dado el peor de los casos y todo lo electrico este bien (revisa 3 veces antes) seria que los anillos del cilindro que no te trabaja se alinearon, dejando pasar demasiado aceite al cilindro e impidiendo una explosin adecuada de la mezcla, se resuelve solamente tumbando carter, sacar piston y realinearlos, y volver a armar.

Pero por lo que describes la bobina a menos que este FRITA no debe DEJAR DE TIRAR CHISPA... Y esa es la causa del enchumbe, que no hay combustion porque no hay chispa porque la bobina
se echo ya 3 focus.gif jejejejej no te mortifiques por el motor porque es 90% de probabilidad que sea entre conector de bobina, bobina, cables y bujia.... De ahi no pasa.

Pana las bujias u cables se cambian a los 30.000 maximo 40.000 Kms no mas, si un cable se pone defectuoso por no cambiarlo repercute directamente en la bobina que no haya por donde desahogar la chispa y se quema, pero como son modulares por seguridad y confiabilidad, a veces se jode un cilindro pero los otros 3 tienen chispa...

Prueba otra bobina en un taller antes de comprarla y veras.... y coloca la tuya en otro carro, si al otro carro se le pega la falla es impelable la bobina dañada pana.. Si no vete a un electroauto que te chequeen el chupon de la bobina y sus voltajes, no venga el problema electrico del ramal electrico del carro, rele defectuoso, fusible sulfatado flojo, etc..

Pero con mucha seguridad eso es electrico pana!!!
Suerte en eso y cuentanos como te va y por fin que era. Si puedes precio de la bobina y mano de obra, etc.. Para tener una idea mas clara de tu problema y si se soluciona como te aconcejamos..

EXITO PUES!!!
buenaesa.gif

Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

#6 El usuario está offline   WildRacer 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Administrador
  • Mensajes: 10,783
  • Registrado: 07-April 04

Escrito 18 October 2007 - 08:00 AM

yo tambien me inclino por una falla electrica. La idea es ir descartando de lo mas simple a lo mas complicado.

hace un tiempo tuvbe un problema en el q se paró un cilindro y fue q se partio el resorte de una valvula. No creo q lo tuyo sea algo mecanico pq hasta el sonido del motor cambia.

En ese caso dos bujias estaban full de aceite, la explicacion q me dieron es q el motor entra en "emergencia" y apaga un cilindro para compensar.

Es normal q altas no te falle pq la misma inercia del motor hace q desaparezca desde 3000 rpm pa arriba.

Revisa primero, cables, bujias y bobina wink.gif
No respondo consultas por PM para eso está el foro

Ing.Néstor Villalobos
YY1-NLV


Imagen
0

#7 El usuario está offline   R.R.Z.R MK6 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Miembro
  • Mensajes: 506
  • Registrado: 27-September 06

Escrito 18 October 2007 - 02:15 PM

CITA(SpeedAdict @ Oct 18 2007, 05:01 AM)  


Pana estoy bastante seguro que tu falla como tu mencionas es electrico, empieza revisando los cables que le
llegan a la bobina, que no esten rotos, sulfatados, etc, luego si eso esta bien, vete a un taller y pideles prestada para prueba ahi mismo la bobina.... Ese pronlema es bobina....

Al tu comentar que despegaste un cable y no tiraba chispa es indicativo casi impelable que la bobina esta en lo ultimo de su vida.... Prueba cambiando bobina pana.
No debe ser motor pues tiene poco kilometraje y asi le hayas dado duriiiiisimo todavia aguanta rosca como no tienes idea.

Se te enchumba la bujia (al motor jejejejejeje) porque la mezcla de aire-gasolina sigue entrando igual que la lubricacion al cilindro PERO no se quema porque la bobina esta practicamente FRITA.. Si no hay combustion de mezcla poco a poco se acumula gasolina, aceite y no funciona nada bien el cilindro.
PRUEBA ESO PRIMERO..

si se te soluciona compra la bobina, los cables originales NGK supresivo y las 4 bujias nuevas de una... Y Adios dolor de cabeza po un buen tiempo.. Es comun esa falla te comento....

En dado el peor de los casos y todo lo electrico este bien (revisa 3 veces antes) seria que los anillos del cilindro que no te trabaja se alinearon, dejando pasar demasiado aceite al cilindro e impidiendo una explosin adecuada de la mezcla, se resuelve solamente tumbando carter, sacar piston y realinearlos, y volver a armar.

Pero por lo que describes la bobina a menos que este FRITA no debe DEJAR DE TIRAR CHISPA... Y esa es la causa del enchumbe, que no hay combustion porque no hay chispa porque la bobina
se echo ya 3 focus.gif jejejejej no te mortifiques por el motor porque es 90% de probabilidad que sea entre conector de bobina, bobina, cables y bujia.... De ahi no pasa.

Pana las bujias u cables se cambian a los 30.000 maximo 40.000 Kms no mas, si un cable se pone defectuoso por no cambiarlo repercute directamente en la bobina que no haya por donde desahogar la chispa y se quema, pero como son modulares por seguridad y confiabilidad, a veces se jode un cilindro pero los otros 3 tienen chispa...

Prueba otra bobina en un taller antes de comprarla y veras.... y coloca la tuya en otro carro, si al otro carro se le pega la falla es impelable la bobina dañada pana.. Si no vete a un electroauto que te chequeen el chupon de la bobina y sus voltajes, no venga el problema electrico del ramal electrico del carro, rele defectuoso, fusible sulfatado flojo, etc..

Pero con mucha seguridad eso es electrico pana!!!
Suerte en eso y cuentanos como te va y por fin que era. Si puedes precio de la bobina y mano de obra, etc.. Para tener una idea mas clara de tu problema y si se soluciona como te aconcejamos..

EXITO PUES!!!
buenaesa.gif



bravo.gif bravo.gif bravo.gif bravo.gif eres_mi_maestro.gif eres_mi_maestro.gif eres_mi_maestro.gif eres_mi_maestro.gif eres_mi_maestro.gif

exelente explicacion pana speed
0

#8 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07

  Escrito 18 October 2007 - 03:00 PM

Gracias panita RRZR, saludos men..

Bueno esperemos que el pana revise bien, chequee bobina y cables... Estoy casi seguro que es bobina pues el desenchufo y no mandaba chispa y eso solo pasa cuando esta FRITA..

No creo aunque todo es posible que sea motor, porque hubiese mencionado sonidos de motor extraños, ademas el humo es negro, (DE GASOLINA) si fuesen los anillos alineados seria una humazon AZUL arrecha por el escape a cualquier velocidad y constante, no fallas que se van y vienen, que generalmente son electricas...

Ojala sea una tonteria y no motor, que dudo mucho por tener tan pocos KMs..

buenaesa.gif
Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado