Foro Club Ford Fiesta :: MiFordFiesta.com: La Bobina..... - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
altaran  : (28 August 2014 - 06:31 PM) hola chicos como estan, por barinas no consigo aceite para el carro alguno de puede ayudar con eso por favor porq ya necesito el cambio
Caroreño  : (28 August 2014 - 07:56 AM) muy buenos días, la pagina esta presentando detalles de funcionamiento, cada vez que se lee un post y se cierra el mismo queda como si no se hubiese leído.
Underground  : (27 August 2014 - 09:52 PM) Saludos
EDWARD MK  : (25 August 2014 - 09:15 AM) buenos dias a los panas.
Tucson-mk5  : (23 August 2014 - 01:11 PM) epale saludos
Caroreño  : (23 August 2014 - 10:49 AM) Feliz fin de semana amigas y amigos fiesteros.
Caroreño  : (23 August 2014 - 10:47 AM) Siempre a la orden compañero.
FOXMEN  : (22 August 2014 - 10:14 PM) saludos Caroreño, arreglado lo del estado... gracias x el reporte
Caroreño  : (22 August 2014 - 09:07 PM) bien recibidos, igualmente compañero.
luis f.  : (22 August 2014 - 08:47 PM) saludos a los todos panas fiesteros
Caroreño  : (22 August 2014 - 08:29 PM) Que pasaría que a la mayoría de los miembros no les aparece en su información o link el estado al cual pertenece?
Caroreño  : (22 August 2014 - 12:59 PM) Todo muy bien compañero.
David Conejos  : (22 August 2014 - 10:16 AM) buenas buenas como estan por aca
altaran  : (18 August 2014 - 08:16 PM) hola a toda la Gran Familia del Club Ford Fiesta soy uno de los mimbros de Socopo q estamos perdidos jejejeje
El GuArO Luis  : (17 August 2014 - 11:52 AM) excelente fox
Caroreño  : (16 August 2014 - 08:56 PM) Gracias a dios todo salio muy bien, solo esperaremos los nuevos cambios compañero.
FOXMEN  : (16 August 2014 - 08:12 PM) Migración del Sitio Web completada Exitosamente.
FOXMEN  : (14 August 2014 - 07:18 PM) OJO: Viernes 15/agosto Migración del Sitio Web a otro servidor, se pueden experimentar dificultades temporales.
EDWARD MK  : (09 August 2014 - 10:52 AM) feliz fin de semana todos que la pen de lo mejor y cuidado al manejar.
Caroreño  : (09 August 2014 - 10:37 AM) CLUB FORD FIESTA LARA LES DESEA UN FELIZ FIN DE SEMANA.
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


La Bobina.....

#1 El usuario está offline   david 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Miembro
  • Mensajes: 663
  • Registrado: 04-April 05
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Carabobo

Escrito 13 June 2005 - 12:36 PM

Saludos a todos,

Desde varios dias había presentado fallas con mi fiesta, la falla era cuando cambia de velocidades, de primera a segunda, sentia que el carro se mu quedaba y algunos jalones, como problemas de los inyectores o de bujías. Hoy le mande a cambiar las bujias y a limpiar los inyectores pero la falla continuaba. Cuando decidí ha revisarle si la bobina estaba mandando bien la corriente, note que unos de los cables de la distribucion no estaba trabajando correctamente al momento de surtir de corriente unas de la bujias. Me dí cuenta que era problema de corriente y no de inyectores.

La pregunta es la siguiente, como no tengo dinero para reemplazar la bobina por una original, tuve que comprar una imitación...... alguien ha tenido este mismo problema con la bobina.....la bobina me costo 300 mil, dicen que la bobina original supera a los 500 mil Bs......

Cualquier informacion al respecto en cuanto a la marca de bobina que pueda usar el fiesta año 2002, favor indicarlo, ya que en estos momentos mi fiesta no tiene la original..

David..... dry.gif
0

#2 El usuario está offline   ocampoa 

  • Fundador
  • PipPipPipPipPipPipPip
  • Grupo: Administrador
  • Mensajes: 5,853
  • Registrado: 04-April 04
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Miranda

Escrito 13 June 2005 - 12:57 PM

Revisa primero las conexiones de los cables, yo tuve (tengo) esa falla y eran los cables, uno estaba suelto... revisa primero con los cables.

Aqui te dejo unas fotos de mi caso.





Si son los cable hay una solución fácil, puedes quitar el conector y usar unos terminales hembra en los cables para conectar uno a uno en el lugar q le corresponde.

Saludos,
ocampoa@mifordfiesta.com - 0416-621.3534
0

#3 El usuario está offline   alexng 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 8
  • Registrado: 16-May 04

Escrito 19 June 2005 - 09:41 PM

Que tal amigos tengo un problema con mi fiesta 2002 y me parece q pudiera ser el mismo q tuvieron ustedes el problema es el siguiente: algunas vences cuando estoy andando no importa la velocidad a la que vaya el carro pierde potencia como si no le llegara corriente es decir como si lo frenaran de repente a veces es solo un segundo y se le quita otras veces se apaga luego lo lo prendo y anda como si nada hasta q cuando le da la gana vuelve a fallar mi fiesta tiene 70.000 k ustedes creen que sea la bobina? como puedo estar seguro? sad.gif
0

#4 El usuario está offline   david 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Miembro
  • Mensajes: 663
  • Registrado: 04-April 05
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Carabobo

  Escrito 20 June 2005 - 12:28 PM

Unos de los pasos que debes tener por experienecia propia:

Revisa las bujias y los cobles si estan en pefecta condiciones, una vez que descarte lo anteriormente dicho, revisa si la bobina esta mandando electricidad correctamente, eso lo debes hacer con alguien con experiencia.

En mi caso era la bobina no estaba mandando la electricidad por unos de los cables, como lo hice, bueno con una persona que probara los cables y la electricidad, mientra yo presionaba el acelerador. Alli comprobamos que era problema de la bobina, muchas veces cuando aceleraba mandaba electricidad y muchas veces no por uno de los cables, es decir, que estaba trabajando con tres (3) bujias y no con las cuatros (4), ocasionado al momento de hacer los cambios que el carro corcobiara y perdira potencia.

Saludos
David....
0

#5 El usuario está offline   juan pablo crespo 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 4
  • Registrado: 12-April 05
  • Sexo:Male

Escrito 20 June 2005 - 04:17 PM

QUOTE(David @ Jun 13 2005, 01:06 PM)
Saludos a todos,

Desde varios dias había presentado fallas con mi fiesta, la falla era cuando cambia de velocidades, de primera a segunda, sentia que el carro se mu quedaba y algunos jalones, como problemas de los inyectores o de bujías. Hoy le mande a cambiar las bujias y a limpiar los inyectores pero la falla continuaba. Cuando decidí ha revisarle si la bobina estaba mandando bien la corriente, note que unos de los cables de la distribucion no estaba trabajando correctamente al momento de surtir de corriente unas de la bujias. Me dí cuenta que era problema de corriente y no de inyectores.

La pregunta es la siguiente, como no tengo dinero para reemplazar la bobina por una original, tuve que comprar una imitación...... alguien ha tenido este mismo problema con la bobina.....la bobina me costo 300 mil, dicen que la bobina original supera a los 500 mil Bs......

Cualquier informacion al respecto en cuanto a la marca de bobina que pueda usar el fiesta año 2002, favor indicarlo, ya que en estos momentos mi fiesta no tiene la original..

David..... dry.gif

pana la bobina cuesta aqui en valencia 150000 original
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado