Foro Club Ford Fiesta :: MiFordFiesta.com

»
Conéctate Regístrate Miembros Nuevas Discusiones Actualización de estado
« Volver a Consultas Generales

Bloqueo de Encendido del Ford Fiesta

Este tema está cerrado

OmarFoto Omar 27 August 2007 - 03:56 PM

Hola!

Escribo para preguntar si a alguién se le ha bloqueado el encendido del carro?. En el tablero se prende de manera intermitente una luz con un dibujo del carro y un candado. Por tal razón no puedo encenderlo. Si alguién sabe solucionarlo por favor dígamelo, tengo días así.

Gracias,
Citar

Javier MKFoto Javier MK 27 August 2007 - 05:41 PM

Saludos, pana

Es normal que se ilumine este icono (carro con un candado) indica que el bloqueador de encendido esta activado. Debes tener un problema con la programación de las llaves, porque estas son las unicas que pueden desbloquearte el sistema.

Prueba con la otra llave (te debieron entregar dos o tres) a ver si persiste la falla, sino nos comentas.
Citar

SpeedAdictFoto SpeedAdict 27 August 2007 - 05:43 PM

Hola pana, oye tengo entendido que cuando la computadora recibe de sus sensores un error de esos FEOS, como a lo mejor 200 grados centigrados en la valvula de temperatura (seguramente erroneo claro esta) ese bombillo prende para indicarte que no va a dar la orden de ignicion....

Como cuando detecta que la presion de la gasolina en la flauta no es la indicada...

Para serte sincero nunca habia escuchado del error ocurriendo, pero si se que ocurre es por lo que te dije.

Para evitar algun daño al encender o tratar de encender el vehiculo la computadora o ECU bloquea o impide la ignicion. Cuando es una fallita tonta, el carro siempre prende con su fallita y anda.. Ahora cuando no te deja prenderlo eso no es suichera o llave.. Acuerdate que el encendido lo controla la compu del carro panita!!

A menos que un cable del ramal del tablero se haya despegado o aflojado. Que la computadora este frita!!

Una pregunta panita: El motor gira al pasar la llave pero no da señales de vida y en el tablero esta encendido ese bombillo verdad??? O el motor ni siquiera da vueltas y esta totalmente muerto???

Espero poder ayudarte apan. Saludos y suerte

PD: Chequea todos los fusible al lado de la puerta del piloto y la caja de fusibles del motor, con cuidado y anotando la posicion original de cada uno intercambia reles. Puede que te quedes sin luces, pero a lo mejor ese rele restablece el funcionamiento de los inyectores... No se si me entiendes....

Avisa cualquier cosa para estar pendiente!!!!
buenaesa.gif
Citar

WildRacerFoto WildRacer 27 August 2007 - 10:51 PM

Para mi hay una incosistencia entre los codigos de seguridad. Deben concordar el de la computadora, cluster y llave; si uno de los tres no concuerda con los otros el carro no enciende. Prueba con la de repuesto a ver q pasa

yo una vez lei un post sobre este punto y recuerdo q hay q programar de nuevo la llave. Es bastante largo y tedioso, voy a ver si consigo el procedimiento.
Citar

OmarFoto Omar 28 August 2007 - 07:49 AM

Hola a todos gracias por las sugerencias, intenté con la otra llave y nada. Seguí el procedimiento que sale en el manual del carro. Si existe otro por favor avísenme.

En cuanto a la otra pregunta, el carro si hace el intento de prender, hace lo mismo como cuando te quedas sin gasolina (no es mi caso el tanque esta lleno), lo que intento decir es que ese bloqueo cortó el suministro de gasolina.

A mi me han dicho que lo lleve al concesionario, pero todos sabemos que ellos resuleven esas cosas muy fácil y te cobran como si hubiesen rectificado las cámaras y sistema de inyección nuevo, etc. Ustedes me entienden.

Igual agradezco su interés en mi caso y si saben como ayudarme a partir de la nueva información suministrada, mucho se los agradecería.

Saludos,
Citar

WildRacerFoto WildRacer 28 August 2007 - 07:56 AM

pana, ya q nombras lo de la gasolina.... no sera q se activo el corte de inyeccion??? es un botón q esta por la manilla de abrir la capota. eso es para q en caso de choque se pueda cortar el paso de gasolina para evitar incendios. Revisa en el manuial el procedimiento para desbloquear esa funcion.
Citar

jpinfanteFoto jpinfante 28 August 2007 - 08:56 AM

X2, eso mismo pudo haberte pasado, en el manual te aparece como activar nuevamente el suministro de combustible...
Citar

Javier MKFoto Javier MK 28 August 2007 - 10:53 AM

CITA(WildRacer @ Aug 28 2007, 08:26 AM) Ver mensaje
pana, ya q nombras lo de la gasolina.... no sera q se activo el corte de inyeccion??? es un botón q esta por la manilla de abrir la capota. eso es para q en caso de choque se pueda cortar el paso de gasolina para evitar incendios. Revisa en el manuial el procedimiento para desbloquear esa funcion.


Puede ser ese sistema que se activo. ¿Ha recibido un golpe fuerte tu vehiculo?.

Pero creo que este interruptor esta debajo de la guantera, cerca de la puerta del copiloto, esta algo escondido asi que buscalo con cuidado search.gif y activalo nuevamente. Chequea el manual para mayor seguridad.
Citar

the black oneFoto the black one 31 August 2007 - 11:43 AM

CITA(joacvzla @ Aug 28 2007, 11:23 AM) Ver mensaje
CITA(WildRacer @ Aug 28 2007, 08:26 AM) Ver mensaje
pana, ya q nombras lo de la gasolina.... no sera q se activo el corte de inyeccion??? es un botón q esta por la manilla de abrir la capota. eso es para q en caso de choque se pueda cortar el paso de gasolina para evitar incendios. Revisa en el manuial el procedimiento para desbloquear esa funcion.


Puede ser ese sistema que se activo. ¿Ha recibido un golpe fuerte tu vehiculo?.

Pero creo que este interruptor esta debajo de la guantera, cerca de la puerta del copiloto, esta algo escondido asi que buscalo con cuidado search.gif y activalo nuevamente. Chequea el manual para mayor seguridad.

bueno pana puede ser como dicen los amigos aqui, que se activo el corte de gasolina, el boton si no me equivoco es debajo de la guantera, como a la derecha. la alfombra que cubre esa parte tiene como un corte, por ahi cerca esta. creo acute.gif
Citar

chino8386Foto chino8386 04 September 2007 - 09:21 PM

y por fin solucionaron yo tambien toy ayudando un pana con un mk5 y le paso lo mismo lo arecho fue que sacasmos la ecu con la swichera y la probamos en otro carro y prensio fino le emti al del otro carro a el del pana y nada un pana el la ford me dijo que revisara en la fusilera que hay una iodo que es el que va al cable que da la sañla de la ecu a los inyectores he buscado por todos lados y nada de nada.bueno desde hoy emepze y bueno si logro dar con la falla la post...
Citar

EricknFoto Erickn 18 September 2007 - 12:17 AM

CITA(Omar @ Aug 27 2007, 04:26 PM) Ver mensaje
Hola!

Escribo para preguntar si a alguién se le ha bloqueado el encendido del carro?. En el tablero se prende de manera intermitente una luz con un dibujo del carro y un candado. Por tal razón no puedo encenderlo. Si alguién sabe solucionarlo por favor dígamelo, tengo días así.

Gracias,



HOLA MI PANA BUENAS... MI CARRO PRESENTO EL MISMO PROBLEMA CUANDO INTENTE ENCENDER PRENDIA LA LUZ Q COMENTAS DE MANERA INTERMITENTE EL MOTOR NO HACIA NI PIO ME DEJO BARADO ... LUEGO CAMBIE LA LLAVE Y ENCENDIO NORMAL, FUI A LA FORD Y ME DIJERON Q ERA EL CHIP INTERNO DE LA LLAVE, LA LLAVE TE SALE EN 20 MIL + 300 Y ALGO ELCHIP pleasantry.gif + MOLDEARLA COMO EN 50 MIL punish.gif .... O SEA ANDO CON UNA SOLA LLAVE VIEJO NO SE SI TE SIRVA DE ALGO IR A LA FORD Y PREGUNTAR A VER .... beach.gif
Citar

SpeedAdictFoto SpeedAdict 18 September 2007 - 01:44 AM

utiliza la llave de repuesto mientras tanto se le consigue la vuelta al asunto...

Puedes intentar resetear la computadora desconectando un borne por unos 15 a 20 minutos.. Eso ayuda en ciertos casos...

Suerte y pregunta en el concesionario, pides presupuesto primero claro!!!!

Citar

Leopoldo PerezFoto Leopoldo Perez 25 September 2007 - 10:53 PM

Pana de casualidad te suena la alarma cuando interntas encender el carro? o sera que no le llega corriente al punto de igniccion. por el motivo que sea necesitas arrastrar a tu casa a un electro mecanico porque si se activo el bloqueo de la llave ( inmobilazer) eso lo puentean y listo el caro desbloquea el sistema y enciende. te recomiendo q busques un electromecanico. por si acaso. saludos..
Citar

SpeedAdictFoto SpeedAdict 27 September 2007 - 05:09 AM

Si te llega corriente a la ignicion es la valvula de inyeccion activaday da a girar mas no a prender o la llave por "X" o "Y" no te permite encender el carro..

Revisa el fusible de la bomba de gasolina y el RELE, ademas fusibles de ignicion y demas.

Que te lo revisen en un concesionario pana... Eso si, pidepresupuesto primero para evitarque sigan robando le a todo mundo!!!

Mucha suerte y exito!!!
buenaesa.gif
Citar

ajavierFoto ajavier 15 November 2009 - 08:09 PM

Que tal amigo!
Esa anomalia sucede cuando usas una llave q no posee el chip ( puede ser que intentaron prenderlo con una copia de las normales que uno saca por all!, que tu llave perdio la configuracion, en otro caso que lo botaste el chip revisa la llave) si embargo la misma computadora despues de cierto tiempo 15min o menos reestablece el sitema normal de funcionamiento.
En el manual del auto te explica como configurar la llave de nuevo.
suerte
Citar

Rafael_VFoto Rafael_V 15 November 2009 - 08:31 PM

estimado ajavier.
como veras el tema fue posteado hace mas de dos añosy el autor solo posteo 2 veces y se perdio.
te recomiendo te fijes bien en la fecha del tema para que no postees en temas muertos.
saludos.
Citar

GeorgiaFoto Georgia 16 November 2009 - 11:48 AM

jejeje,

Epales, chicos apesar del tiempo del post,

Esta falla loca que presenta el Fiesta asi nada mas de la noche a la mañana...

Me acaba de pesar y me toco pagar 600 Bs.F para que me configuraran las llaves y la computadora nuevamente, ah y adicionalmente cambiar la bateria (que estaba nueva) que aparentemente fue quien origino la falla..

Pienso que la alarma tambien influye en que se bloquee el carro...

Bueno espero que a nadie le pase esto.. porque te puedes quedar barado en cualquier sitio...
Citar
Este tema está cerrado