Foro Club Ford Fiesta :: MiFordFiesta.com: Termostato "MK5" - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
Caroreño  : (22 August 2014 - 12:59 PM) Todo muy bien compañero.
David Conejos  : (22 August 2014 - 10:16 AM) buenas buenas como estan por aca
altaran  : (18 August 2014 - 08:16 PM) hola a toda la Gran Familia del Club Ford Fiesta soy uno de los mimbros de Socopo q estamos perdidos jejejeje
El GuArO Luis  : (17 August 2014 - 11:52 AM) excelente fox
Caroreño  : (16 August 2014 - 08:56 PM) Gracias a dios todo salio muy bien, solo esperaremos los nuevos cambios compañero.
FOXMEN  : (16 August 2014 - 08:12 PM) Migración del Sitio Web completada Exitosamente.
FOXMEN  : (14 August 2014 - 07:18 PM) OJO: Viernes 15/agosto Migración del Sitio Web a otro servidor, se pueden experimentar dificultades temporales.
EDWARD MK  : (09 August 2014 - 10:52 AM) feliz fin de semana todos que la pen de lo mejor y cuidado al manejar.
Caroreño  : (09 August 2014 - 10:37 AM) CLUB FORD FIESTA LARA LES DESEA UN FELIZ FIN DE SEMANA.
EDWARD MK  : (07 August 2014 - 09:14 AM) buenos dias a los panas de MFF
Caroreño  : (28 July 2014 - 11:01 AM) muy buenos días, feliz inicio de semana. muchos éxitos a todos.
EDWARD MK  : (23 July 2014 - 11:48 AM) buenas a todos los panas de mff.ç
Caroreño  : (22 July 2014 - 07:29 PM) Compañeros Team MFF Lara, esta publicada la convocatoria para el próximo sábado.
dani mk8  : (19 July 2014 - 08:26 PM) Saludos amigos! si alguien sabe de un capot y faro derecho de fiesta move que vendan por favor me avisan
luis f.  : (17 July 2014 - 07:05 PM) SALUDOS a todos los compañeros del club
Caroreño  : (12 July 2014 - 09:37 PM) Compañeros del Team MFF Lara recuerden que el 20/07/2014 es día del niño y debemos estar listos para la Actividad Social. Activados todos para ese día.
luis f.  : (12 July 2014 - 06:24 PM) saludos Feliz fin de semana a todos los amigos del club
Caroreño  : (11 July 2014 - 07:43 PM) OK. MUY BIEN, EN EL ZULIA HAY MUCHOS QUE A LO MEJOR DESEAN REACTIVARSE EN LAS REUNIONES, PERO ALGUIEN DEBE TOMAR LA INICIATIVA...ESPEREMOS ALGUIEN SE DECIDA.
luis f.  : (11 July 2014 - 07:40 PM) amigo caroreño yo estaba un pelo retirado de las reuniones y la pagina pero ya estamos otra vez por aqui ayer fui a la vereda pero estuve un rato en las tribunas de la vereda a ver si me activaba con las reuniones pero no vi a nadie y me retire el club wolswagen fue el q vi activado saludos
Caroreño  : (09 July 2014 - 02:43 PM) En cada uno de los estado del país deben activarse para lograr el gran encuentro nacional y poder tomar decisiones de alto nivel.
Resize Shouts Area

  • 2 Páginas +
  • 1
  • 2
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Termostato "MK5"

#1 El usuario está offline   gasparin_jch 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 306
  • Registrado: 29-April 07

Escrito 03 May 2007 - 08:44 PM

Saludos a todos los miembros, tengo una duda con respecto al termostato de mi fiesta "MK5" quisiera saber cada cuanto tiempo o (Km) se le cambia el termostato. desconsertado.gif


Adolfo J. Chopite
adolfo_jch@hotmail.com
Maturin-Monagas
Tlf:0416-5856197
0

#2 El usuario está offline   $K3nny DjSRT8$ 

  • Miembro Guru
  • PipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 3,044
  • Registrado: 28-April 07

Escrito 03 May 2007 - 09:14 PM

verga pana yo tengo esa misma duda???????? yo tngo un mk5 2003 y tiene 72mil. yo tube que cambiarle el pote del refrigerante,la carcaza, la valvula de la temperatura y su empacaduras de la carcaza. pero el termostato no lo cambie!!!el mecanico me dijo que taba bueno.y gracias a DIOS no me ha hechado broma todavia. pero me gustaria saber que tanto hay que cambiarlo o simplemente cuando empieze a echar vaina??? q_dijiste.gif q_dijiste.gif
$k3nny Dj$
0

#3 El usuario está offline   reythesurf 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 113
  • Registrado: 03-October 06

Escrito 03 May 2007 - 09:35 PM

EL MIO CREO QUE ESTA EMPEZANDO A JODERSE PORQUE AVECES CUANDO PARO EL CARRO Y LO DEJO PRENDIDO LA TEMPERATURA SUBE LO ACELERO Y LISTO VUELVE A BAJAR ME DIJERON QUE PODRIA SER EL TERMOSTATO QUE SE PEGA
0

#4 El usuario está offline   gusanoide76 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 429
  • Registrado: 18-June 05

Escrito 03 May 2007 - 10:49 PM

MIS PANAS SI NECESITAN LA CARCASA, OJO SOLO LA CARCASA DE EL TERMOSTATO, ME AVISA Y YO SE LAS REGALO, SOLO PAGARIAN EL ENVIO POR MRW...LA CARACASA ESTA USADA PERO TODAVIA AGUANTA--- buenaesa.gif

ENVIENME UN PM--------
0

#5 El usuario está offline   Cesar. 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Validating
  • Mensajes: 362
  • Registrado: 27-June 06

Escrito 04 May 2007 - 06:17 AM

QUOTE(reythesurf @ May 3 2007, 10:05 PM)
EL MIO CREO QUE ESTA EMPEZANDO A JODERSE PORQUE AVECES CUANDO PARO EL CARRO Y LO DEJO PRENDIDO LA TEMPERATURA SUBE LO ACELERO Y LISTO VUELVE A BAJAR ME DIJERON QUE PODRIA SER EL TERMOSTATO QUE SE PEGA

hermano yo tuve una experiencia con eso que te pasa y resulta ser que uno acostumbra a colocarle la muy utilizada "U" a las mangeras de la calefaccion que salen de la carcaza del termostato porque se daña la calefaccion, pero un pana en vez de hacer eso sello desde donde salen estas mangueras de la carcaza del termostato cada orificio por separado y entonces cuando el carro calentaba la temperatura subìa mucho mas de la mitad casì pisando a rojo, pero cuando lo aceleraba bajaba la temperatura a lo normal....

Entonces me consulto a mí y le coloque la llamada "U" y quedo perfecto, no hizo mas esa falla. Ahora si tu tienes la "U" para que haga el retorno entonces puede ser que el termostato se este quedando pegado... serìa bueno revisar y cambiarlo a ver si mejora....

espero hallas entendido mi explicación... amorypaz.gif


djcesarchirinos@hotmail.com / (0412) 927 - 70 - 91

100 % FiEsTeRo... Y PuNtO...

Los Teques - Edo. Miranda
0

#6 El usuario está offline   luisruben01 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 354
  • Registrado: 03-December 05

Escrito 04 May 2007 - 09:16 PM


0

#7 El usuario está offline   Michelle 

  • Miembro Guru
  • PipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 3,215
  • Registrado: 04-April 05

Escrito 04 May 2007 - 09:39 PM

QUOTE(cesar chirinos @ May 4 2007, 06:47 AM)
hermano yo tuve una experiencia con eso que te pasa y resulta ser que uno acostumbra a colocarle la muy utilizada "U" a las mangeras de la calefaccion que salen de la carcaza del termostato porque se daña la calefaccion, pero un pana en vez de hacer eso sello desde donde salen estas mangueras de la carcaza del termostato cada orificio por separado y entonces cuando el carro calentaba la temperatura subìa mucho mas de la mitad casì pisando a rojo, pero cuando lo aceleraba bajaba la temperatura a lo normal....

Entonces me consulto a mí y le coloque la llamada "U" y quedo perfecto, no hizo mas esa falla. Ahora si tu tienes la "U" para que haga el retorno entonces puede ser que el termostato se este quedando pegado... serìa bueno revisar y cambiarlo a ver si mejora....

espero hallas entendido mi explicación... 

Hola, una pregunta : Si en vez de la U tiene un tapón en cada salida ?...

Lo que pasa es que hace dos semanas el carro me comenzó a botar refrigerante por la U, cuando lo mandé a arreglar esa U eran tres mochos de mangueras amarrados con abrazaderas, en eso, llegó al taller un fiesta y le pedí que me abriera el capot, el chamo tenía los dos tapones en vez de una U, fue cuando decidimos ponerle eso a mi carrito.

El día siguiente saliendo del Centro Catalán ( 7:30pm ) me meto por Altamira y el carro super bien, pero al llegar a la entrada de las Mercedes por la autopista saliendo de Altamira encontré cola y empezó a subir la temperatura a rojo y yo super verde por que no sabia que hacer, ahora, me estoy dando cuenta al leer tu post que cuando encontraba un medio aire y yo aceleraba, el bajaba la temperatura, no lo ha hecho mas por que no he salido muy lejos y no me he encontrado cola.

Qué debo hacer, lo dejo asi o le pongo la U ? Qué me recomiendan ?

Gracias !

Ahhh yo le cambié el termostato en Agosto del año pasado con menos de 60.000 kms pero fue por que al ponerle refrigerante, tuve que cambiar las mangueras que estaban super oxidadas y las entradas del mismo estaban podridas... por eso le tuve que comprar un termostato nuevo !

Un besito, Michelle

PD : Yo si entendí tu explicación buenaesa.gif

Michelle Batallé S.
"Hoy seré impecable con mis palabras, no me tomaré nada personalmente, no haré
suposiciones y haré lo máximo que pueda."
0

#8 El usuario está offline   $K3nny DjSRT8$ 

  • Miembro Guru
  • PipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 3,044
  • Registrado: 28-April 07

Escrito 04 May 2007 - 10:09 PM

Michelle yo creo que seria bueno que le colocaces la U, porque creo que eso cumple algun siclo o por alli pasa refrigerante de un lado a otro. no estoy seguro mañana reviso bien la carcaza y veo si tiene logica esa u y de ante mano creo que SI. y bueno podria ser el problema de q sube la aguja, y me imagino que cuando aceleras como le entra mas aire al motor se refresca un poco y la aguja baja un pelo, pero eso en una cola debe ser fatal. si te llega agarra mucha cola o una verga ladilla como la valle-coche golpe 8am lo mejor seria apaga el krro mientras y luego lo prendes y ruedas un pelo y luego apagas otra vez es ladilla pero es lo mejor para el motor.

OJO casi por nada del mundo deje que la aguja lleve al maximo ok eso es mortal para el motor. y si por casualiada llegase a pasar lo mejor es que se detengan y dejen refrescar el krro con el capon abierto y le echen agua al radiador. eso de la temperatura es delicado derepente le a pasado y no halla pasado nada pero si pasa algunas veces si es feo la cosa!!!!

$k3nny Dj$
0

#9 El usuario está offline   CALVIN 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 2,137
  • Registrado: 03-July 05

Escrito 04 May 2007 - 11:53 PM

Por esperiencia les digo, si la temperatura sube repentinamente y al acelerar el carro la aguja vuelve a su estado normal ¡ ese es el primer sintoma de que el termostato se estaquedando pegado osea se daño ! en mi MK5 me presento esa falla como por 2 o 3 meses a pesar de que unos 4 meses atras se lo habia cambiado.

Sobre si colocar tapones o una U tiene que colocar la U, pues, si colocan tapones el agua no hace la circulacion que normalmente hace en el sistema de calefaccion y comienza a recalentar.

0

#10 El usuario está offline   Cesar. 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Validating
  • Mensajes: 362
  • Registrado: 27-June 06

Escrito 05 May 2007 - 07:08 AM

QUOTE(Michelle @ May 4 2007, 10:09 PM)
QUOTE(cesar chirinos @ May 4 2007, 06:47 AM)
hermano yo tuve una experiencia con eso que te pasa y resulta ser que uno acostumbra a colocarle la muy utilizada "U" a las mangeras de la calefaccion que salen de la carcaza del termostato porque se daña la calefaccion, pero un pana en vez de hacer eso sello desde donde salen estas mangueras de la carcaza del termostato cada orificio por separado y entonces cuando el carro calentaba la temperatura subìa mucho mas de la mitad casì pisando a rojo, pero cuando lo aceleraba bajaba la temperatura a lo normal....

Entonces me consulto a mí y le coloque la llamada "U" y quedo perfecto, no hizo mas esa falla. Ahora si tu tienes la "U" para que haga el retorno entonces puede ser que el termostato se este quedando pegado... serìa bueno revisar y cambiarlo a ver si mejora....

espero hallas entendido mi explicación... 

Hola, una pregunta : Si en vez de la U tiene un tapón en cada salida ?...

Lo que pasa es que hace dos semanas el carro me comenzó a botar refrigerante por la U, cuando lo mandé a arreglar esa U eran tres mochos de mangueras amarrados con abrazaderas, en eso, llegó al taller un fiesta y le pedí que me abriera el capot, el chamo tenía los dos tapones en vez de una U, fue cuando decidimos ponerle eso a mi carrito.

El día siguiente saliendo del Centro Catalán ( 7:30pm ) me meto por Altamira y el carro super bien, pero al llegar a la entrada de las Mercedes por la autopista saliendo de Altamira encontré cola y empezó a subir la temperatura a rojo y yo super verde por que no sabia que hacer, ahora, me estoy dando cuenta al leer tu post que cuando encontraba un medio aire y yo aceleraba, el bajaba la temperatura, no lo ha hecho mas por que no he salido muy lejos y no me he encontrado cola.

Qué debo hacer, lo dejo asi o le pongo la U ? Qué me recomiendan ?

Gracias !

Ahhh yo le cambié el termostato en Agosto del año pasado con menos de 60.000 kms pero fue por que al ponerle refrigerante, tuve que cambiar las mangueras que estaban super oxidadas y las entradas del mismo estaban podridas... por eso le tuve que comprar un termostato nuevo !

Un besito, Michelle

PD : Yo si entendí tu explicación buenaesa.gif

Hermano te recomiendo colocarle la "U" para que eso no pase, ahora bien se me olvido una parte de la historia que es la siguiente: aqui cerca de mi casa hay otro pana con un fiesta 2002 power que tenìa desde q lo compró los 2 tapones en las salidas de las mangueras en vez de la "U" pero la temperatura no subía porque al parecer el dueño anterior le hizo agujeros al termostato con un taladro y claro el agua o refrigerante circula mas rapido porque la tapa esta perforada y pasa el refrigerante mas rapido en vez de hacer el ciclo de abril la tapa pa que pase el liquido. Nos dimos cuenta porq sacamos la carcaza y vimos esa brujeria que al fin al cabo solo hace que el electroventilador tarde mas tiempo en apagarce.... y entonces la temperatura no subía.... hazle su "U" y veras que eso no pasará mas....


djcesarchirinos@hotmail.com / (0412) 927 - 70 - 91

100 % FiEsTeRo... Y PuNtO...

Los Teques - Edo. Miranda
0

#11 El usuario está offline   luisruben01 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 354
  • Registrado: 03-December 05

Escrito 05 May 2007 - 08:15 AM

QUOTE(CALVIN @ May 5 2007, 12:23 AM)
Sobre si colocar tapones o una U tiene que colocar la U, pues, si colocan tapones el agua no hace la circulacion que  normalmente hace en el sistema de calefaccion y comienza a recalentar.[/SIZE][/color]

creo que hay un error aqui, porque el agua no deberia recircular por el sistema de calefaccion, ya que este no permite recirculacion, solo hasta que uno enciende el sistema de calefaccion en donde se prende un motor bomba pequeño que trae en la tuberia que va hacia el evaporador de calefaccion, si el agua caliente recirculara siempre por hay, siempre tendriamos la calefaccion funcionando , el carro adentro estaria mas caliente. y el aire no enfriaria. dry.gif todabia hay mucho mas que aprender sobre este tema. biggrin.gif
0

#12 El usuario está offline   brizuelaaj 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,399
  • Registrado: 13-September 06

Escrito 05 May 2007 - 11:54 AM

QUOTE(CALVIN @ May 5 2007, 12:23 AM)
Por esperiencia les digo, si la temperatura sube repentinamente y al acelerar el carro la aguja vuelve a su estado normal ¡ ese es el primer sintoma de que el termostato se estaquedando pegado osea se daño ! en mi MK5 me presento esa falla como por 2 o 3 meses a pesar de que unos 4 meses atras se lo habia cambiado.

Sobre si colocar tapones o una U tiene que colocar la U, pues, si colocan tapones el agua no hace la circulacion que normalmente hace en el sistema de calefaccion y comienza a recalentar.

Exacto es un sintoma, tambien puedes revisar el cable que va al motorsito del electro si el no enciende la aguja igual se va a lo rojo...
Alexander Brizuela
mk5 - 2002 El Tigre, Anzoategui
--------------------------------------------------------------
0

#13 El usuario está offline   fiesta gilt 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Miembro
  • Mensajes: 613
  • Registrado: 10-June 04

  Escrito 05 May 2007 - 02:22 PM

panas les doy un consejo ya q tengo un taller y tengo experiencia con eso......


lo mejor es eliminar el termostato es decir cortar los filamentos del mismo para q el agua circule siempre y asi evitar posibles recalentamientos q puedan dañar la empacadura de camara

pregunta frecuentes:

¿ que si el krro puede fallar?

no ya q el termostato va estar colocado igual solo q cuando empieza a subir la presion el agua empieza a circular



ese trabajo yo c lo he echo a varios fiesta, ka, corsa, cherokee etc y hasta ahora todo perfecto

busco patrocinantes tuning
0

#14 El usuario está offline   luisruben01 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 354
  • Registrado: 03-December 05

Escrito 05 May 2007 - 04:07 PM

QUOTE(fiesta gilt @ May 5 2007, 02:52 PM)
cortar los filamentos del mismo para q el agua circule siempre y asi evitar posibles recalentamientos q puedan dañar la empacadura de camara

no ya q el termostato va estar colocado igual solo q cuando empieza a subir la presion el agua empieza a circular

pana cuales son los filamentos.

segun tengo entendido el motor debe trabajar siempre a alta temperatura y presisamente para esa funcion es el termostato, debe trabajar a una temperatura tan caliente como sea posible, pero eso si, sin recanlentar, esto suena algo complicado. osea que entre el caliente de trabajo del motor y el punto de recalentamiento casi no hay mucho tramo y con cualquier punto defectuoso se recalienta.


0

#15 El usuario está offline   Cesar. 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Validating
  • Mensajes: 362
  • Registrado: 27-June 06

Escrito 05 May 2007 - 09:19 PM

QUOTE(fiesta gilt @ May 5 2007, 02:52 PM)
panas les doy un consejo ya q tengo un taller y tengo experiencia con eso......


lo mejor es eliminar el termostato es decir cortar los filamentos del mismo para q el agua circule siempre y asi evitar posibles recalentamientos q puedan dañar la empacadura de camara

pregunta frecuentes:

¿ que si el krro puede fallar?

no ya q el termostato va estar colocado igual solo q cuando empieza a subir la presion el agua empieza a circular



ese trabajo yo c lo he echo a varios fiesta, ka, corsa, cherokee etc y hasta ahora todo perfecto

bueno yo no tengo mucha esperiencia en mecanica, pero he hablado con un mecanico de la ford de tambocar aqui en los teques y dice que si uno hace esto que mencionas acortas las vida del electroventilador dado que el electro va a tardar mucho mas tiempo en apagarce.... me parece que si algo viene de una manera de planta lo mejor es dejarlo así y así mantenemos el carro original...


djcesarchirinos@hotmail.com / (0412) 927 - 70 - 91

100 % FiEsTeRo... Y PuNtO...

Los Teques - Edo. Miranda
0

#16 El usuario está offline   $K3nny DjSRT8$ 

  • Miembro Guru
  • PipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 3,044
  • Registrado: 28-April 07

Escrito 05 May 2007 - 09:39 PM

bueno legalmente lo mejor seria que si se jode el termotato comprar uno nuevo y listo!!!!!! hablando de eso como en cuanto esta el termostato ahorita????? yo averigue por aca pero los mas barato que lo consegui fue en 150 mirrrrr!!!!!!!
$k3nny Dj$
0

#17 El usuario está offline   Michelle 

  • Miembro Guru
  • PipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 3,215
  • Registrado: 04-April 05

Escrito 05 May 2007 - 11:28 PM

QUOTE(cesar chirinos @ May 5 2007, 07:38 AM)
Hermano te recomiendo colocarle la "U" para que eso no pase, ahora bien se me olvido una parte de la historia que es la siguiente: aqui cerca de mi casa hay otro pana con un fiesta 2002 power que tenìa desde q lo compró los 2 tapones en las salidas de las mangueras en vez de la "U" pero la temperatura no subía porque al parecer el dueño anterior le hizo agujeros al termostato con un taladro y claro el agua o refrigerante circula mas rapido porque la tapa esta perforada y pasa el refrigerante mas rapido en vez de hacer el ciclo de abril la tapa pa que pase el liquido. Nos dimos cuenta porq sacamos la carcaza y vimos esa brujeria que al fin al cabo solo hace que el electroventilador tarde mas tiempo en apagarce.... y entonces la temperatura no subía.... hazle su "U" y veras que eso no pasará mas....

Hola Cesar, soy niña y no hermano por si fue conmigo sad.gif

Ya hablé con mi mecánico ésta mañana y le llevé la mocho de U picada en tres que me quitaron para que tenga el modelo, me dijo que la haría con una goma de unos mustangs que tienen esas formas y me la instala el lunes en la tarde, ahora cada vez que salgo tengo miedo y vivo viendo la temperatura, el lunes sé que voy a agarrar cola en la mañanita y de verdad tengo pavor de salir por que no quisiera que se me pusiera en rojo y me dejara botada por ahi, si eso pasa tengo que acelerar no ? asi esté en cola mientras me ponen la U... ?

Besitos y gracias por toda ésta información ! buenaesa.gif

Michelle

Mi termostato en Agosto'06 me costó 120 mil en Pamaca.

Michelle Batallé S.
"Hoy seré impecable con mis palabras, no me tomaré nada personalmente, no haré
suposiciones y haré lo máximo que pueda."
0

#18 El usuario está offline   Cesar. 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Validating
  • Mensajes: 362
  • Registrado: 27-June 06

Escrito 06 May 2007 - 08:19 AM

QUOTE(Michelle @ May 5 2007, 11:58 PM)
QUOTE(cesar chirinos @ May 5 2007, 07:38 AM)
Hermano te recomiendo colocarle la "U" para que eso no pase, ahora bien se me olvido una parte de la historia que es la siguiente: aqui cerca de mi casa hay otro pana con un fiesta 2002 power que tenìa desde q lo compró los 2 tapones en las salidas de las mangueras en vez de la "U" pero la temperatura no subía porque al parecer el dueño anterior le hizo agujeros al termostato con un taladro y claro el agua o refrigerante circula mas rapido porque la tapa esta perforada y pasa el refrigerante mas rapido en vez de hacer el ciclo de abril la tapa pa que pase el liquido. Nos dimos cuenta porq sacamos la carcaza y vimos esa brujeria que al fin al cabo solo hace que el electroventilador tarde mas tiempo en apagarce.... y entonces la temperatura no subía.... hazle su "U" y veras que eso no pasará mas....

Hola Cesar, soy niña y no hermano por si fue conmigo sad.gif

Ya hablé con mi mecánico ésta mañana y le llevé la mocho de U picada en tres que me quitaron para que tenga el modelo, me dijo que la haría con una goma de unos mustangs que tienen esas formas y me la instala el lunes en la tarde, ahora cada vez que salgo tengo miedo y vivo viendo la temperatura, el lunes sé que voy a agarrar cola en la mañanita y de verdad tengo pavor de salir por que no quisiera que se me pusiera en rojo y me dejara botada por ahi, si eso pasa tengo que acelerar no ? asi esté en cola mientras me ponen la U... ?

Besitos y gracias por toda ésta información ! buenaesa.gif

Michelle

Mi termostato en Agosto'06 me costó 120 mil en Pamaca.

perdona, te confundí con un niño, pero ya se que eres niña y quedate tranquila si la temperatura sube aceleras el carro un poco para q se mantenga en su lugar, no te va a dejar botad el carro en ningun lado... pero colocale su "U" y verifica q cuando lo hagan la coloquen bien y no quede botando refrigetante por ningun lado, te vas a dar cuenta si quedo bien rapidamente solo cuand te hagan el trabajo prendes el carro un rato para q caliente bien y halla presion a ver si no bota liquido... suerte


djcesarchirinos@hotmail.com / (0412) 927 - 70 - 91

100 % FiEsTeRo... Y PuNtO...

Los Teques - Edo. Miranda
0

#19 El usuario está offline   luis.feo 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 432
  • Registrado: 03-April 05

Escrito 07 May 2007 - 02:17 AM

Elimina el termostato eso solo cumple una funcion al encender el carro cuando esta frio y en los paises donde la temperatura es baja de resto cuando el carro esta en su temperatura ideal el termostato siempre va a estar abierto amenos que este dañado y con respecto a lo de que el electro ventilador se dañaria mas rapido no lo creo pues si el termostato esta serrado es por que el motor esta frio por ende no prenderia el electro
0

#20 El usuario está offline   jeanmk5 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Banned
  • Mensajes: 594
  • Registrado: 06-September 06

Escrito 07 May 2007 - 07:32 AM

Dejense de inventaderas coloquenle su U cero tapones y no eliminen el termostato ya que electro se vuelve como loco yo lo tenia asi y cada vez que terminaba de bajar tazon el elctro se prendia en altas y no se apagaba y la temperatura llegaba casi al rojo tenia que apagar el carro para que todo volviera a la normalidad y era a cauasa de que no tenia termostato se lo monte y listo cero rollo
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


  • 2 Páginas +
  • 1
  • 2
  • No puedes empezar un nuevo tema
  • Este tema está cerrado