Foro Club Ford Fiesta :: MiFordFiesta.com: Una falla de mi KA - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
Caroreño  : (28 July 2014 - 11:01 AM) muy buenos días, feliz inicio de semana. muchos éxitos a todos.
EDWARD MK  : (23 July 2014 - 11:48 AM) buenas a todos los panas de mff.ç
Caroreño  : (22 July 2014 - 07:29 PM) Compañeros Team MFF Lara, esta publicada la convocatoria para el próximo sábado.
dani mk8  : (19 July 2014 - 08:26 PM) Saludos amigos! si alguien sabe de un capot y faro derecho de fiesta move que vendan por favor me avisan
luis f.  : (17 July 2014 - 07:05 PM) SALUDOS a todos los compañeros del club
Caroreño  : (12 July 2014 - 09:37 PM) Compañeros del Team MFF Lara recuerden que el 20/07/2014 es día del niño y debemos estar listos para la Actividad Social. Activados todos para ese día.
luis f.  : (12 July 2014 - 06:24 PM) saludos Feliz fin de semana a todos los amigos del club
Caroreño  : (11 July 2014 - 07:43 PM) OK. MUY BIEN, EN EL ZULIA HAY MUCHOS QUE A LO MEJOR DESEAN REACTIVARSE EN LAS REUNIONES, PERO ALGUIEN DEBE TOMAR LA INICIATIVA...ESPEREMOS ALGUIEN SE DECIDA.
luis f.  : (11 July 2014 - 07:40 PM) amigo caroreño yo estaba un pelo retirado de las reuniones y la pagina pero ya estamos otra vez por aqui ayer fui a la vereda pero estuve un rato en las tribunas de la vereda a ver si me activaba con las reuniones pero no vi a nadie y me retire el club wolswagen fue el q vi activado saludos
Caroreño  : (09 July 2014 - 02:43 PM) En cada uno de los estado del país deben activarse para lograr el gran encuentro nacional y poder tomar decisiones de alto nivel.
cardel  : (09 July 2014 - 11:29 AM) team bolivar activemos el grupo
M&M  : (07 July 2014 - 02:12 PM) saludos a todos. necesito con urgencia para un fiesta 2007. aspirales delanteros, discos de frenos y pastillas. quien tenga a la venta por favor AVISEME
Caroreño  : (06 July 2014 - 07:03 PM) Amigo luis como están las reuniones en el Zulia....
luis f.  : (06 July 2014 - 04:30 PM) saludos a todos loa compañeros.activado de nuevo por aqui
Caroreño  : (04 July 2014 - 08:59 AM) hay que buscar la manera de que los compañeros vuelvan a la pagina del club. sin embargo es importante resaltar que esto es motivado a que existen diversas redes sociales que han desplazado esta fabulosa pagina Web. se esperan sugerencias: mi sugerencia es que se realice entre la mayoría que queremos reactivar la pagina una avalancha informativa por todas las redes sociales induciendo al uso de la pagina...RECUERDEN QUE UN SOLO ÁRBOL NO HACE MONTAÑA EN LA UNIÓN ESTA LA FUERZA.
DJ JC  : (03 July 2014 - 11:10 PM) Saludos a todos los panitas y a las panitas tambien..
wilmer900  : (03 July 2014 - 11:36 AM) saludos a todos loa panas, buen provechopara todos y todas,
Caroreño  : (02 July 2014 - 10:54 AM) Activados Team MFF Lara para la reunión de este sábado 05/06/2014
EDWARD MK  : (01 July 2014 - 07:07 PM) esta semana tendremos reunion en carabobo, bienvenido todo aquel que ande por la zona y quiera pasar a saludar.
EDWARD MK  : (01 July 2014 - 06:44 PM) buenas tardes a los pana.
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Una falla de mi KA El carro se apaga solo.. que sera..??

#1 El usuario está offline   Nicolas274 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 88
  • Registrado: 21-June 06

Escrito 09 October 2006 - 06:32 PM

Bueno queria consultar con ustedes este problema que esta presentando mi ford ka, y queria saber si ha alguien le ha pasado lo mismo... la falla es que el carro se apaga solo..

De repente voy rodando y se apaga solo sin razon alguna, y no se a que se debera esto, lo que he notado es que se apaga siempre es cuando cruzo.. bueno si alguien me puede ayudar, ya que quiero solucionar este problema lo antes posible.. Saludos
0

#2 El usuario está offline   chino8386 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Banned
  • Mensajes: 333
  • Registrado: 20-August 06
  • Vehiculo:Ka
  • Estado:Miranda

Escrito 09 October 2006 - 07:38 PM

epalepana esta hubicado en caracas desde cuando no el haces manteniineto a ese carro bujias filtro(aire,gasolina),cables de bujias, en estod dias me leo un carro similar u ka nuevecito pero cuando el cambiamos filtro aire agasolina y bujias y se le quito el peo......
0

#3 El usuario está offline   Nicolas274 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 88
  • Registrado: 21-June 06

Escrito 09 October 2006 - 08:58 PM

epale pana, el carro tiene actualmente 9000 km, y su primer mantenimiento se le hizo a los 5000 km, y fue un mantenimiento de verdad ya que no lo hice con los estafadores de la agencia. sino donde un amigo que tiene un taller muy bueno y es de confianza
0

#4 El usuario está offline   chino8386 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Banned
  • Mensajes: 333
  • Registrado: 20-August 06
  • Vehiculo:Ka
  • Estado:Miranda

Escrito 10 October 2006 - 02:25 AM

a ok pero me inmagino que se lo hicistes completo y bueno revisa las bujis aver como estan quemnado que bujias le montastes o nunk se las haz cambiado
0

#5 El usuario está offline   Juanferortega 

  • Miembro Guru
  • PipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 4,696
  • Registrado: 07-April 04
  • Estado:Amazonas

Escrito 10 October 2006 - 06:28 AM

verga si esta deiciendo q tiene ese kilometraje es obvio que no
0

#6 El usuario está offline   leocordero 

  • El MaracuGocho
  • PipPipPipPip
  • Grupo: Miembro
  • Mensajes: 622
  • Registrado: 15-June 05
  • Vehiculo:Focus

Escrito 10 October 2006 - 07:39 AM

Puede ser la bobina a mi me pasaba lo mismo.

Solo se te apaga, no sientes una fallita?
0

#7 El usuario está offline   Javier 

  • Miembro Guru
  • PipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 3,178
  • Registrado: 26-April 05
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Distrito Capital

Escrito 10 October 2006 - 07:41 AM

por casualidad hicistes lavado de motor? si es asi debe ser que se mojo algo por ahi, a mi me pasaba hasta que limpie los cables de las bujias y se le quito
0

#8 El usuario está offline   WildRacer 

  • Vicepresidente
  • PipPipPipPipPipPipPip
  • Grupo: Administrador
  • Mensajes: 10,781
  • Registrado: 07-April 04
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Zulia

Escrito 10 October 2006 - 08:19 AM

como dicen los compañeros el problema debe ser electrico. Si lavastes el motor algo quedo mojado, o sino puede ser falla de un cable, bobina o bujia.

Yo tenia una falla similar con mi antiguo mk5 y fue la bobina q se daño, de pronto se apagaba en viaje. Ya tenia 65.000 kmts cuando le paso eso wink.gif
No respondo consultas por PM para eso está el foro

Ing.Néstor Villalobos
YY1-NLV


Imagen
0

#9 El usuario está offline   Nicolas274 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 88
  • Registrado: 21-June 06

Escrito 10 October 2006 - 12:00 PM

No al carro no se le ha lavado el motor ni nada, y el servicio que se lo hizo no se le cambiaron las bujias, bueno lo que les puedo decir es que cuando el carro estaba nuevecito presento una falla y era que en la ford le sacaron una bujia nuevecita y le pusieron una bicha vieja, y despues de eso estaba fino hasta ahora..
0

#10 El usuario está offline   kezacut 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 160
  • Registrado: 20-August 06
  • Sexo:Male

Escrito 10 October 2006 - 08:19 PM

Bueno pana ese es el mismo problema que se le pega a mi ka a veces... no se si te ocurre de la misma manera... por ejemplo cuando voy a frenar para cruzar o en un pare, un semáforo etc... Cuando exactamente piso el clutch así valla 6000rpm inmediatamente piso el clutch falla y se apaga... yo lo lleve al concesionario y lo resolvieron supuestamente le cambiaron los parámetros en el CAN me dieron que ese es el sistema que controla el mínimo...pero ahora volvió otra ves que con el mismo problema pero no siempre hay días que falla y se apaga como hay días que no que esta perfecto...son mas los días que falla y se apaga...
0

#11 El usuario está offline   Paledonio 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 6,171
  • Registrado: 28-May 06
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Tachira

Escrito 10 October 2006 - 08:48 PM

wink.gif metele la compuatdora de la ford puede ser algun sensor malo
carlos_redk@hotmail.com
0

#12 El usuario está offline   Nicolas274 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 88
  • Registrado: 21-June 06

Escrito 10 October 2006 - 09:06 PM

Si pana kezacut me pasa exactamente igual, pero me di cuenta que el problema se presenta es cuando piso el clutch pero cuando llevo el aire prendido es que se apaga, me di cuenta por el tacometro xq apenas piso el clutch las revoluciones bajan hasta casi 500 rpm e incluso menos y ahi el carro se apaga.

Al contrario cuando ando con el aire apagado no pasa nada. pero a mi me ha pasado como 3 veces nada mas, el problema no se presenta tan seguido
0

#13 El usuario está offline   kezacut 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 160
  • Registrado: 20-August 06
  • Sexo:Male

Escrito 10 October 2006 - 09:16 PM

Bueno pana como ya el problema en mi ka es critico yo tuve que cambiar mi manera de manejar (si no me iba a tirar el arranque rápido) ahora lo que hago el frenar sin pisar el clutch claro ya al final piso el clutch para que no se apage... me he fijado que solo ocurre con el aire prendido y solo cuando voy a frenar porque parado en neutro puedo acelerar todo lo que quiera y todo perfecto...
0

#14 El usuario está offline   Javier 

  • Miembro Guru
  • PipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 3,178
  • Registrado: 26-April 05
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Distrito Capital

Escrito 11 October 2006 - 06:42 AM

panas, lleven sus carros lo mas pronto posible a revisar, no van a pasar toda la vida manejando bajo esas condiciones o si? formen peo para que le resuelvan ese problema y mas si estan en garantia sus ka!!!!!!!
0

#15 El usuario está offline   leo ka 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 157
  • Registrado: 18-September 05

Escrito 11 October 2006 - 12:47 PM

QUOTE(kezacut @ Oct 10 2006, 09:46 PM)
Bueno pana como ya el problema en mi ka es critico yo tuve que cambiar mi manera de manejar (si no me iba a tirar el arranque rápido) ahora lo que hago el frenar sin pisar el clutch claro ya al final piso el clutch para que no se apage... me he fijado que solo ocurre con el aire prendido y solo cuando voy a frenar porque parado en neutro puedo acelerar todo lo que quiera y todo perfecto...

Pana pero tu no puedes andar con esa vaina asi..que bolas...si tu carro todavia esta en garantia yo quemo ese concecionario hasta que me arreguelen mi problema...
0

#16 El usuario está offline   Nicolas274 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 88
  • Registrado: 21-June 06

Escrito 11 October 2006 - 09:18 PM

No mi pana en el mio el problema no es tan grave asi. incluso en estos 2 dias no se ha apagado mas, pero si sigue pasando lo llevo por garantia pa q me resulevan ese peo
0

#17 El usuario está offline   keko2713 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 144
  • Registrado: 29-December 05

Escrito 17 October 2006 - 10:47 AM

QUOTE(Nicolas274 @ Oct 10 2006, 12:30 PM)
No al carro no se le ha lavado el motor ni nada, y el servicio que se lo hizo no se le cambiaron las bujias, bueno lo que les puedo decir es que cuando el carro estaba nuevecito presento una falla y era que en la ford le sacaron una bujia nuevecita y le pusieron una bicha vieja, y despues de eso estaba fino hasta ahora..

chamo a mi carro le pasaba eso q se apagaba en viaje sin ninguna razon y lo q tenia era la bateria dañada. los fiestas cuando se les daña la bateria o el borne no hace bien contacto se apagan de golpe y sin aviso alguno. revisa a ver si es eso.
0

#18 El usuario está offline   Juanferortega 

  • Miembro Guru
  • PipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 4,696
  • Registrado: 07-April 04
  • Estado:Amazonas

Escrito 17 October 2006 - 11:48 AM

HAY UN CONECTOR QUE VA SOBRE LA CAJA PEGADO AL MOTOR O MEJOR DICHO SOSTENIDO POR UNA PLACA PEGADA AL MOTOR, ESE ES EL SENSOR DE POSICION DEL CIGUEÑAL, CUANDO SE MOJA O SE SUELTA PASA ESO CHEQUEA QUE ESTE BIEN
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos