Foro Club Ford Fiesta :: MiFordFiesta.com: Falla de Motor 1.6L de Fiesta - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
Caroreño  : (08 April 2014 - 06:32 AM) Muy buenos días familia.
dani mk8  : (06 April 2014 - 10:32 PM) Que tal panas! Han visto las luces rítmicas led tipo stiker que se pegan en el vidrio de atrás y prenden al ritmo de la musica?
Caroreño  : (04 April 2014 - 07:16 PM) Feliz Fin de Semana Compañeros.
dani mk8  : (03 April 2014 - 06:44 PM) Que dice toda la gente buena de por acá ! Como me les esta hiendo en los negocios?
dani mk8  : (01 April 2014 - 10:16 PM) Amistades vean este vídeo de youtube, link: 9JZeqegDB80 hay se ven los discos de freno que les digo.
dani mk8  : (01 April 2014 - 09:29 PM) Estimados amigos, un saludo para todos.
dani mk8  : (31 March 2014 - 07:32 PM) Que mas compañeros! Me imagino que estarán haciendo. Unos tomados, otros picando, otros con la familia y otros desatados por hay. ja ja ja
Caroreño  : (28 March 2014 - 10:32 PM) FELIZ FIN DE SEMANA FAMILIA.
dani mk8  : (27 March 2014 - 04:43 PM) Saludos! Si se le puede hacer mantenimiento, pero es algo superficial, el mide el oxigeno tanto internamente como externamente.
Moises100ve  : (27 March 2014 - 02:37 PM) saludos mi gente.... pregunto algo, alguien sabe si el sensor de oxigeno de los MK se puede hacer mantenimiento? gracias y suerte a todos
dani mk8  : (25 March 2014 - 08:21 PM) Buenas noches amigos fiesteros! Como les va?
Caroreño  : (21 March 2014 - 02:34 PM) todo esta super bien compañero, esperando la semana mayor para salir a disfrutar nuevamente.
dani mk8  : (20 March 2014 - 06:27 PM) Buenas tardes amigos fiesteros! Como anda todo?
M&M  : (19 March 2014 - 03:23 PM) Se le agradece a todos aquellos anotados para la actividad del Re-Encuentro ingresar al topic correspondiente..!
Caroreño  : (18 March 2014 - 10:58 AM) Amigo la valvulina 75-90 de Castrol para la Caja de Velocidad del Fiesta cuesta 800 Bs. pero hay que comprarla obligatoriamente porque es la que el manual especifica para nuestros carritos no puedes colocar otra.
dani mk8  : (17 March 2014 - 07:21 PM) Buenas noches amigos fiesteros. El litro de aceite motul de caja 75-90 a 620 bsf. Que tal! No pude comprarlo
Caroreño  : (17 March 2014 - 02:45 PM) tienes razon compañero, muchos problemas de recalentamiento pero eso pasa es porque los fiesteros creen que solo se cambian piezas es cuando el carro lo pide, para evitar ese mal hay que estar realizando cada 6 mese u 8 meses mantenimiento preventivo y correctivo.
dani mk8  : (16 March 2014 - 07:01 PM) Buenas noches amigos fiesteros! Como están? Wuao! Me quedo impresionado de leer tantos casos de carros que recalientan.
dani mk8  : (14 March 2014 - 06:12 PM) Saludos a la buena gente presente del club. Como me les va?
dani mk8  : (13 March 2014 - 08:52 AM) Saludos amigos fiesteros! Les deseo un excelente día.
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Falla de Motor 1.6L de Fiesta Problemas con encendido y combustible

#1 El usuario está offline   Tuesco 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 14
  • Registrado: 23-June 06

Escrito 23 June 2006 - 11:05 AM

Saludos desde el Norte del Sur (Venezuala) tengo un reto para sus socios conocedores, tengo un FORD FIESTA LX Zetec Ro-Cam 1.6 / MK5, estubo guartdado por 18 meses por una colision y al final lo repare, el enciende perfecto mantiene minimo de 970 rpm pero si piso el pedal del acelerador se ahoga y se apaga, si se acelera poco a poco llego hasta 5000rpm sin presentar falla, pero si acelero de golpe falla como si no llegara gasolina o nafta si se suelta el pedal mentiene el minimo.

Que he hecho:
Cambie el sensor de posicion de abertura del cuerpo de aceleracion (potenciometro), cambie el sensor Hego o temp de aire, cambie valvula reguladora de presion de nafta que va el la flauta de 270 kpa, cambie filtro da nafta por original, medi presion de fluido del circuito de a nafta, 35lbs en min y sube a 40lbs cuando acelero, bloquee retorno de nafta para revisar, mejora pero no se quita, desconecte sensor de temp de aire mejora pero igual, pase dos diferente escanes y no presentan codigos de falla (Computadora OK operativa segun el test) esta está original sin tocar, barniz de circuito impreso intacto sin muestras visibles de oxido o calentamiento, sistema de tierra del vehiculo en buen estado, revisado y comprobado con tester.

Que estoy haciendo:
Cambio filtro de los inyectores, aseguro caudal de bomba de nafta cambiando la bomba

otras observaciones que no se si tienen que ver pero tal vez ayuden a decifrar la falla:

falla si acelero normal o de golpe
la chispa esta en la posicion correcta
si se enciende el electroventilador el minimo no se sostiene y se apaga
al calentar empeora la falla
los dos escaner con dos sensores diferentes, colocan la apertura del cuerpo de aceleracion en 19% en minimo
no presenta humo en el escape de ningun tipo al parecer la mexcla esta bien
los inyectores no gotean, los 4 orificios de salida esta libres y al probarlos presentaban un abanico iniforme


¿alguna sugerencia?

¡¡¡¡¡¡¡¡AUXIIIIIIILIOOOOO!!!!!!!!
0

#2 El usuario está offline   nevera 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,722
  • Registrado: 28-May 04
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Distrito Capital

  Escrito 23 June 2006 - 11:43 AM

Saludos, como veo has hecho de todo pasando por todas las pocibles causas, Por fallas en minimo y al acelerar, como falta de fureza, etc.

Hay dos puntos a revisar:

1. Los inyectores, vi que les cambiaste los microfiltros, supongo que lo conectaron a una maquina que los chequea si funcionan y los sumerge en una solucion solvente y los limpia (cuando haces limpiesa de inyectores).

2. La Bobina, usualmente el problema es este, puede ser a causa de varios factores, que el conector enté fallando (el que alimenta a la bobina), tambien prueba que los cables de las bujias esten en buen estado, revisa que las bujias esten en buen estado y bien calibradas(no confies en la calibracion de fabrica), por ultimo verifica que esta pasando corriente en cada cable de la bobina a las bujias.

Es pero que soluciones tu problema.

Saludos
0

#3 El usuario está offline   mk6power 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 158
  • Registrado: 17-October 05

Escrito 23 June 2006 - 11:58 AM

Co**, ta como pelua la vaina mi pana, no se pero yo te sugiero que mandes a revisar el tanque de gasolina, puede ser que este sucio y este dando problema, al igual que la bomba de gasolina, por q el tanque ?, te cuento que un amigo tenia un sierra y el carro perfecto pero cuando pasaba de 80 o 100 kph este fallaba y se apagaba, luego prendia a toque y arrancaba y ootra vez la misma falla, ese pana le cambio al carro toda vaina que tuviese que ver con corriente y gasolina y nada que ver, un carajo le dijo revisa el tanque puede estar sucio y resulta que ese era el problema, bajo el tanque lo limpio y listo 0 rollo el carro perfecto.
Tambien puedes revisar todo el escape del carro que este totalmente libre.

Suerte pana...

buenaesa.gif sip.gif
0

#4 El usuario está offline   Tuesco 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 14
  • Registrado: 23-June 06

Escrito 23 June 2006 - 08:57 PM

ya baje el tanque y esta limpio la bomba no presentaba falla, los inyectores los limpiaron y pasaron la prueba, el escape lo desconecte del multiple asi que hace bulla pero no tiene excusa, el carro solo tiene 31mil Km que puede estar malo?, la bujias son nuevas, tambien probe la resistencia del conector de tres cables que va a las bobinas todo bien.


les tengo preparado 5 litros de gasolina y una caja de fosforos los invito a una parilla

tuesco
0

#5 El usuario está offline   WildRacer 

  • Vicepresidente
  • PipPipPipPipPipPipPip
  • Grupo: Administrador
  • Mensajes: 10,781
  • Registrado: 07-April 04
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Zulia

Escrito 23 June 2006 - 11:48 PM

chamo y la bobina y los cables?? los probastes??
No respondo consultas por PM para eso está el foro

Ing.Néstor Villalobos
YY1-NLV


Imagen
0

#6 El usuario está offline   nevera 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,722
  • Registrado: 28-May 04
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Distrito Capital

Escrito 27 June 2006 - 05:33 PM

Como te dijo WildRacer y yo en el mensaje de arriva:

Revisa bobinas y cables, y la calibracion de las bujias.
0

#7 El usuario está offline   walterxred2 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,060
  • Registrado: 11-June 04
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Carabobo

Escrito 28 June 2006 - 07:13 AM

ESO ES LA BOBINA, ESCRIBELO!
Jesus es la vida; y el que cree en el auque muera vivira.
0

#8 El usuario está offline   Paledonio 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 6,171
  • Registrado: 28-May 06
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Tachira

Escrito 28 June 2006 - 08:08 AM

laugh.gif eso es bujiaaaa
carlos_redk@hotmail.com
0

#9 El usuario está offline   Tuesco 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 14
  • Registrado: 23-June 06

Escrito 28 June 2006 - 09:25 AM

Era un corto en el cable del conector del sensor de la temp del aire (el repuesto lo llaman MAP pero no lo es) en el choque se pelaron los cables negros y estaban el contacto algo que no estaba a la vista y salio cuando desarme la manga de cables, por cierto ford el burda de pichire casi todos los cable son negros algunos tienen carga positiva y otros van a tierra asi que si les dan un diagrama de cables llevatelo para el baño que alli es mas útil, por otro lado lo que me arrecha es que dos escaner diferentes no diran codigo de falla de nada, lo que refuerza lo que siempre digo ¨la computadoras son brutas¨ y su ignorancia nos cuesta real

Saludos
Tuesco
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos