Foro Club Ford Fiesta :: MiFordFiesta.com: falla al acelerar - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
Underground  : (27 August 2014 - 09:52 PM) Saludos
EDWARD MK  : (25 August 2014 - 09:15 AM) buenos dias a los panas.
Tucson-mk5  : (23 August 2014 - 01:11 PM) epale saludos
Caroreño  : (23 August 2014 - 10:49 AM) Feliz fin de semana amigas y amigos fiesteros.
Caroreño  : (23 August 2014 - 10:47 AM) Siempre a la orden compañero.
FOXMEN  : (22 August 2014 - 10:14 PM) saludos Caroreño, arreglado lo del estado... gracias x el reporte
Caroreño  : (22 August 2014 - 09:07 PM) bien recibidos, igualmente compañero.
luis f.  : (22 August 2014 - 08:47 PM) saludos a los todos panas fiesteros
Caroreño  : (22 August 2014 - 08:29 PM) Que pasaría que a la mayoría de los miembros no les aparece en su información o link el estado al cual pertenece?
Caroreño  : (22 August 2014 - 12:59 PM) Todo muy bien compañero.
David Conejos  : (22 August 2014 - 10:16 AM) buenas buenas como estan por aca
altaran  : (18 August 2014 - 08:16 PM) hola a toda la Gran Familia del Club Ford Fiesta soy uno de los mimbros de Socopo q estamos perdidos jejejeje
El GuArO Luis  : (17 August 2014 - 11:52 AM) excelente fox
Caroreño  : (16 August 2014 - 08:56 PM) Gracias a dios todo salio muy bien, solo esperaremos los nuevos cambios compañero.
FOXMEN  : (16 August 2014 - 08:12 PM) Migración del Sitio Web completada Exitosamente.
FOXMEN  : (14 August 2014 - 07:18 PM) OJO: Viernes 15/agosto Migración del Sitio Web a otro servidor, se pueden experimentar dificultades temporales.
EDWARD MK  : (09 August 2014 - 10:52 AM) feliz fin de semana todos que la pen de lo mejor y cuidado al manejar.
Caroreño  : (09 August 2014 - 10:37 AM) CLUB FORD FIESTA LARA LES DESEA UN FELIZ FIN DE SEMANA.
EDWARD MK  : (07 August 2014 - 09:14 AM) buenos dias a los panas de MFF
Caroreño  : (28 July 2014 - 11:01 AM) muy buenos días, feliz inicio de semana. muchos éxitos a todos.
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


falla al acelerar falla en alta

#1 El usuario está offline   yobany 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 46
  • Registrado: 17-November 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Anzoategui

Escrito 13 April 2012 - 06:56 PM

buenas noche les escribo para que me ayuden con una falla en mi mk5 desde hace dos dia el carro en minima no falla pero cuando arranco y voy en alta se siente que corcovea le revise cables bujias cambie bobina y la falla continua por favor nesecito de su ayuda
desde uverito
0

#2 El usuario está offline   the profe 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,344
  • Registrado: 09-April 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Tachira

Escrito 13 April 2012 - 07:14 PM

pana cambiale la pila q va dentra del tamque tal vez puede ser q esta a una presion muy baja mi mk tenia lo mismo cambie bobina, cables, filtro de gasolina y bujias pero la falla continuaba entonces cambie la pila de bomba y no me volvio a molestar
ANDERSSON JOSE MORA VELASCO
THE PROFE


EMAIL: ajmv31@hotmail.com
Telf: 0424-7567465


Imagen

0

#3 El usuario está offline   yobany 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 46
  • Registrado: 17-November 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Anzoategui

Escrito 15 April 2012 - 08:43 AM

gracias ya solucione era un cable de bujia que vino danado de fabrica
desde uverito
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado