Foro Club Ford Fiesta :: MiFordFiesta.com: problemas con el electro - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
Caroreño  : (08 April 2014 - 06:32 AM) Muy buenos días familia.
dani mk8  : (06 April 2014 - 10:32 PM) Que tal panas! Han visto las luces rítmicas led tipo stiker que se pegan en el vidrio de atrás y prenden al ritmo de la musica?
Caroreño  : (04 April 2014 - 07:16 PM) Feliz Fin de Semana Compañeros.
dani mk8  : (03 April 2014 - 06:44 PM) Que dice toda la gente buena de por acá ! Como me les esta hiendo en los negocios?
dani mk8  : (01 April 2014 - 10:16 PM) Amistades vean este vídeo de youtube, link: 9JZeqegDB80 hay se ven los discos de freno que les digo.
dani mk8  : (01 April 2014 - 09:29 PM) Estimados amigos, un saludo para todos.
dani mk8  : (31 March 2014 - 07:32 PM) Que mas compañeros! Me imagino que estarán haciendo. Unos tomados, otros picando, otros con la familia y otros desatados por hay. ja ja ja
Caroreño  : (28 March 2014 - 10:32 PM) FELIZ FIN DE SEMANA FAMILIA.
dani mk8  : (27 March 2014 - 04:43 PM) Saludos! Si se le puede hacer mantenimiento, pero es algo superficial, el mide el oxigeno tanto internamente como externamente.
Moises100ve  : (27 March 2014 - 02:37 PM) saludos mi gente.... pregunto algo, alguien sabe si el sensor de oxigeno de los MK se puede hacer mantenimiento? gracias y suerte a todos
dani mk8  : (25 March 2014 - 08:21 PM) Buenas noches amigos fiesteros! Como les va?
Caroreño  : (21 March 2014 - 02:34 PM) todo esta super bien compañero, esperando la semana mayor para salir a disfrutar nuevamente.
dani mk8  : (20 March 2014 - 06:27 PM) Buenas tardes amigos fiesteros! Como anda todo?
M&M  : (19 March 2014 - 03:23 PM) Se le agradece a todos aquellos anotados para la actividad del Re-Encuentro ingresar al topic correspondiente..!
Caroreño  : (18 March 2014 - 10:58 AM) Amigo la valvulina 75-90 de Castrol para la Caja de Velocidad del Fiesta cuesta 800 Bs. pero hay que comprarla obligatoriamente porque es la que el manual especifica para nuestros carritos no puedes colocar otra.
dani mk8  : (17 March 2014 - 07:21 PM) Buenas noches amigos fiesteros. El litro de aceite motul de caja 75-90 a 620 bsf. Que tal! No pude comprarlo
Caroreño  : (17 March 2014 - 02:45 PM) tienes razon compañero, muchos problemas de recalentamiento pero eso pasa es porque los fiesteros creen que solo se cambian piezas es cuando el carro lo pide, para evitar ese mal hay que estar realizando cada 6 mese u 8 meses mantenimiento preventivo y correctivo.
dani mk8  : (16 March 2014 - 07:01 PM) Buenas noches amigos fiesteros! Como están? Wuao! Me quedo impresionado de leer tantos casos de carros que recalientan.
dani mk8  : (14 March 2014 - 06:12 PM) Saludos a la buena gente presente del club. Como me les va?
dani mk8  : (13 March 2014 - 08:52 AM) Saludos amigos fiesteros! Les deseo un excelente día.
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


problemas con el electro

#1 El usuario está offline   Samuel Pineda 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 20
  • Registrado: 08-October 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Portuguesa

Escrito 10 April 2012 - 10:39 AM

buenas amigo tengo problemas con el electro no me keria prender llame a un pana y me dijo q lo desconectara de la valvula y prende fino lo cargo directo pero no es la idea revise releg y todo eso revisamos y no hay corriente en el enchufe ahora si q noc como llegar al problema a uno q le pregunte me dijo q la computadora cuando me dijo asi de una sali del taller si alguien ha pasado por esto y me pueden ayudar les agradesco gracias ante mano saludos desde acarigua
0

#2 El usuario está offline   MISTERIO 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 53
  • Registrado: 08-March 12
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 10 April 2012 - 10:45 AM

me parece que tienes la resistencia mala. de todas maneras revisa bien el cableado....
0

#3 El usuario está offline   _Franco_ 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Coordinación
  • Mensajes: 829
  • Registrado: 01-September 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Distrito Capital

Escrito 10 April 2012 - 11:21 AM

Amigo si quitando la valvula o sensor de temperatura del termostato te prende el electro en alta, entonces es eso lo que tienes que cambiar es esa valvula...

No es recomendable andar con el electro en alta porque lo puedes dañar...

Saludos
Francisco

Imagen
0

#4 El usuario está offline   Samuel Pineda 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 20
  • Registrado: 08-October 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Portuguesa

Escrito 10 April 2012 - 12:44 PM

Ver mensajeFrancoII, en 10 April 2012 - 11:21 AM, dijo:

Amigo si quitando la valvula o sensor de temperatura del termostato te prende el electro en alta, entonces es eso lo que tienes que cambiar es esa valvula...

No es recomendable andar con el electro en alta porque lo puedes dañar...

Saludos

PANA HE CAMBIADO 3 VALVULAS Y NADA INCLUSO PROVAMOS HABER SI HABIA CORRIENTE EN EL ENCHUFE Y NO HAY CORRIENTE Y CASI NO RUEDO EL CARRO TOY Q LLORO
0

#5 El usuario está offline   Samuel Pineda 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 20
  • Registrado: 08-October 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Portuguesa

Escrito 10 April 2012 - 02:50 PM

Ver mensajeMISTERIO, en 10 April 2012 - 10:45 AM, dijo:

me parece que tienes la resistencia mala. de todas maneras revisa bien el cableado....

YA PROBE HASTA LA PUSIMOS DIRECCTA CAMBIE EL ELECTRO CON UN PANA HABER Y NADA PAPA
0

#6 El usuario está offline   MISTERIO 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 53
  • Registrado: 08-March 12
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 10 April 2012 - 02:57 PM

Ver mensajeSamuel Pineda, en 10 April 2012 - 02:50 PM, dijo:

Ver mensajeMISTERIO, en 10 April 2012 - 10:45 AM, dijo:

me parece que tienes la resistencia mala. de todas maneras revisa bien el cableado....

YA PROBE HASTA LA PUSIMOS DIRECCTA CAMBIE EL ELECTRO CON UN PANA HABER Y NADA PAPA

VIEJO Y LA TESTEASTE LOS FUSIBLES INTERNOS???? PUEDE DE QUE SE TE HAYA QUEMADO O TENGAS UN FALSO CONTACTO. REVISA BIEN TODOS LOS FUSIBLES ESTAN DENTRO DEL HABITACULO, EN LA BATERIA Y AL LADO DERECHO DEL RADIADOR...
0

#7 El usuario está offline   the profe 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,159
  • Registrado: 09-April 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Tachira

Escrito 10 April 2012 - 03:04 PM

pana revise los fusibles internos y externos y el cableado q alimenta al electroventilador debe ser q no le esta llegando corriente, porq apenas usted le quite el enchufe de la pera el debe prender de inmediato o la resistencia del electroventilador
ANDERSSON JOSE MORA VELASCO
THE PROFE


EMAIL: ajmv31@hotmail.com
Telf: 0424-7567465


Imagen

0

#8 El usuario está offline   Samuel Pineda 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 20
  • Registrado: 08-October 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Portuguesa

Escrito 10 April 2012 - 03:48 PM

Ver mensajeMISTERIO, en 10 April 2012 - 10:45 AM, dijo:

me parece que tienes la resistencia mala. de todas maneras revisa bien el cableado....

YA PROBE HASTA LA PUSIMOS DIRECCTA CAMBIE EL ELECTRO CON UN PANA HABER Y NADA PAPA
0

#9 El usuario está offline   Samuel Pineda 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 20
  • Registrado: 08-October 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Portuguesa

Escrito 10 April 2012 - 03:49 PM

Ver mensajethe profe, en 10 April 2012 - 03:04 PM, dijo:

pana revise los fusibles internos y externos y el cableado q alimenta al electroventilador debe ser q no le esta llegando corriente, porq apenas usted le quite el enchufe de la pera el debe prender de inmediato o la resistencia del electroventilador

EL PRENDE DE UNA ALANTE LLEVA UN RELEG SE LO KITE Y SE APAGA Y ADENTRO NC CUAL SERA ALGUIEN TENDRA UN MANUAL DEL 02
0

#10 El usuario está offline   carchm 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 16
  • Registrado: 25-September 11
  • Vehiculo:Fiesta Mk7
  • Estado:Lara

Escrito 19 April 2012 - 01:39 PM

Buenas yo cambie el electro ventilador, el viejo empezo a oler a quemado despues que cambie el electroventilador, prende directamente cuando paso el swiche y prende en alta que podria pasar y si alguien sabe por favor ayuden. le he cambiado el relay de alta y nada. Gracias!!!!
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos