Foro Club Ford Fiesta :: MiFordFiesta.com: un jaloneo en mi fiesta mk5 - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
Caroreño  : (21 April 2014 - 10:08 AM) muy buenos días familia, feliz inicio de semana..
Caroreño  : (08 April 2014 - 06:32 AM) Muy buenos días familia.
dani mk8  : (06 April 2014 - 10:32 PM) Que tal panas! Han visto las luces rítmicas led tipo stiker que se pegan en el vidrio de atrás y prenden al ritmo de la musica?
Caroreño  : (04 April 2014 - 07:16 PM) Feliz Fin de Semana Compañeros.
dani mk8  : (03 April 2014 - 06:44 PM) Que dice toda la gente buena de por acá ! Como me les esta hiendo en los negocios?
dani mk8  : (01 April 2014 - 10:16 PM) Amistades vean este vídeo de youtube, link: 9JZeqegDB80 hay se ven los discos de freno que les digo.
dani mk8  : (01 April 2014 - 09:29 PM) Estimados amigos, un saludo para todos.
dani mk8  : (31 March 2014 - 07:32 PM) Que mas compañeros! Me imagino que estarán haciendo. Unos tomados, otros picando, otros con la familia y otros desatados por hay. ja ja ja
Caroreño  : (28 March 2014 - 10:32 PM) FELIZ FIN DE SEMANA FAMILIA.
dani mk8  : (27 March 2014 - 04:43 PM) Saludos! Si se le puede hacer mantenimiento, pero es algo superficial, el mide el oxigeno tanto internamente como externamente.
Moises100ve  : (27 March 2014 - 02:37 PM) saludos mi gente.... pregunto algo, alguien sabe si el sensor de oxigeno de los MK se puede hacer mantenimiento? gracias y suerte a todos
dani mk8  : (25 March 2014 - 08:21 PM) Buenas noches amigos fiesteros! Como les va?
Caroreño  : (21 March 2014 - 02:34 PM) todo esta super bien compañero, esperando la semana mayor para salir a disfrutar nuevamente.
dani mk8  : (20 March 2014 - 06:27 PM) Buenas tardes amigos fiesteros! Como anda todo?
M&M  : (19 March 2014 - 03:23 PM) Se le agradece a todos aquellos anotados para la actividad del Re-Encuentro ingresar al topic correspondiente..!
Caroreño  : (18 March 2014 - 10:58 AM) Amigo la valvulina 75-90 de Castrol para la Caja de Velocidad del Fiesta cuesta 800 Bs. pero hay que comprarla obligatoriamente porque es la que el manual especifica para nuestros carritos no puedes colocar otra.
dani mk8  : (17 March 2014 - 07:21 PM) Buenas noches amigos fiesteros. El litro de aceite motul de caja 75-90 a 620 bsf. Que tal! No pude comprarlo
Caroreño  : (17 March 2014 - 02:45 PM) tienes razon compañero, muchos problemas de recalentamiento pero eso pasa es porque los fiesteros creen que solo se cambian piezas es cuando el carro lo pide, para evitar ese mal hay que estar realizando cada 6 mese u 8 meses mantenimiento preventivo y correctivo.
dani mk8  : (16 March 2014 - 07:01 PM) Buenas noches amigos fiesteros! Como están? Wuao! Me quedo impresionado de leer tantos casos de carros que recalientan.
dani mk8  : (14 March 2014 - 06:12 PM) Saludos a la buena gente presente del club. Como me les va?
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


un jaloneo en mi fiesta mk5 problemas al acelerar el carro

#1 El usuario está offline   Davidragar 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 34
  • Registrado: 03-March 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Carabobo

Escrito 02 September 2011 - 11:58 AM

amigos.... desde hace 2 dias e notado una falla en mi fiesta mk5 (2001), de un momento a otro empezo a fallar... se siente un fuerte jaloneo al acelerar casi siempre cuando voy en 2da y 3era en 4ta y 5ta no se siente.. y en 1era solo aveces, le he cambiado

bujias (orinales motorcraft)
filtro de gasolina
limpieza de inyectores..

me dicen que puede ser bobina o bomba de gasolina¿ cual sera..¿ o algun sensor¿
0

#2 El usuario está offline   WildRacer 

  • Vicepresidente
  • PipPipPipPipPipPipPip
  • Grupo: Administrador
  • Mensajes: 10,781
  • Registrado: 07-April 04
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Zulia

Escrito 02 September 2011 - 03:07 PM

es muy probable q sea la bobina, prueba desconectando el cable de la bujía y acercas el chupón a una parte metálica. Ahí observas si hay buen arco eléctrico en cada cable.

Ten cuidado de no acercar la mano a la chispa pq da un buen corrientazo
No respondo consultas por PM para eso está el foro

Ing.Néstor Villalobos
YY1-NLV


Imagen
0

#3 El usuario está offline   gerson099 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 87
  • Registrado: 08-August 11
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Cucuta

Escrito 02 September 2011 - 10:18 PM

Ver mensajeWildRacer, en 02 September 2011 - 03:07 PM, dijo:

es muy probable q sea la bobina, prueba desconectando el cable de la bujía y acercas el chupón a una parte metálica. Ahí observas si hay buen arco eléctrico en cada cable.

Ten cuidado de no acercar la mano a la chispa pq da un buen corrientazo


brother muy probable que sea lo que dice el pana WIldRacer... saludos y espero que pronto lo soluciones...
GERSON BUITRAGO PINZÓN
ING. CIVIL - 320-4231223
CUCUTA - COLOMBIA
0

#4 El usuario está offline   Matrix 

  • ELVIS
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 2,475
  • Registrado: 03-July 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Zulia

Escrito 02 September 2011 - 10:23 PM

chequea el cableado no sea que un cablke este partido y al hacer mal contacto te de eso te lo digo xq algo asi me paso y tengo 4 bobinas guardas 2 malas 2 buenas y una montada


0

#5 El usuario está offline   EDWARD MK 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Coordinación
  • Mensajes: 819
  • Registrado: 23-August 11
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Carabobo

Escrito 03 September 2011 - 01:01 AM

mi pana chequea la bobina a ver si es eso y sigue los consejos del grupo seguro pueden ser la solucion suerte cuentanos luego q tal quedo el carro.
EDWARD NAVA. MFF TEAM CARABOBO. 04124075221 Imagen
0

#6 El usuario está offline   Davidragar 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 34
  • Registrado: 03-March 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Carabobo

Escrito 06 September 2011 - 02:22 PM

Ver mensajeDavidragar, en 02 September 2011 - 11:58 AM, dijo:

amigos.... desde hace 2 dias e notado una falla en mi fiesta mk5 (2001), de un momento a otro empezo a fallar... se siente un fuerte jaloneo al acelerar casi siempre cuando voy en 2da y 3era en 4ta y 5ta no se siente.. y en 1era solo aveces, le he cambiado

bujias (orinales motorcraft)
filtro de gasolina
limpieza de inyectores..

me dicen que puede ser bobina o bomba de gasolina¿ cual sera..¿ o algun sensor¿


amigos necesito ayuda... he cambiado TODO y sigue la falla

bobina
cables
pila de la bomba
0

#7 El usuario está offline   Naker 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 38
  • Registrado: 21-August 11
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Distrito Capital

Escrito 08 September 2011 - 08:03 PM

Metele un escanner a eso papa.... ya que descartaste todo eso, pa que no sigas tirando flechas escanealo a ver si es algun sensor.
0

#8 El usuario está offline   Matrix 

  • ELVIS
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 2,475
  • Registrado: 03-July 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Zulia

Escrito 09 September 2011 - 06:16 PM

chequea el cableado yo tube el mismo problema y fue un cable dañado del ramal


0

#9 El usuario está offline   Davidragar 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 34
  • Registrado: 03-March 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Carabobo

Escrito 09 September 2011 - 06:17 PM

amigos el escaner arrojo que es el sensor del arbol de leva y el sensor TMAP.. segun me dijeron en el taller... pero este ultimo, no lo consiguieron y me dijeron que tiene un costo cercano a los 1000..

¿es esto cierto?
¿que fallas arrojarian cada sensor?

GRACIAS...
0

#10 El usuario está offline   Villalba 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 412
  • Registrado: 19-December 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Distrito Capital

Escrito 11 September 2011 - 01:11 PM

Ver mensajeDavidragar, en 09 September 2011 - 06:17 PM, dijo:

amigos el escaner arrojo que es el sensor del arbol de leva y el sensor TMAP.. segun me dijeron en el taller... pero este ultimo, no lo consiguieron y me dijeron que tiene un costo cercano a los 1000..

¿es esto cierto?
¿que fallas arrojarian cada sensor?

GRACIAS...


Berro mil bolos ? ta carito vale. Averigua bien en varios sitios papa, porque lo veo como demasiado caro vale.
0

#11 El usuario está offline   juanjacinto 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 80
  • Registrado: 23-March 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Merida

Escrito 16 September 2011 - 09:20 PM

Eso es bobina hermano. Saludos
0

#12 El usuario está offline   Matrix 

  • ELVIS
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 2,475
  • Registrado: 03-July 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Zulia

Escrito 17 September 2011 - 08:03 PM

chequea bien por que 1 sensor hace q otros den falla tambien prueba con uno prestado de otro mk asi te evitas el gasto de mas




0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos