Foro Club Ford Fiesta :: MiFordFiesta.com: Velocimetro no marca en Fiesta Move - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
EDWARD MK  : (23 July 2014 - 11:48 AM) buenas a todos los panas de mff.ç
Caroreño  : (22 July 2014 - 07:29 PM) Compañeros Team MFF Lara, esta publicada la convocatoria para el próximo sábado.
dani mk8  : (19 July 2014 - 08:26 PM) Saludos amigos! si alguien sabe de un capot y faro derecho de fiesta move que vendan por favor me avisan
luis f.  : (17 July 2014 - 07:05 PM) SALUDOS a todos los compañeros del club
Caroreño  : (12 July 2014 - 09:37 PM) Compañeros del Team MFF Lara recuerden que el 20/07/2014 es día del niño y debemos estar listos para la Actividad Social. Activados todos para ese día.
luis f.  : (12 July 2014 - 06:24 PM) saludos Feliz fin de semana a todos los amigos del club
Caroreño  : (11 July 2014 - 07:43 PM) OK. MUY BIEN, EN EL ZULIA HAY MUCHOS QUE A LO MEJOR DESEAN REACTIVARSE EN LAS REUNIONES, PERO ALGUIEN DEBE TOMAR LA INICIATIVA...ESPEREMOS ALGUIEN SE DECIDA.
luis f.  : (11 July 2014 - 07:40 PM) amigo caroreño yo estaba un pelo retirado de las reuniones y la pagina pero ya estamos otra vez por aqui ayer fui a la vereda pero estuve un rato en las tribunas de la vereda a ver si me activaba con las reuniones pero no vi a nadie y me retire el club wolswagen fue el q vi activado saludos
Caroreño  : (09 July 2014 - 02:43 PM) En cada uno de los estado del país deben activarse para lograr el gran encuentro nacional y poder tomar decisiones de alto nivel.
cardel  : (09 July 2014 - 11:29 AM) team bolivar activemos el grupo
M&M  : (07 July 2014 - 02:12 PM) saludos a todos. necesito con urgencia para un fiesta 2007. aspirales delanteros, discos de frenos y pastillas. quien tenga a la venta por favor AVISEME
Caroreño  : (06 July 2014 - 07:03 PM) Amigo luis como están las reuniones en el Zulia....
luis f.  : (06 July 2014 - 04:30 PM) saludos a todos loa compañeros.activado de nuevo por aqui
Caroreño  : (04 July 2014 - 08:59 AM) hay que buscar la manera de que los compañeros vuelvan a la pagina del club. sin embargo es importante resaltar que esto es motivado a que existen diversas redes sociales que han desplazado esta fabulosa pagina Web. se esperan sugerencias: mi sugerencia es que se realice entre la mayoría que queremos reactivar la pagina una avalancha informativa por todas las redes sociales induciendo al uso de la pagina...RECUERDEN QUE UN SOLO ÁRBOL NO HACE MONTAÑA EN LA UNIÓN ESTA LA FUERZA.
DJ JC  : (03 July 2014 - 11:10 PM) Saludos a todos los panitas y a las panitas tambien..
wilmer900  : (03 July 2014 - 11:36 AM) saludos a todos loa panas, buen provechopara todos y todas,
Caroreño  : (02 July 2014 - 10:54 AM) Activados Team MFF Lara para la reunión de este sábado 05/06/2014
EDWARD MK  : (01 July 2014 - 07:07 PM) esta semana tendremos reunion en carabobo, bienvenido todo aquel que ande por la zona y quiera pasar a saludar.
EDWARD MK  : (01 July 2014 - 06:44 PM) buenas tardes a los pana.
Caroreño  : (30 June 2014 - 09:44 AM) Ciudad Bolívar esperamos las fotos de sus reuniones.
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Velocimetro no marca en Fiesta Move

#1 El usuario está offline   Bysler 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 35
  • Registrado: 08-December 10
  • Vehiculo:Otro
  • Estado:Amazonas

Escrito 02 July 2011 - 12:50 PM

Saludos a los foristas. Tengo un problema con el velocímetro en estos últimos dos días que le dió por no marcar (la aguja se queda en cero). A veces mientras voy andando vuelve a marcar normal, pero luego en un rato, vuelve a caer a cero. También en otras ocasiones el odómetro deja de marcar (solo marca guiones).

Mi carro es un Fiesta Move y no tiene ni siquiera 5000 Km. Lamentablemente la garantía ya se me venció por el tiempo y no creo que sea opción llevarlo al concesionario, porque seguro querrán cambiarme todo el tablero.

Gracias de antemano por cualquier tip que me puedan arrojar.

Saludos
0

#2 El usuario está offline   jesusr 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 168
  • Registrado: 03-August 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Distrito Capital

Escrito 02 July 2011 - 02:57 PM

lo mas probable es el sensor que lleva la caja ese es facil de cambiar
0

#3 El usuario está offline   eliterox 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 124
  • Registrado: 07-November 10
  • Vehiculo:Fiesta Mk8
  • Estado:Amazonas

Escrito 02 July 2011 - 08:43 PM

Eso es el sensor de la caja viejo revisa eso!
0

#4 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Lara

Escrito 02 July 2011 - 08:47 PM

Ver mensajeeliterox, en 02 July 2011 - 08:43 PM, dijo:

Eso es el sensor de la caja viejo revisa eso!


Asi mismo... Lo puedes comprar completo y remplazarlo, en la venta de repuesto del Concesionario o en general lo vas a conseguir como "SENSOR VSS" y no es costoso. Es una pieza plastica que se daña con el calor, como toda pieza plastica unida al motor/caja

Saludos!!
Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

#5 El usuario está offline   Bysler 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 35
  • Registrado: 08-December 10
  • Vehiculo:Otro
  • Estado:Amazonas

Escrito 03 July 2011 - 10:49 AM

Muchas gracias por sus respuestas. Me gustaría también chequear las conexiones de este sensor, a lo mejor este flojo solamente, porque va y viene su funcionamiento. Sabrán en donde está ubicado mas o menos?. Gracias!
0

#6 El usuario está offline   hermi 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 212
  • Registrado: 23-August 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Zulia

Escrito 03 July 2011 - 12:00 PM

como pude ser el sensor o el conector que va pegado por donde esta la bobina que no esta bien ajustado
0

#7 El usuario está offline   AJotica 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 6
  • Registrado: 14-November 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Distrito Capital

Escrito 03 July 2011 - 01:30 PM

pana yo acabo de comprar el sensor VSS aqui en caracas para mi mk5, me costo 269 en pamaca, el sensor es una ladilla llegarle, esta en la parte trasera de la caja (la que da hacia la pared de fuego del motor y es mucho mas facil acceder a ella por debajo del carro. revisa en el foro hay varios posts de ese sensor con ilustraciones para que sepas como es y donde esta ubicada, una vez que ya sepas cual es solo sigues el cable y revisas el conector a ver si es que esta flojo. saludos!
0

#8 El usuario está offline   jonashardcore 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 5
  • Registrado: 27-March 11
  • Sexo:Male
  • Vehiculo:Ka
  • Estado:Miranda

Escrito 07 July 2011 - 10:53 PM

Para mí, antes de que realices el gasto, chequea las conexiones, mueve los cables que consigas para ver si descubres la falla. Si no es eso, y puedes llegarle al sensor, muévelo tambien a ver, para mí es algún contacto fallando. Y liga que no sea del lado del tablero...si no te tocará meter mano por allí
Imagen

jon@sh@rdcore
0

#9 El usuario está offline   Bysler 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 35
  • Registrado: 08-December 10
  • Vehiculo:Otro
  • Estado:Amazonas

Escrito 08 July 2011 - 06:45 PM

Lo lleve a un taller y realizando diversas pruebas, al final fue el sensor de velocidad que se dañó. Las agujas del tablero estan bien porque el Fiesta Move realiza unas pruebas cuando prende el carro. Compré un sensor nuevo, aunque no de Fiesta Move específicamente, y resuelto el problema.

El sensor me costó 270 BsF en REPFORD en Puerto La Cruz, pero de Fiesta Max/Power. En el concesionario me estaban vendiendo el sensor original para el Fiesta Move en 380 BsF, en donde el protector del cable que es ligeramente diferente.

Todavía no doy con la posible causa de que se haya dañado el sensor y ni 5000km he recorrido. Supongo que defectos de ensambladora. También unos meses atrás el gato de la dirección empezó a fugar aceite y menos mal que aún estando la garantía vigente, me lo cambiaron. Como que toco una de las ovejas negras del lote :blink:

Gracias a todos por su ayuda!!

Saludos
0

#10 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Lara

Escrito 08 July 2011 - 07:05 PM

De nada pana, todos contribuimos a que solucionaras y la asesoria, impidio que te robaran en un taller..

Yo te lo dije desde un principio eso era el VSS y asi fué, claramente hay que descartar todo, como cableado, enchufes y demás, como los compañeros te aconsejaron!!

Saludos y a rodar!!
:steeringwheel:
Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos