Foro Club Ford Fiesta :: MiFordFiesta.com: Velocimetro no marca en Fiesta Move - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
Caroreño  : (08 April 2014 - 06:32 AM) Muy buenos días familia.
dani mk8  : (06 April 2014 - 10:32 PM) Que tal panas! Han visto las luces rítmicas led tipo stiker que se pegan en el vidrio de atrás y prenden al ritmo de la musica?
Caroreño  : (04 April 2014 - 07:16 PM) Feliz Fin de Semana Compañeros.
dani mk8  : (03 April 2014 - 06:44 PM) Que dice toda la gente buena de por acá ! Como me les esta hiendo en los negocios?
dani mk8  : (01 April 2014 - 10:16 PM) Amistades vean este vídeo de youtube, link: 9JZeqegDB80 hay se ven los discos de freno que les digo.
dani mk8  : (01 April 2014 - 09:29 PM) Estimados amigos, un saludo para todos.
dani mk8  : (31 March 2014 - 07:32 PM) Que mas compañeros! Me imagino que estarán haciendo. Unos tomados, otros picando, otros con la familia y otros desatados por hay. ja ja ja
Caroreño  : (28 March 2014 - 10:32 PM) FELIZ FIN DE SEMANA FAMILIA.
dani mk8  : (27 March 2014 - 04:43 PM) Saludos! Si se le puede hacer mantenimiento, pero es algo superficial, el mide el oxigeno tanto internamente como externamente.
Moises100ve  : (27 March 2014 - 02:37 PM) saludos mi gente.... pregunto algo, alguien sabe si el sensor de oxigeno de los MK se puede hacer mantenimiento? gracias y suerte a todos
dani mk8  : (25 March 2014 - 08:21 PM) Buenas noches amigos fiesteros! Como les va?
Caroreño  : (21 March 2014 - 02:34 PM) todo esta super bien compañero, esperando la semana mayor para salir a disfrutar nuevamente.
dani mk8  : (20 March 2014 - 06:27 PM) Buenas tardes amigos fiesteros! Como anda todo?
M&M  : (19 March 2014 - 03:23 PM) Se le agradece a todos aquellos anotados para la actividad del Re-Encuentro ingresar al topic correspondiente..!
Caroreño  : (18 March 2014 - 10:58 AM) Amigo la valvulina 75-90 de Castrol para la Caja de Velocidad del Fiesta cuesta 800 Bs. pero hay que comprarla obligatoriamente porque es la que el manual especifica para nuestros carritos no puedes colocar otra.
dani mk8  : (17 March 2014 - 07:21 PM) Buenas noches amigos fiesteros. El litro de aceite motul de caja 75-90 a 620 bsf. Que tal! No pude comprarlo
Caroreño  : (17 March 2014 - 02:45 PM) tienes razon compañero, muchos problemas de recalentamiento pero eso pasa es porque los fiesteros creen que solo se cambian piezas es cuando el carro lo pide, para evitar ese mal hay que estar realizando cada 6 mese u 8 meses mantenimiento preventivo y correctivo.
dani mk8  : (16 March 2014 - 07:01 PM) Buenas noches amigos fiesteros! Como están? Wuao! Me quedo impresionado de leer tantos casos de carros que recalientan.
dani mk8  : (14 March 2014 - 06:12 PM) Saludos a la buena gente presente del club. Como me les va?
dani mk8  : (13 March 2014 - 08:52 AM) Saludos amigos fiesteros! Les deseo un excelente día.
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Velocimetro no marca en Fiesta Move

#1 El usuario está offline   Bysler 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 35
  • Registrado: 08-December 10
  • Vehiculo:Otro
  • Estado:Amazonas

Escrito 02 July 2011 - 12:50 PM

Saludos a los foristas. Tengo un problema con el velocímetro en estos últimos dos días que le dió por no marcar (la aguja se queda en cero). A veces mientras voy andando vuelve a marcar normal, pero luego en un rato, vuelve a caer a cero. También en otras ocasiones el odómetro deja de marcar (solo marca guiones).

Mi carro es un Fiesta Move y no tiene ni siquiera 5000 Km. Lamentablemente la garantía ya se me venció por el tiempo y no creo que sea opción llevarlo al concesionario, porque seguro querrán cambiarme todo el tablero.

Gracias de antemano por cualquier tip que me puedan arrojar.

Saludos
0

#2 El usuario está offline   jesusr 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 165
  • Registrado: 03-August 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Distrito Capital

Escrito 02 July 2011 - 02:57 PM

lo mas probable es el sensor que lleva la caja ese es facil de cambiar
0

#3 El usuario está offline   eliterox 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 124
  • Registrado: 07-November 10
  • Vehiculo:Fiesta Mk8
  • Estado:Amazonas

Escrito 02 July 2011 - 08:43 PM

Eso es el sensor de la caja viejo revisa eso!
0

#4 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Lara

Escrito 02 July 2011 - 08:47 PM

Ver mensajeeliterox, en 02 July 2011 - 08:43 PM, dijo:

Eso es el sensor de la caja viejo revisa eso!


Asi mismo... Lo puedes comprar completo y remplazarlo, en la venta de repuesto del Concesionario o en general lo vas a conseguir como "SENSOR VSS" y no es costoso. Es una pieza plastica que se daña con el calor, como toda pieza plastica unida al motor/caja

Saludos!!
Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

#5 El usuario está offline   Bysler 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 35
  • Registrado: 08-December 10
  • Vehiculo:Otro
  • Estado:Amazonas

Escrito 03 July 2011 - 10:49 AM

Muchas gracias por sus respuestas. Me gustaría también chequear las conexiones de este sensor, a lo mejor este flojo solamente, porque va y viene su funcionamiento. Sabrán en donde está ubicado mas o menos?. Gracias!
0

#6 El usuario está offline   hermi 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 212
  • Registrado: 23-August 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Zulia

Escrito 03 July 2011 - 12:00 PM

como pude ser el sensor o el conector que va pegado por donde esta la bobina que no esta bien ajustado
0

#7 El usuario está offline   AJotica 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 6
  • Registrado: 14-November 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Distrito Capital

Escrito 03 July 2011 - 01:30 PM

pana yo acabo de comprar el sensor VSS aqui en caracas para mi mk5, me costo 269 en pamaca, el sensor es una ladilla llegarle, esta en la parte trasera de la caja (la que da hacia la pared de fuego del motor y es mucho mas facil acceder a ella por debajo del carro. revisa en el foro hay varios posts de ese sensor con ilustraciones para que sepas como es y donde esta ubicada, una vez que ya sepas cual es solo sigues el cable y revisas el conector a ver si es que esta flojo. saludos!
0

#8 El usuario está offline   jonashardcore 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 5
  • Registrado: 27-March 11
  • Sexo:Male
  • Vehiculo:Ka
  • Estado:Miranda

Escrito 07 July 2011 - 10:53 PM

Para mí, antes de que realices el gasto, chequea las conexiones, mueve los cables que consigas para ver si descubres la falla. Si no es eso, y puedes llegarle al sensor, muévelo tambien a ver, para mí es algún contacto fallando. Y liga que no sea del lado del tablero...si no te tocará meter mano por allí
Imagen

jon@sh@rdcore
0

#9 El usuario está offline   Bysler 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 35
  • Registrado: 08-December 10
  • Vehiculo:Otro
  • Estado:Amazonas

Escrito 08 July 2011 - 06:45 PM

Lo lleve a un taller y realizando diversas pruebas, al final fue el sensor de velocidad que se dañó. Las agujas del tablero estan bien porque el Fiesta Move realiza unas pruebas cuando prende el carro. Compré un sensor nuevo, aunque no de Fiesta Move específicamente, y resuelto el problema.

El sensor me costó 270 BsF en REPFORD en Puerto La Cruz, pero de Fiesta Max/Power. En el concesionario me estaban vendiendo el sensor original para el Fiesta Move en 380 BsF, en donde el protector del cable que es ligeramente diferente.

Todavía no doy con la posible causa de que se haya dañado el sensor y ni 5000km he recorrido. Supongo que defectos de ensambladora. También unos meses atrás el gato de la dirección empezó a fugar aceite y menos mal que aún estando la garantía vigente, me lo cambiaron. Como que toco una de las ovejas negras del lote :blink:

Gracias a todos por su ayuda!!

Saludos
0

#10 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Lara

Escrito 08 July 2011 - 07:05 PM

De nada pana, todos contribuimos a que solucionaras y la asesoria, impidio que te robaran en un taller..

Yo te lo dije desde un principio eso era el VSS y asi fué, claramente hay que descartar todo, como cableado, enchufes y demás, como los compañeros te aconsejaron!!

Saludos y a rodar!!
:steeringwheel:
Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos