Foro Club Ford Fiesta :: MiFordFiesta.com: sube la temperatura - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
dani mk8  : (19 July 2014 - 08:26 PM) Saludos amigos! si alguien sabe de un capot y faro derecho de fiesta move que vendan por favor me avisan
luis f.  : (17 July 2014 - 07:05 PM) SALUDOS a todos los compañeros del club
Caroreño  : (12 July 2014 - 09:37 PM) Compañeros del Team MFF Lara recuerden que el 20/07/2014 es día del niño y debemos estar listos para la Actividad Social. Activados todos para ese día.
luis f.  : (12 July 2014 - 06:24 PM) saludos Feliz fin de semana a todos los amigos del club
Caroreño  : (11 July 2014 - 07:43 PM) OK. MUY BIEN, EN EL ZULIA HAY MUCHOS QUE A LO MEJOR DESEAN REACTIVARSE EN LAS REUNIONES, PERO ALGUIEN DEBE TOMAR LA INICIATIVA...ESPEREMOS ALGUIEN SE DECIDA.
luis f.  : (11 July 2014 - 07:40 PM) amigo caroreño yo estaba un pelo retirado de las reuniones y la pagina pero ya estamos otra vez por aqui ayer fui a la vereda pero estuve un rato en las tribunas de la vereda a ver si me activaba con las reuniones pero no vi a nadie y me retire el club wolswagen fue el q vi activado saludos
Caroreño  : (09 July 2014 - 02:43 PM) En cada uno de los estado del país deben activarse para lograr el gran encuentro nacional y poder tomar decisiones de alto nivel.
cardel  : (09 July 2014 - 11:29 AM) team bolivar activemos el grupo
M&M  : (07 July 2014 - 02:12 PM) saludos a todos. necesito con urgencia para un fiesta 2007. aspirales delanteros, discos de frenos y pastillas. quien tenga a la venta por favor AVISEME
Caroreño  : (06 July 2014 - 07:03 PM) Amigo luis como están las reuniones en el Zulia....
luis f.  : (06 July 2014 - 04:30 PM) saludos a todos loa compañeros.activado de nuevo por aqui
Caroreño  : (04 July 2014 - 08:59 AM) hay que buscar la manera de que los compañeros vuelvan a la pagina del club. sin embargo es importante resaltar que esto es motivado a que existen diversas redes sociales que han desplazado esta fabulosa pagina Web. se esperan sugerencias: mi sugerencia es que se realice entre la mayoría que queremos reactivar la pagina una avalancha informativa por todas las redes sociales induciendo al uso de la pagina...RECUERDEN QUE UN SOLO ÁRBOL NO HACE MONTAÑA EN LA UNIÓN ESTA LA FUERZA.
DJ JC  : (03 July 2014 - 11:10 PM) Saludos a todos los panitas y a las panitas tambien..
wilmer900  : (03 July 2014 - 11:36 AM) saludos a todos loa panas, buen provechopara todos y todas,
Caroreño  : (02 July 2014 - 10:54 AM) Activados Team MFF Lara para la reunión de este sábado 05/06/2014
EDWARD MK  : (01 July 2014 - 07:07 PM) esta semana tendremos reunion en carabobo, bienvenido todo aquel que ande por la zona y quiera pasar a saludar.
EDWARD MK  : (01 July 2014 - 06:44 PM) buenas tardes a los pana.
Caroreño  : (30 June 2014 - 09:44 AM) Ciudad Bolívar esperamos las fotos de sus reuniones.
cardel  : (28 June 2014 - 07:14 PM) Team bolivar vamos a activar las reuniones
Caroreño  : (28 June 2014 - 02:08 PM) Les deseo un feliz fin de semana a toda la familia Club Ford Fiesta a nivel nacional.
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


sube la temperatura

#1 El usuario está offline   erikgabo 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 205
  • Registrado: 11-February 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Zulia

Escrito 17 June 2011 - 04:38 PM

Como esta la gente por estos lados? Buen la finalidad de este post es por el siguiente caso….

El sábado le cambie el evaporador a mi carrito… el chamo me dijo q el electro no taba trabajando con las dos velocidades… el tipo en cuestión arreglo la resistencia y el electro trabajo a la perfección sus dos velocidades…

El día de hoy rodaba por las calles de mi fría Maracaibo… y cuando me toco estar parado en una cola el carro me empezó a subir la temperatura…. Me puse pendiente y entre prueba y prueba me percate q cuando acelero la temperatura se estabiliza al medio como todos los MK… ahora bien…

El Termostato se lo cambien en diciembre y le puse la U…
La bomba de agua se la cambie hace como tres meses…
El radiador no tiene fugas y prácticamente es nuevo del año pasado no recuerdo fecha..
No le echo refrigerante y le completo con agua…

Ya empecé a descartar por las otros post abiertos…

Ya resetee la computadora quitando el negativo de la batería y la deje 30 minutos.. la conecte deje el carro encendido media hora y no subió la temperatura… cuando llegue a mi trabajo estacionándome la temperatura estaba empezando a subir….

Ahora voy a verificar las conexiones del sensor a ver….

Algún consejo, idea, serán bien recibidas….. Gracias

PD: EN VIAJE NO SUBE LA TEMPERATURA
desconcertado_alx desconcertado_alx desconcertado_alx desconcertado_alx desconcertado_alx
0

#2 El usuario está offline   _Franco_ 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Coordinación
  • Mensajes: 829
  • Registrado: 01-September 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Distrito Capital

Escrito 17 June 2011 - 04:50 PM

Los reles mi pana...

Revisalos a ver... y revisa el conector del termostato..

Fijate muy bien si el electro prende en sus 2 velocidades...
Francisco

Imagen
0

#3 El usuario está offline   FOXMEN 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Administrador
  • Mensajes: 7,777
  • Registrado: 22-January 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Merida

Escrito 17 June 2011 - 05:29 PM

mi pana ese sintoma que cuando aceleras al temperatura normaliza pasa cuando colocan la famosa U pero que realmente no es tan U osea ponen una manguera doblada y no circula bien por eso cuando aceleras hay paso y la temp baja... si colocaste la U que se una manguera en forma de U ojo con eso

lo otro puede ser termostato, y que el electro te quedo funcionando bien en alta y baja....
Cuando cambias la forma de ver las cosas, las cosas cambian de forma
Imagen
0

#4 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Lara

Escrito 17 June 2011 - 05:31 PM

El concejo de Franco es importante tienes que fijarte que el electro prenda bien en baja y en alta..

Otra cosa, colocale refrigerante porque estos carritos NO estan hechos para trabajar con agua sola..
Eso te pudiese estar echando broma.

Revisa el envase del refrigerante no sea que esté rajado y deje escapar la presion, pues al haber fuga, el agua hierve mas rapido y tiende a recalentar el motor.

Revisa la tapa del deposito tambien, que asiente a presión y que no tenga fugas.

Otra cosa muy importante, DEBES tener una fuga por algun lado, ya que dices que """completas"" con agua..
Ellos NO consumen practicamente NADA de refrigerante. Cada 6 meses mas o menos se le llega a FULL de nuevo con una tasita de refrigerante y si lo amerita..

De resto NO deberias estar completando, lo que indica que tienes fuga y si usaras refrigerante, te indicara con un polvillo rojo, donde esta la fuga, porque con pura agua, va a ser dificil encontrarla.
Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

#5 El usuario está offline   erikgabo 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 205
  • Registrado: 11-February 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Zulia

Escrito 17 June 2011 - 05:32 PM

cuamdp digo completo con agua es pq le echo el refrigerantew y el pokito q falta le echo agua
0

#6 El usuario está offline   erikgabo 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 205
  • Registrado: 11-February 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Zulia

Escrito 17 June 2011 - 05:34 PM

Ver mensajeFrancoII, en 17 June 2011 - 04:50 PM, dijo:

Los reles mi pana...

Revisalos a ver... y revisa el conector del termostato..

Fijate muy bien si el electro prende en sus 2 velocidades...


el electro ta haciendo su ciclo.. donde tan los reles?
0

#7 El usuario está offline   erikgabo 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 205
  • Registrado: 11-February 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Zulia

Escrito 17 June 2011 - 05:37 PM

Ver mensajeSpeedAdict, en 17 June 2011 - 05:31 PM, dijo:

El concejo de Franco es importante tienes que fijarte que el electro prenda bien en baja y en alta..

Otra cosa, colocale refrigerante porque estos carritos NO estan hechos para trabajar con agua sola..
Eso te pudiese estar echando broma.

Revisa el envase del refrigerante no sea que esté rajado y deje escapar la presion, pues al haber fuga, el agua hierve mas rapido y tiende a recalentar el motor.

Revisa la tapa del deposito tambien, que asiente a presión y que no tenga fugas.

Otra cosa muy importante, DEBES tener una fuga por algun lado, ya que dices que """completas"" con agua..
Ellos NO consumen practicamente NADA de refrigerante. Cada 6 meses mas o menos se le llega a FULL de nuevo con una tasita de refrigerante y si lo amerita..

De resto NO deberias estar completando, lo que indica que tienes fuga y si usaras refrigerante, te indicara con un polvillo rojo, donde esta la fuga, porque con pura agua, va a ser dificil encontrarla.



voy a ver lo del sensor y lo de la tapa pa ir descartando... pero es medio extraña la cosa... llegue a mi casa tube un rato con el carro parado y la aguja taba en su lugar no calienta nada..
0

#8 El usuario está offline   erikgabo 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 205
  • Registrado: 11-February 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Zulia

Escrito 17 June 2011 - 05:38 PM

Ver mensajeFOXMEN, en 17 June 2011 - 05:29 PM, dijo:

mi pana ese sintoma que cuando aceleras al temperatura normaliza pasa cuando colocan la famosa U pero que realmente no es tan U osea ponen una manguera doblada y no circula bien por eso cuando aceleras hay paso y la temp baja... si colocaste la U que se una manguera en forma de U ojo con eso

lo otro puede ser termostato, y que el electro te quedo funcionando bien en alta y baja....


la manguera U ESTA BIEN HECHA A DIFERENCIA DE ALS Q AKI SALEN ES UN POCO PAS CORTA PERO NO ESTA DOBLADA
0

#9 El usuario está offline   POWERFIESTA 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 255
  • Registrado: 31-May 11
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Merida

Escrito 17 June 2011 - 06:39 PM

AMIGO REVISA ESTA VALVULA... RESULTA QUE ELLA SE ENCARGA DE ENCENDER LA ALTA DEL ELECTRO CUANDO ESTE LLEVA EL AIRE ACONDICIONADO PRENDIDO POR LO TANTO SI NO LO ENCIENDE TE VA A RECALENTAR EL CARRO.

Imagen
Imagen
la pasion sobre un FIAT 1.8 HLX


Imagen
0

#10 El usuario está offline   erikgabo 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 205
  • Registrado: 11-February 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Zulia

Escrito 17 June 2011 - 07:35 PM

Le sake el sensor de temperatura y ta virgo.... Pues el termostato completo lo compre en diciembre lo deje perndio media hora el electro iso sus dos cambios la baja y la alta y c escucha con buena fuerza el electro.... Cabe destacar q esta vez no me calento... Creen q ca q tnga q cambiar el refrigerante??? Digo yo!!!!!
0

#11 El usuario está offline   erikgabo 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 205
  • Registrado: 11-February 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Zulia

Escrito 17 June 2011 - 07:37 PM

Revic d nuevo las mangueras y no vi ninguna fuga... Ya manana q salga el sol are otra prueba a ver... Y la tapa noc cm se probaria a vr si ta mala pero.... C v bien y no le siento bote d vapor ni nada
0

#12 El usuario está offline   Joe Castillo 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,747
  • Registrado: 01-May 06
  • Sexo:Male
  • Vehiculo:Fiesta Mk4
  • Estado:Yaracuy

Escrito 17 June 2011 - 09:06 PM

Para probar la tapa colocale un espejo y lo pasas por el borde a ver si se empaña con el vapor, es posible que tengas el radiador sucio por fuera (por donde pasa el aire)o tapado internamente (por donde pasa el refrigerante)
0

#13 El usuario está offline   _Franco_ 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Coordinación
  • Mensajes: 829
  • Registrado: 01-September 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Distrito Capital

Escrito 17 June 2011 - 10:38 PM

Ver mensajeJoe Castillo, en 17 June 2011 - 09:06 PM, dijo:

Para probar la tapa colocale un espejo y lo pasas por el borde a ver si se empaña con el vapor, es posible que tengas el radiador sucio por fuera (por donde pasa el aire)o tapado internamente (por donde pasa el refrigerante)



Otra cosa mi pana..

He escuchado que para que se resetee la compu hay que dejarlo sin bateria como 2 horas.... inlcuso e leido que hay que dejarla sin bateria toda la noche...

Prueba eso a ver..

Digo, se que estas fastidiando de tantas pruebas... pero buen quien quita.... es algo que no te va a costar...

O lo otro que puedes hacer para no ir tirando flechas... es mandarlo a ESCANEAR...

y Asi se da con la falla rapido
Francisco

Imagen
0

#14 El usuario está offline   erikgabo 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 205
  • Registrado: 11-February 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Zulia

Escrito 17 June 2011 - 10:49 PM

Ahí vamos pana... Descartando varias cosas... Ya manana are otras pruebas a vr!!!
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos