Foro Club Ford Fiesta :: MiFordFiesta.com: Falla encendido Fiesta 2006 - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
Caroreño  : (28 July 2014 - 11:01 AM) muy buenos días, feliz inicio de semana. muchos éxitos a todos.
EDWARD MK  : (23 July 2014 - 11:48 AM) buenas a todos los panas de mff.ç
Caroreño  : (22 July 2014 - 07:29 PM) Compañeros Team MFF Lara, esta publicada la convocatoria para el próximo sábado.
dani mk8  : (19 July 2014 - 08:26 PM) Saludos amigos! si alguien sabe de un capot y faro derecho de fiesta move que vendan por favor me avisan
luis f.  : (17 July 2014 - 07:05 PM) SALUDOS a todos los compañeros del club
Caroreño  : (12 July 2014 - 09:37 PM) Compañeros del Team MFF Lara recuerden que el 20/07/2014 es día del niño y debemos estar listos para la Actividad Social. Activados todos para ese día.
luis f.  : (12 July 2014 - 06:24 PM) saludos Feliz fin de semana a todos los amigos del club
Caroreño  : (11 July 2014 - 07:43 PM) OK. MUY BIEN, EN EL ZULIA HAY MUCHOS QUE A LO MEJOR DESEAN REACTIVARSE EN LAS REUNIONES, PERO ALGUIEN DEBE TOMAR LA INICIATIVA...ESPEREMOS ALGUIEN SE DECIDA.
luis f.  : (11 July 2014 - 07:40 PM) amigo caroreño yo estaba un pelo retirado de las reuniones y la pagina pero ya estamos otra vez por aqui ayer fui a la vereda pero estuve un rato en las tribunas de la vereda a ver si me activaba con las reuniones pero no vi a nadie y me retire el club wolswagen fue el q vi activado saludos
Caroreño  : (09 July 2014 - 02:43 PM) En cada uno de los estado del país deben activarse para lograr el gran encuentro nacional y poder tomar decisiones de alto nivel.
cardel  : (09 July 2014 - 11:29 AM) team bolivar activemos el grupo
M&M  : (07 July 2014 - 02:12 PM) saludos a todos. necesito con urgencia para un fiesta 2007. aspirales delanteros, discos de frenos y pastillas. quien tenga a la venta por favor AVISEME
Caroreño  : (06 July 2014 - 07:03 PM) Amigo luis como están las reuniones en el Zulia....
luis f.  : (06 July 2014 - 04:30 PM) saludos a todos loa compañeros.activado de nuevo por aqui
Caroreño  : (04 July 2014 - 08:59 AM) hay que buscar la manera de que los compañeros vuelvan a la pagina del club. sin embargo es importante resaltar que esto es motivado a que existen diversas redes sociales que han desplazado esta fabulosa pagina Web. se esperan sugerencias: mi sugerencia es que se realice entre la mayoría que queremos reactivar la pagina una avalancha informativa por todas las redes sociales induciendo al uso de la pagina...RECUERDEN QUE UN SOLO ÁRBOL NO HACE MONTAÑA EN LA UNIÓN ESTA LA FUERZA.
DJ JC  : (03 July 2014 - 11:10 PM) Saludos a todos los panitas y a las panitas tambien..
wilmer900  : (03 July 2014 - 11:36 AM) saludos a todos loa panas, buen provechopara todos y todas,
Caroreño  : (02 July 2014 - 10:54 AM) Activados Team MFF Lara para la reunión de este sábado 05/06/2014
EDWARD MK  : (01 July 2014 - 07:07 PM) esta semana tendremos reunion en carabobo, bienvenido todo aquel que ande por la zona y quiera pasar a saludar.
EDWARD MK  : (01 July 2014 - 06:44 PM) buenas tardes a los pana.
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Falla encendido Fiesta 2006 No es batería ni arranque supuestamente

#1 El usuario está offline   Elsa_Pilato 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 11
  • Registrado: 15-May 11
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 15 May 2011 - 07:21 PM

Buenas noches,

Quisieran que me ayudaran una vez más a resolver una falla que presenta mi Fiesta 2006 sincrónico: Desde hace unas semanas falla el encendido algunas veces, en otras ocasiones enciende a la primera. Cuando falla, que puede ser en cualquier momento (esté frío o caliente el carro), por lo general al segundo y tercer intento, enciende. Cuando presentó la falla, lo primero que hice fue chequear la batería en un sitio especializado. Me dijeron que estaba buena, le limpiaron los bornes solamente. Pero la falla se siguió presentando con más frecuencia, por lo que lo llevé a un concesionario Ford, donde pedí que le revisaran el arranque. No le encontraron nada. Me sugirieron que tal vez la falla podía ser de los cables de la batería.

Así pues, decidí esperar a que el carro me dejara botada, lo cual ocurrió hoy. Intenté el encendido muchas veces y nada. Solo lograron prenderlo empujándolo.

Ahora bien, ¿qué podrá ser esta falla¿

Les cuento que le cambié la bobina hace dos años (en esa ocasión, las características de la falla eran distintas), que la batería debe tener dos años y pico, que nunca le he cambiado las bujías.

Si alguien puede darme alguna orientación, se lo agradecería mucho.

Saludos,
Elsa Pilato
0

#2 El usuario está offline   Tornillo17 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 228
  • Registrado: 05-March 09
  • Sexo:Female
  • Vehiculo:Fiesta Mk6
  • Estado:Aragua

Escrito 15 May 2011 - 07:46 PM

Buenas noches,yo también tengo un MK6 y está presentando la misma falla, hace como un mes al salir de mi trabajo intenté como 3 veces prenderlo y no quiso por nada del mundo. Hasta que le cambié la batería por una de otro carro y lo logré prender. Al día siguiente le compré una batería nueva y todo bien hasta hace como una semana que volvió la falla otra vez. Es algo extraño, enciende luego falla y se apaga.
Por favor, opinen los expertos necesitamos su ayuda. Al menos para tener claro el motivo de la falla y no llegar a manos de los mecánicos a que adivinen qué será?. Muchas gracias.
Ángela Tornillo de Mendoza
mariangth@hotmail.com
0424-3182242
0

#3 El usuario está offline   ESTUARDO 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 224
  • Registrado: 14-August 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 15 May 2011 - 07:47 PM

Ver mensajeElsa_Pilato, en 15 May 2011 - 07:21 PM, dijo:

Buenas noches,

Quisieran que me ayudaran una vez más a resolver una falla que presenta mi Fiesta 2006 sincrónico: Desde hace unas semanas falla el encendido algunas veces, en otras ocasiones enciende a la primera. Cuando falla, que puede ser en cualquier momento (esté frío o caliente el carro), por lo general al segundo y tercer intento, enciende. Cuando presentó la falla, lo primero que hice fue chequear la batería en un sitio especializado. Me dijeron que estaba buena, le limpiaron los bornes solamente. Pero la falla se siguió presentando con más frecuencia, por lo que lo llevé a un concesionario Ford, donde pedí que le revisaran el arranque. No le encontraron nada. Me sugirieron que tal vez la falla podía ser de los cables de la batería.

Así pues, decidí esperar a que el carro me dejara botada, lo cual ocurrió hoy. Intenté el encendido muchas veces y nada. Solo lograron prenderlo empujándolo.

Ahora bien, ¿qué podrá ser esta falla¿

Les cuento que le cambié la bobina hace dos años (en esa ocasión, las características de la falla eran distintas), que la batería debe tener dos años y pico, que nunca le he cambiado las bujías.

Si alguien puede darme alguna orientación, se lo agradecería mucho.

Saludos,
Elsa Pilato



Hola amiga, puedes revisar la parte electrica del vehiculo empezando por las fusileras. Chequea los fusibles de encendido que estan en el tablero principal, por debajo del carro y al lado de la bateria. Puedes orientarte por el manual del vehiculo. Despues yo revisaria bobina, cables, bujias y bomba de gasolina, tambien el sensor de minimo.

Mucha suerte...igual ya los expertos de aca te orientaran como siempre.

Saludos!
0

#4 El usuario está offline   Elsa_Pilato 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 11
  • Registrado: 15-May 11
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 15 May 2011 - 07:52 PM

Ver mensajeTornillo17, en 15 May 2011 - 07:46 PM, dijo:

Buenas noches,yo también tengo un MK6 y está presentando la misma falla, hace como un mes al salir de mi trabajo intenté como 3 veces prenderlo y no quiso por nada del mundo. Hasta que le cambié la batería por una de otro carro y lo logré prender. Al día siguiente le compré una batería nueva y todo bien hasta hace como una semana que volvió la falla otra vez. Es algo extraño, enciende luego falla y se apaga.
Por favor, opinen los expertos necesitamos su ayuda. Al menos para tener claro el motivo de la falla y no llegar a manos de los mecánicos a que adivinen qué será?. Muchas gracias.


Hola, imagínate, eso es lo que no quiero, comprar una batería y luego que siga fallando. El mío no se apaga, ni falla después de encendido, el problema es que encienda.
0

#5 El usuario está offline   Elsa_Pilato 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 11
  • Registrado: 15-May 11
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 15 May 2011 - 07:53 PM

Ver mensajeESTUARDO, en 15 May 2011 - 07:47 PM, dijo:

Ver mensajeElsa_Pilato, en 15 May 2011 - 07:21 PM, dijo:

Buenas noches,

Quisieran que me ayudaran una vez más a resolver una falla que presenta mi Fiesta 2006 sincrónico: Desde hace unas semanas falla el encendido algunas veces, en otras ocasiones enciende a la primera. Cuando falla, que puede ser en cualquier momento (esté frío o caliente el carro), por lo general al segundo y tercer intento, enciende. Cuando presentó la falla, lo primero que hice fue chequear la batería en un sitio especializado. Me dijeron que estaba buena, le limpiaron los bornes solamente. Pero la falla se siguió presentando con más frecuencia, por lo que lo llevé a un concesionario Ford, donde pedí que le revisaran el arranque. No le encontraron nada. Me sugirieron que tal vez la falla podía ser de los cables de la batería.

Así pues, decidí esperar a que el carro me dejara botada, lo cual ocurrió hoy. Intenté el encendido muchas veces y nada. Solo lograron prenderlo empujándolo.

Ahora bien, ¿qué podrá ser esta falla¿

Les cuento que le cambié la bobina hace dos años (en esa ocasión, las características de la falla eran distintas), que la batería debe tener dos años y pico, que nunca le he cambiado las bujías.

Si alguien puede darme alguna orientación, se lo agradecería mucho.

Saludos,
Elsa Pilato



Hola amiga, puedes revisar la parte electrica del vehiculo empezando por las fusileras. Chequea los fusibles de encendido que estan en el tablero principal, por debajo del carro y al lado de la bateria. Puedes orientarte por el manual del vehiculo. Despues yo revisaria bobina, cables, bujias y bomba de gasolina, tambien el sensor de minimo.

Mucha suerte...igual ya los expertos de aca te orientaran como siempre.

Saludos!


Hola, gracias por tu respuesta.´Voy a empezar por donde dices entonces. Luego les cuento.
Saludos
Elsa
0

#6 El usuario está offline   ESTUARDO 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 224
  • Registrado: 14-August 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 15 May 2011 - 07:59 PM

Ver mensajeElsa_Pilato, en 15 May 2011 - 07:53 PM, dijo:

Ver mensajeESTUARDO, en 15 May 2011 - 07:47 PM, dijo:

Ver mensajeElsa_Pilato, en 15 May 2011 - 07:21 PM, dijo:

Buenas noches,

Quisieran que me ayudaran una vez más a resolver una falla que presenta mi Fiesta 2006 sincrónico: Desde hace unas semanas falla el encendido algunas veces, en otras ocasiones enciende a la primera. Cuando falla, que puede ser en cualquier momento (esté frío o caliente el carro), por lo general al segundo y tercer intento, enciende. Cuando presentó la falla, lo primero que hice fue chequear la batería en un sitio especializado. Me dijeron que estaba buena, le limpiaron los bornes solamente. Pero la falla se siguió presentando con más frecuencia, por lo que lo llevé a un concesionario Ford, donde pedí que le revisaran el arranque. No le encontraron nada. Me sugirieron que tal vez la falla podía ser de los cables de la batería.

Así pues, decidí esperar a que el carro me dejara botada, lo cual ocurrió hoy. Intenté el encendido muchas veces y nada. Solo lograron prenderlo empujándolo.

Ahora bien, ¿qué podrá ser esta falla¿

Les cuento que le cambié la bobina hace dos años (en esa ocasión, las características de la falla eran distintas), que la batería debe tener dos años y pico, que nunca le he cambiado las bujías.

Si alguien puede darme alguna orientación, se lo agradecería mucho.

Saludos,
Elsa Pilato



Hola amiga, puedes revisar la parte electrica del vehiculo empezando por las fusileras. Chequea los fusibles de encendido que estan en el tablero principal, por debajo del carro y al lado de la bateria. Puedes orientarte por el manual del vehiculo. Despues yo revisaria bobina, cables, bujias y bomba de gasolina, tambien el sensor de minimo.

Mucha suerte...igual ya los expertos de aca te orientaran como siempre.

Saludos!


Hola, gracias por tu respuesta.´Voy a empezar por donde dices entonces. Luego les cuento.
Saludos
Elsa


Otra cosa,si la bateria tiene mas de un año como dices hay q reemplazarla igual...saludos!
0

#7 El usuario está offline   cafe337 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 270
  • Registrado: 05-April 11
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 15 May 2011 - 08:42 PM

ammm.. buenas...yo tengo un mk6 y coloke un post hace un tiempo x una falla algo parecida. en mi caso el carro falla cuando lo prendo x primera vez ( el resto del dia no molesta)el carro prende a la primera y bajan las rv hasta que se apaga(en la 2 ya queda prendido bn) todo comenso cuando le quite la bateria para prender otro carro. y la bateria tiene 4 meses. la falla se le quito un poco ya no todos los dias hace eso despues de k le lije la tierra de la base de la bateria y la de la caja, lije literal mente los bornes.... no se si su falla sea asi.. espero pudan solucionar las de ustedes ;)
0

#8 El usuario está offline   iNeri 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 30
  • Registrado: 09-April 11
  • Vehiculo:Fiesta Mk6
  • Estado:Mexico

Escrito 15 May 2011 - 09:14 PM

Solo puede ser la bateria y el switch de encendido o arranque, una cajita que va conectado al llavín de donde salen todos los cables que van a la compu supongo. En un neon 2000 me falló esa cosa y igual no daban que era y resulto que era esa cajita, me imagino que el fiesta viene parecido.
0

#9 El usuario está offline   jota1 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 317
  • Registrado: 07-December 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Carabobo

Escrito 15 May 2011 - 11:45 PM

Les cuento a mi paso igual el carro cuando le daba la gana prendia y cuando no bueno me tocaba buscar a un a pila pa que empujara el carro sali de atorado y compre una bateria y nada siguio la falla hasta que un domingo me puse con un pana a chequear todo alternador arranque y todo los q se nos pasaba por la cabeza hasta que nos dimos cuenta que toda la falla la estaba dando el bendito cable de tierra que va de la caja al chasis agarramos y le colocamos uno un poco mas grueso directo de la caja al borne y eso quedo fue bello no a fallado mas
0

#10 El usuario está offline   Tornillo17 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 228
  • Registrado: 05-March 09
  • Sexo:Female
  • Vehiculo:Fiesta Mk6
  • Estado:Aragua

Escrito 16 May 2011 - 09:25 PM

Gracias por todas sus opiniones y consejos... Voy a empezar a descartar a ver si soluciono este inconveniente.

Saludos...!!!!!!!!!!!
Ángela Tornillo de Mendoza
mariangth@hotmail.com
0424-3182242
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos