Foro Club Ford Fiesta :: MiFordFiesta.com: Falla encendido Fiesta 2006 - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
M&M  : (23 April 2014 - 11:26 AM) Estoy necesitando el Envase del Aceite de la Direccion Hidraulica... si alguien tiene uno nuevo o usado en perfecto estado, me avisa y negociamos..!
M&M  : (23 April 2014 - 11:25 AM) saludos compañeros
Caroreño  : (21 April 2014 - 10:08 AM) muy buenos días familia, feliz inicio de semana..
Caroreño  : (08 April 2014 - 06:32 AM) Muy buenos días familia.
dani mk8  : (06 April 2014 - 10:32 PM) Que tal panas! Han visto las luces rítmicas led tipo stiker que se pegan en el vidrio de atrás y prenden al ritmo de la musica?
Caroreño  : (04 April 2014 - 07:16 PM) Feliz Fin de Semana Compañeros.
dani mk8  : (03 April 2014 - 06:44 PM) Que dice toda la gente buena de por acá ! Como me les esta hiendo en los negocios?
dani mk8  : (01 April 2014 - 10:16 PM) Amistades vean este vídeo de youtube, link: 9JZeqegDB80 hay se ven los discos de freno que les digo.
dani mk8  : (01 April 2014 - 09:29 PM) Estimados amigos, un saludo para todos.
dani mk8  : (31 March 2014 - 07:32 PM) Que mas compañeros! Me imagino que estarán haciendo. Unos tomados, otros picando, otros con la familia y otros desatados por hay. ja ja ja
Caroreño  : (28 March 2014 - 10:32 PM) FELIZ FIN DE SEMANA FAMILIA.
dani mk8  : (27 March 2014 - 04:43 PM) Saludos! Si se le puede hacer mantenimiento, pero es algo superficial, el mide el oxigeno tanto internamente como externamente.
Moises100ve  : (27 March 2014 - 02:37 PM) saludos mi gente.... pregunto algo, alguien sabe si el sensor de oxigeno de los MK se puede hacer mantenimiento? gracias y suerte a todos
dani mk8  : (25 March 2014 - 08:21 PM) Buenas noches amigos fiesteros! Como les va?
Caroreño  : (21 March 2014 - 02:34 PM) todo esta super bien compañero, esperando la semana mayor para salir a disfrutar nuevamente.
dani mk8  : (20 March 2014 - 06:27 PM) Buenas tardes amigos fiesteros! Como anda todo?
M&M  : (19 March 2014 - 03:23 PM) Se le agradece a todos aquellos anotados para la actividad del Re-Encuentro ingresar al topic correspondiente..!
Caroreño  : (18 March 2014 - 10:58 AM) Amigo la valvulina 75-90 de Castrol para la Caja de Velocidad del Fiesta cuesta 800 Bs. pero hay que comprarla obligatoriamente porque es la que el manual especifica para nuestros carritos no puedes colocar otra.
dani mk8  : (17 March 2014 - 07:21 PM) Buenas noches amigos fiesteros. El litro de aceite motul de caja 75-90 a 620 bsf. Que tal! No pude comprarlo
Caroreño  : (17 March 2014 - 02:45 PM) tienes razon compañero, muchos problemas de recalentamiento pero eso pasa es porque los fiesteros creen que solo se cambian piezas es cuando el carro lo pide, para evitar ese mal hay que estar realizando cada 6 mese u 8 meses mantenimiento preventivo y correctivo.
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Falla encendido Fiesta 2006 No es batería ni arranque supuestamente

#1 El usuario está offline   Elsa_Pilato 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 11
  • Registrado: 15-May 11
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 15 May 2011 - 07:21 PM

Buenas noches,

Quisieran que me ayudaran una vez más a resolver una falla que presenta mi Fiesta 2006 sincrónico: Desde hace unas semanas falla el encendido algunas veces, en otras ocasiones enciende a la primera. Cuando falla, que puede ser en cualquier momento (esté frío o caliente el carro), por lo general al segundo y tercer intento, enciende. Cuando presentó la falla, lo primero que hice fue chequear la batería en un sitio especializado. Me dijeron que estaba buena, le limpiaron los bornes solamente. Pero la falla se siguió presentando con más frecuencia, por lo que lo llevé a un concesionario Ford, donde pedí que le revisaran el arranque. No le encontraron nada. Me sugirieron que tal vez la falla podía ser de los cables de la batería.

Así pues, decidí esperar a que el carro me dejara botada, lo cual ocurrió hoy. Intenté el encendido muchas veces y nada. Solo lograron prenderlo empujándolo.

Ahora bien, ¿qué podrá ser esta falla¿

Les cuento que le cambié la bobina hace dos años (en esa ocasión, las características de la falla eran distintas), que la batería debe tener dos años y pico, que nunca le he cambiado las bujías.

Si alguien puede darme alguna orientación, se lo agradecería mucho.

Saludos,
Elsa Pilato
0

#2 El usuario está offline   Tornillo17 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 228
  • Registrado: 05-March 09
  • Sexo:Female
  • Vehiculo:Fiesta Mk6
  • Estado:Aragua

Escrito 15 May 2011 - 07:46 PM

Buenas noches,yo también tengo un MK6 y está presentando la misma falla, hace como un mes al salir de mi trabajo intenté como 3 veces prenderlo y no quiso por nada del mundo. Hasta que le cambié la batería por una de otro carro y lo logré prender. Al día siguiente le compré una batería nueva y todo bien hasta hace como una semana que volvió la falla otra vez. Es algo extraño, enciende luego falla y se apaga.
Por favor, opinen los expertos necesitamos su ayuda. Al menos para tener claro el motivo de la falla y no llegar a manos de los mecánicos a que adivinen qué será?. Muchas gracias.
Ángela Tornillo de Mendoza
mariangth@hotmail.com
0424-3182242
0

#3 El usuario está offline   ESTUARDO 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 224
  • Registrado: 14-August 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 15 May 2011 - 07:47 PM

Ver mensajeElsa_Pilato, en 15 May 2011 - 07:21 PM, dijo:

Buenas noches,

Quisieran que me ayudaran una vez más a resolver una falla que presenta mi Fiesta 2006 sincrónico: Desde hace unas semanas falla el encendido algunas veces, en otras ocasiones enciende a la primera. Cuando falla, que puede ser en cualquier momento (esté frío o caliente el carro), por lo general al segundo y tercer intento, enciende. Cuando presentó la falla, lo primero que hice fue chequear la batería en un sitio especializado. Me dijeron que estaba buena, le limpiaron los bornes solamente. Pero la falla se siguió presentando con más frecuencia, por lo que lo llevé a un concesionario Ford, donde pedí que le revisaran el arranque. No le encontraron nada. Me sugirieron que tal vez la falla podía ser de los cables de la batería.

Así pues, decidí esperar a que el carro me dejara botada, lo cual ocurrió hoy. Intenté el encendido muchas veces y nada. Solo lograron prenderlo empujándolo.

Ahora bien, ¿qué podrá ser esta falla¿

Les cuento que le cambié la bobina hace dos años (en esa ocasión, las características de la falla eran distintas), que la batería debe tener dos años y pico, que nunca le he cambiado las bujías.

Si alguien puede darme alguna orientación, se lo agradecería mucho.

Saludos,
Elsa Pilato



Hola amiga, puedes revisar la parte electrica del vehiculo empezando por las fusileras. Chequea los fusibles de encendido que estan en el tablero principal, por debajo del carro y al lado de la bateria. Puedes orientarte por el manual del vehiculo. Despues yo revisaria bobina, cables, bujias y bomba de gasolina, tambien el sensor de minimo.

Mucha suerte...igual ya los expertos de aca te orientaran como siempre.

Saludos!
0

#4 El usuario está offline   Elsa_Pilato 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 11
  • Registrado: 15-May 11
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 15 May 2011 - 07:52 PM

Ver mensajeTornillo17, en 15 May 2011 - 07:46 PM, dijo:

Buenas noches,yo también tengo un MK6 y está presentando la misma falla, hace como un mes al salir de mi trabajo intenté como 3 veces prenderlo y no quiso por nada del mundo. Hasta que le cambié la batería por una de otro carro y lo logré prender. Al día siguiente le compré una batería nueva y todo bien hasta hace como una semana que volvió la falla otra vez. Es algo extraño, enciende luego falla y se apaga.
Por favor, opinen los expertos necesitamos su ayuda. Al menos para tener claro el motivo de la falla y no llegar a manos de los mecánicos a que adivinen qué será?. Muchas gracias.


Hola, imagínate, eso es lo que no quiero, comprar una batería y luego que siga fallando. El mío no se apaga, ni falla después de encendido, el problema es que encienda.
0

#5 El usuario está offline   Elsa_Pilato 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 11
  • Registrado: 15-May 11
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 15 May 2011 - 07:53 PM

Ver mensajeESTUARDO, en 15 May 2011 - 07:47 PM, dijo:

Ver mensajeElsa_Pilato, en 15 May 2011 - 07:21 PM, dijo:

Buenas noches,

Quisieran que me ayudaran una vez más a resolver una falla que presenta mi Fiesta 2006 sincrónico: Desde hace unas semanas falla el encendido algunas veces, en otras ocasiones enciende a la primera. Cuando falla, que puede ser en cualquier momento (esté frío o caliente el carro), por lo general al segundo y tercer intento, enciende. Cuando presentó la falla, lo primero que hice fue chequear la batería en un sitio especializado. Me dijeron que estaba buena, le limpiaron los bornes solamente. Pero la falla se siguió presentando con más frecuencia, por lo que lo llevé a un concesionario Ford, donde pedí que le revisaran el arranque. No le encontraron nada. Me sugirieron que tal vez la falla podía ser de los cables de la batería.

Así pues, decidí esperar a que el carro me dejara botada, lo cual ocurrió hoy. Intenté el encendido muchas veces y nada. Solo lograron prenderlo empujándolo.

Ahora bien, ¿qué podrá ser esta falla¿

Les cuento que le cambié la bobina hace dos años (en esa ocasión, las características de la falla eran distintas), que la batería debe tener dos años y pico, que nunca le he cambiado las bujías.

Si alguien puede darme alguna orientación, se lo agradecería mucho.

Saludos,
Elsa Pilato



Hola amiga, puedes revisar la parte electrica del vehiculo empezando por las fusileras. Chequea los fusibles de encendido que estan en el tablero principal, por debajo del carro y al lado de la bateria. Puedes orientarte por el manual del vehiculo. Despues yo revisaria bobina, cables, bujias y bomba de gasolina, tambien el sensor de minimo.

Mucha suerte...igual ya los expertos de aca te orientaran como siempre.

Saludos!


Hola, gracias por tu respuesta.´Voy a empezar por donde dices entonces. Luego les cuento.
Saludos
Elsa
0

#6 El usuario está offline   ESTUARDO 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 224
  • Registrado: 14-August 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 15 May 2011 - 07:59 PM

Ver mensajeElsa_Pilato, en 15 May 2011 - 07:53 PM, dijo:

Ver mensajeESTUARDO, en 15 May 2011 - 07:47 PM, dijo:

Ver mensajeElsa_Pilato, en 15 May 2011 - 07:21 PM, dijo:

Buenas noches,

Quisieran que me ayudaran una vez más a resolver una falla que presenta mi Fiesta 2006 sincrónico: Desde hace unas semanas falla el encendido algunas veces, en otras ocasiones enciende a la primera. Cuando falla, que puede ser en cualquier momento (esté frío o caliente el carro), por lo general al segundo y tercer intento, enciende. Cuando presentó la falla, lo primero que hice fue chequear la batería en un sitio especializado. Me dijeron que estaba buena, le limpiaron los bornes solamente. Pero la falla se siguió presentando con más frecuencia, por lo que lo llevé a un concesionario Ford, donde pedí que le revisaran el arranque. No le encontraron nada. Me sugirieron que tal vez la falla podía ser de los cables de la batería.

Así pues, decidí esperar a que el carro me dejara botada, lo cual ocurrió hoy. Intenté el encendido muchas veces y nada. Solo lograron prenderlo empujándolo.

Ahora bien, ¿qué podrá ser esta falla¿

Les cuento que le cambié la bobina hace dos años (en esa ocasión, las características de la falla eran distintas), que la batería debe tener dos años y pico, que nunca le he cambiado las bujías.

Si alguien puede darme alguna orientación, se lo agradecería mucho.

Saludos,
Elsa Pilato



Hola amiga, puedes revisar la parte electrica del vehiculo empezando por las fusileras. Chequea los fusibles de encendido que estan en el tablero principal, por debajo del carro y al lado de la bateria. Puedes orientarte por el manual del vehiculo. Despues yo revisaria bobina, cables, bujias y bomba de gasolina, tambien el sensor de minimo.

Mucha suerte...igual ya los expertos de aca te orientaran como siempre.

Saludos!


Hola, gracias por tu respuesta.´Voy a empezar por donde dices entonces. Luego les cuento.
Saludos
Elsa


Otra cosa,si la bateria tiene mas de un año como dices hay q reemplazarla igual...saludos!
0

#7 El usuario está offline   cafe337 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 270
  • Registrado: 05-April 11
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 15 May 2011 - 08:42 PM

ammm.. buenas...yo tengo un mk6 y coloke un post hace un tiempo x una falla algo parecida. en mi caso el carro falla cuando lo prendo x primera vez ( el resto del dia no molesta)el carro prende a la primera y bajan las rv hasta que se apaga(en la 2 ya queda prendido bn) todo comenso cuando le quite la bateria para prender otro carro. y la bateria tiene 4 meses. la falla se le quito un poco ya no todos los dias hace eso despues de k le lije la tierra de la base de la bateria y la de la caja, lije literal mente los bornes.... no se si su falla sea asi.. espero pudan solucionar las de ustedes ;)
0

#8 El usuario está offline   iNeri 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 30
  • Registrado: 09-April 11
  • Vehiculo:Fiesta Mk6
  • Estado:Mexico

Escrito 15 May 2011 - 09:14 PM

Solo puede ser la bateria y el switch de encendido o arranque, una cajita que va conectado al llavín de donde salen todos los cables que van a la compu supongo. En un neon 2000 me falló esa cosa y igual no daban que era y resulto que era esa cajita, me imagino que el fiesta viene parecido.
0

#9 El usuario está offline   jota1 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 317
  • Registrado: 07-December 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Carabobo

Escrito 15 May 2011 - 11:45 PM

Les cuento a mi paso igual el carro cuando le daba la gana prendia y cuando no bueno me tocaba buscar a un a pila pa que empujara el carro sali de atorado y compre una bateria y nada siguio la falla hasta que un domingo me puse con un pana a chequear todo alternador arranque y todo los q se nos pasaba por la cabeza hasta que nos dimos cuenta que toda la falla la estaba dando el bendito cable de tierra que va de la caja al chasis agarramos y le colocamos uno un poco mas grueso directo de la caja al borne y eso quedo fue bello no a fallado mas
0

#10 El usuario está offline   Tornillo17 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 228
  • Registrado: 05-March 09
  • Sexo:Female
  • Vehiculo:Fiesta Mk6
  • Estado:Aragua

Escrito 16 May 2011 - 09:25 PM

Gracias por todas sus opiniones y consejos... Voy a empezar a descartar a ver si soluciono este inconveniente.

Saludos...!!!!!!!!!!!
Ángela Tornillo de Mendoza
mariangth@hotmail.com
0424-3182242
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos