Foro Club Ford Fiesta :: MiFordFiesta.com: Prueba de Corriente en los Inyectores - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
EDWARD MK  : (23 July 2014 - 11:48 AM) buenas a todos los panas de mff.ç
Caroreño  : (22 July 2014 - 07:29 PM) Compañeros Team MFF Lara, esta publicada la convocatoria para el próximo sábado.
dani mk8  : (19 July 2014 - 08:26 PM) Saludos amigos! si alguien sabe de un capot y faro derecho de fiesta move que vendan por favor me avisan
luis f.  : (17 July 2014 - 07:05 PM) SALUDOS a todos los compañeros del club
Caroreño  : (12 July 2014 - 09:37 PM) Compañeros del Team MFF Lara recuerden que el 20/07/2014 es día del niño y debemos estar listos para la Actividad Social. Activados todos para ese día.
luis f.  : (12 July 2014 - 06:24 PM) saludos Feliz fin de semana a todos los amigos del club
Caroreño  : (11 July 2014 - 07:43 PM) OK. MUY BIEN, EN EL ZULIA HAY MUCHOS QUE A LO MEJOR DESEAN REACTIVARSE EN LAS REUNIONES, PERO ALGUIEN DEBE TOMAR LA INICIATIVA...ESPEREMOS ALGUIEN SE DECIDA.
luis f.  : (11 July 2014 - 07:40 PM) amigo caroreño yo estaba un pelo retirado de las reuniones y la pagina pero ya estamos otra vez por aqui ayer fui a la vereda pero estuve un rato en las tribunas de la vereda a ver si me activaba con las reuniones pero no vi a nadie y me retire el club wolswagen fue el q vi activado saludos
Caroreño  : (09 July 2014 - 02:43 PM) En cada uno de los estado del país deben activarse para lograr el gran encuentro nacional y poder tomar decisiones de alto nivel.
cardel  : (09 July 2014 - 11:29 AM) team bolivar activemos el grupo
M&M  : (07 July 2014 - 02:12 PM) saludos a todos. necesito con urgencia para un fiesta 2007. aspirales delanteros, discos de frenos y pastillas. quien tenga a la venta por favor AVISEME
Caroreño  : (06 July 2014 - 07:03 PM) Amigo luis como están las reuniones en el Zulia....
luis f.  : (06 July 2014 - 04:30 PM) saludos a todos loa compañeros.activado de nuevo por aqui
Caroreño  : (04 July 2014 - 08:59 AM) hay que buscar la manera de que los compañeros vuelvan a la pagina del club. sin embargo es importante resaltar que esto es motivado a que existen diversas redes sociales que han desplazado esta fabulosa pagina Web. se esperan sugerencias: mi sugerencia es que se realice entre la mayoría que queremos reactivar la pagina una avalancha informativa por todas las redes sociales induciendo al uso de la pagina...RECUERDEN QUE UN SOLO ÁRBOL NO HACE MONTAÑA EN LA UNIÓN ESTA LA FUERZA.
DJ JC  : (03 July 2014 - 11:10 PM) Saludos a todos los panitas y a las panitas tambien..
wilmer900  : (03 July 2014 - 11:36 AM) saludos a todos loa panas, buen provechopara todos y todas,
Caroreño  : (02 July 2014 - 10:54 AM) Activados Team MFF Lara para la reunión de este sábado 05/06/2014
EDWARD MK  : (01 July 2014 - 07:07 PM) esta semana tendremos reunion en carabobo, bienvenido todo aquel que ande por la zona y quiera pasar a saludar.
EDWARD MK  : (01 July 2014 - 06:44 PM) buenas tardes a los pana.
Caroreño  : (30 June 2014 - 09:44 AM) Ciudad Bolívar esperamos las fotos de sus reuniones.
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Prueba de Corriente en los Inyectores

#1 El usuario está offline   rafa57 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 6
  • Registrado: 05-March 11
  • Vehiculo:Fiesta Mk7
  • Estado:Trujillo

Escrito 06 March 2011 - 05:17 PM

AMIGOS ,COMO PROBAR LA CORRIENTE EN LOS INYECTORES.QUITE ELA FLAUTA Y PROBE A DARLE ENCENDIDO Y NINGUN INYECTOR SALIO GASOLINA.LLEGA HASTA DETRAS DE LOS INYECTORES,FAVOR ALGUIEN ME DE UNA IDEA

Editado por El Gordo Enrique: 06 March 2011 - 11:14 PM
Razón: Se coloco el titulo en minuscula.

0

#2 El usuario está offline   AUTOESCANER2010 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 229
  • Registrado: 13-September 10
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 06 March 2011 - 05:25 PM

Saludos, al parecer no tienes pulso de inyección ese es el motivo por el cual no te llega corriente, al darle arranque al motor, si tu sensor de cigüeñal está dañado y la computadora no recibe señal del mismo, ésta, corta automáticamente el circuiito del combustible y no genera pulso..... de todas formas explícate mejor cual es tu falla?, tu carro se apagó? que es lo que pasa? para poder ayudarte, ya que hay muchas fallas que hacen que no recibas pulso.
0

#3 El usuario está offline   rafa57 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 6
  • Registrado: 05-March 11
  • Vehiculo:Fiesta Mk7
  • Estado:Trujillo

Escrito 06 March 2011 - 05:33 PM

GARCIAS AMIGO POR RESPONDER.BUENO.POR LA NOCHE EMPEZO APRESENTAR UNA FALLA ELECTRICA,QUE AL TENER LA LUZ ALTA,EN ALGUN MOMENTO DE CAER EN UN HUECO,LAS AGUJAS DEL TABLERO SE IBAN A CERO INCLUSO EL RADIO SE APAGABA,PERO ESTA FALLA ERA MOMENTANEA.LLEGGUE A CASA Y POR LA MAÑANA FUI A ENCENDER EL CARRO DA ARRANQUE PERO NO ENCIENDE EL MOTOR,HICE LA PUEBA,CAMBIE EL MODULO DA CHISPA EN LOS CABLES,SIN EMBARGO OBSERVE QUE LOS INYECTORES NO INYECTA COMBUSTIBLE
0

#4 El usuario está offline   AUTOESCANER2010 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 229
  • Registrado: 13-September 10
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 07 March 2011 - 09:21 AM

Saludos, envíame un mensaje a este correo autoescaner2010@hotmail.com para explicarte con mas detalle, ya que por aqui tengo algunas herramientas que no me funcionan con el navegador, inicialmente parece que puedes tener un problema con el cluster de intrumentos, puede ser un conector del tablero o el pequeño módulo electrónico que se encuentra debajo de la suichera que es el que controla la función PATS y otras características, si este sistema fallase la computadora se bloqueara y restringe varias funciones entre ellas, falta de corriente y no da pulso de inyección, lo que puedes hacer fácilmente es sacar el cluster de instrumentos y revisar su conector, puede ser que este flojo o exista algún cable flojo, si el circuito interno del tablero de dañó o el módulo de control está provocando fallas tendrás que llevarlo a un sitio para que lo revisen, en Caracas en existen muchos centros especializados que te realizan ese trabajo pero donde tu vives no lo se.
Acuerdate que todo lo que te explico es suposición ya que estoy tratando de dar un diagnóstico con la información que me distes.....me voy por ese camino por lo que me dijiste acerca del comportamiento del tablero de instrumentos.... Revisa y me avisas a mi correo. De todas formas escanea el carro ya que existen varios códigos de falla asociados al cluster y al módulo de control del tablero.

0

#5 El usuario está offline   AUTOESCANER2010 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 229
  • Registrado: 13-September 10
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 07 March 2011 - 09:30 AM

Saludos nuevamente, revisa los conectores de la computadora que estén libres de tierra, grasa y que estén bien fijos en su conexión, también revisa fusibles y relays para ver su condición.... te digo todo esto porque todo el sistema del tablero no tiene nada que ver con el radio, lo que me extraña es que se apagaba.... bueno después te explico mas, enviame el correo y te doy los capítulos del manual de taller ford concernientes al tablero y otros sistemas para que leas y tengas una idea.
0

#6 El usuario está offline   AUTOESCANER2010 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 229
  • Registrado: 13-September 10
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 07 March 2011 - 09:44 AM

Saludos, revisa el fusible número F12 es de 15 Amperes, para saber este número, en el manual de usuario de tu carro sale la fusilera que esta debajo del tablero, justamente debajo del volante hacia el lado izquierdo, sacas la tapa y verás la fusilera central, con el diagrama del manual ubicas el fusible y lo revisas por condición, éste alimenta directamente el módulo receptor (GEM) General Electronic Module del sistema PATS, en algunos carros varia de posición. Después hay tres cables mas que van directamente a la computadora desde este módulo, si uno de estos estuviera partido o flojo son sufiecientes para que te falle el carro. Mas adelante te digo cuales son y que color tienen para que te los revise alguien con un multímetro.
0

#7 El usuario está offline   rafa57 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 6
  • Registrado: 05-March 11
  • Vehiculo:Fiesta Mk7
  • Estado:Trujillo

Escrito 07 March 2011 - 04:33 PM

Ver mensajeAUTOESCANER2010, en 07 March 2011 - 09:44 AM, dijo:

Saludos, revisa el fusible número F12 es de 15 Amperes, para saber este número, en el manual de usuario de tu carro sale la fusilera que esta debajo del tablero, justamente debajo del volante hacia el lado izquierdo, sacas la tapa y verás la fusilera central, con el diagrama del manual ubicas el fusible y lo revisas por condición, éste alimenta directamente el módulo receptor (GEM) General Electronic Module del sistema PATS, en algunos carros varia de posición. Después hay tres cables mas que van directamente a la computadora desde este módulo, si uno de estos estuviera partido o flojo son sufiecientes para que te falle el carro. Mas adelante te digo cuales son y que color tienen para que te los revise alguien con un multímetro.

buenas tardes,amigo,
sigo sin poder hacer arrancar mi nave.de nuevo garacias por tu ayuda,hice lo que me recomendaste,no se si el problema pueda estar el sistema electronico de encendido que involucra el sensor de sigueñal o no se el modulo que tu dices(GEM)pregunto si este modulo esta al lado de la fusiblera.hice algo que no se hasta que punto pido haber estado bien.al sacar la "flauta"de los iyectorescon ellos afuera por supuesto eche gasolina en cada hueco luego conecte de nuevo la flauta y le di a prender resultado negativo ni siquiera hubo explosion.tu me diras
0

#8 El usuario está offline   AUTOESCANER2010 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 229
  • Registrado: 13-September 10
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 07 March 2011 - 08:54 PM

Saludos amigo, lo que hiciste de sacar la flauta no le hizo daño alguno al sistema siempre y cuando lo hayas colocado bien, realmente eso no soluciona ningún problema, es una prueba que raramente se hace, lo primero que debes hacer es escanear el carro para saber si arroja algún código que de alguna pista para empezar a localizar la falla, lo segundo buscar una persona que conozca de electrónica automotriz y te empiece a realizar las pruebas para determinar que es lo que esta fallando, ya que el motor puede dejar de encender debido a numerosas causas, falla del sensor del cigüeñal, falla en su cableado, falla en su enchufe, falla de la computadora, falla del relay de la bomba de gasolina, falla de la bomba, falla en su cableado, falla del switch inercial de corte de gasolina, falla electónica en el tablero, en el módulo GEM, falla del sistema PATS, etc, etc, etc, la única forma de averiguar que es lo que pasa es con buenos conocimientos y herramienta de diagnostico y mucha práctica, de lo contrario gastarás mucho mas dinero si te pones a cambiar piezas al azar.
Mi recomendación que busques un buen técnico automotriz, no un mecánico sin conocimientos, sino un buen técnico automotriz, para encender el motor nuevamente, te ahorraras mucho dinero y mucho tiempo, si estuvieras en caracas te ayudaría con mucho gusto.

0

#9 El usuario está offline   rafa57 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 6
  • Registrado: 05-March 11
  • Vehiculo:Fiesta Mk7
  • Estado:Trujillo

Escrito 08 March 2011 - 11:34 AM

Ver mensajeAUTOESCANER2010, en 07 March 2011 - 08:54 PM, dijo:

Saludos amigo, lo que hiciste de sacar la flauta no le hizo daño alguno al sistema siempre y cuando lo hayas colocado bien, realmente eso no soluciona ningún problema, es una prueba que raramente se hace, lo primero que debes hacer es escanear el carro para saber si arroja algún código que de alguna pista para empezar a localizar la falla, lo segundo buscar una persona que conozca de electrónica automotriz y te empiece a realizar las pruebas para determinar que es lo que esta fallando, ya que el motor puede dejar de encender debido a numerosas causas, falla del sensor del cigüeñal, falla en su cableado, falla en su enchufe, falla de la computadora, falla del relay de la bomba de gasolina, falla de la bomba, falla en su cableado, falla del switch inercial de corte de gasolina, falla electónica en el tablero, en el módulo GEM, falla del sistema PATS, etc, etc, etc, la única forma de averiguar que es lo que pasa es con buenos conocimientos y herramienta de diagnostico y mucha práctica, de lo contrario gastarás mucho mas dinero si te pones a cambiar piezas al azar.
Mi recomendación que busques un buen técnico automotriz, no un mecánico sin conocimientos, sino un buen técnico automotriz, para encender el motor nuevamente, te ahorraras mucho dinero y mucho tiempo, si estuvieras en caracas te ayudaría con mucho gusto.


buenos dias, amigo,te cuento que hoy fui allevar el carro al taller y por curiosidad al rodar el carro ydarle a prendre sacando el embrague y prendio de ahi en adelante la falla desaparecio,como te dije antes la falla con los controles del tablero,prendi las luces altas y no aparecio la falla, no se si asi pueda escanear para encontrar alguna falla,no se si pueda estar fallando el sensor del arbol de leva de todas maneras te estare informando,gracias por el apoyo,transmitire mis experiencias con mi mk7,para ayudar a la gente del club
0

#10 El usuario está offline   AUTOESCANER2010 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 229
  • Registrado: 13-September 10
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 08 March 2011 - 02:18 PM

Saludos

Siempre y cuando la computadora esté en buen estado y el conector DLC esté perfecto, no debes tener problema en escanear.

autoescaner2010@hotmail.com
0

#11 El usuario está offline   riherco 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 203
  • Registrado: 12-September 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Zulia

Escrito 09 March 2011 - 01:43 PM

amigo para probar si al inyector le esta llegando señal es muy sencillo tienes que tener un probador de corriente o tester ese que es parecido a un destornillador lo conectas a la bateria y desconectas los conectores de los inyectores y pruebas si hay corriente la señal de negativo tiene q prender en el probador o tester y el positivo tiene que titilar la luz esa prueba la haces con cada conector de cada inyector no se si me explique bien espero q te sirva para que soluciones tu problema
0

#12 El usuario está offline   AUTOESCANER2010 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 229
  • Registrado: 13-September 10
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 09 March 2011 - 07:06 PM

Saludos, el nombre correcto de la herramienta para saber si hay pulso de inyección se llama LUCES NOID, es la herramienta correcta para dicha prueba.
0

#13 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Lara

Escrito 09 March 2011 - 07:14 PM

Ver mensajeAUTOESCANER2010, en 09 March 2011 - 07:06 PM, dijo:

Saludos, el nombre correcto de la herramienta para saber si hay pulso de inyección se llama LUCES NOID, es la herramienta correcta para dicha prueba.



Es correcto amigo...

Esta herramienta tambien es de primera linea:


Tester Probador De Inyectores De Combustible Por Pulsos

http://articulo.merc...-por-pulsos-_JM


Saludos!!!


Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos