Foro Club Ford Fiesta :: MiFordFiesta.com: Prueba de Corriente en los Inyectores - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
Caroreño  : (08 April 2014 - 06:32 AM) Muy buenos días familia.
dani mk8  : (06 April 2014 - 10:32 PM) Que tal panas! Han visto las luces rítmicas led tipo stiker que se pegan en el vidrio de atrás y prenden al ritmo de la musica?
Caroreño  : (04 April 2014 - 07:16 PM) Feliz Fin de Semana Compañeros.
dani mk8  : (03 April 2014 - 06:44 PM) Que dice toda la gente buena de por acá ! Como me les esta hiendo en los negocios?
dani mk8  : (01 April 2014 - 10:16 PM) Amistades vean este vídeo de youtube, link: 9JZeqegDB80 hay se ven los discos de freno que les digo.
dani mk8  : (01 April 2014 - 09:29 PM) Estimados amigos, un saludo para todos.
dani mk8  : (31 March 2014 - 07:32 PM) Que mas compañeros! Me imagino que estarán haciendo. Unos tomados, otros picando, otros con la familia y otros desatados por hay. ja ja ja
Caroreño  : (28 March 2014 - 10:32 PM) FELIZ FIN DE SEMANA FAMILIA.
dani mk8  : (27 March 2014 - 04:43 PM) Saludos! Si se le puede hacer mantenimiento, pero es algo superficial, el mide el oxigeno tanto internamente como externamente.
Moises100ve  : (27 March 2014 - 02:37 PM) saludos mi gente.... pregunto algo, alguien sabe si el sensor de oxigeno de los MK se puede hacer mantenimiento? gracias y suerte a todos
dani mk8  : (25 March 2014 - 08:21 PM) Buenas noches amigos fiesteros! Como les va?
Caroreño  : (21 March 2014 - 02:34 PM) todo esta super bien compañero, esperando la semana mayor para salir a disfrutar nuevamente.
dani mk8  : (20 March 2014 - 06:27 PM) Buenas tardes amigos fiesteros! Como anda todo?
M&M  : (19 March 2014 - 03:23 PM) Se le agradece a todos aquellos anotados para la actividad del Re-Encuentro ingresar al topic correspondiente..!
Caroreño  : (18 March 2014 - 10:58 AM) Amigo la valvulina 75-90 de Castrol para la Caja de Velocidad del Fiesta cuesta 800 Bs. pero hay que comprarla obligatoriamente porque es la que el manual especifica para nuestros carritos no puedes colocar otra.
dani mk8  : (17 March 2014 - 07:21 PM) Buenas noches amigos fiesteros. El litro de aceite motul de caja 75-90 a 620 bsf. Que tal! No pude comprarlo
Caroreño  : (17 March 2014 - 02:45 PM) tienes razon compañero, muchos problemas de recalentamiento pero eso pasa es porque los fiesteros creen que solo se cambian piezas es cuando el carro lo pide, para evitar ese mal hay que estar realizando cada 6 mese u 8 meses mantenimiento preventivo y correctivo.
dani mk8  : (16 March 2014 - 07:01 PM) Buenas noches amigos fiesteros! Como están? Wuao! Me quedo impresionado de leer tantos casos de carros que recalientan.
dani mk8  : (14 March 2014 - 06:12 PM) Saludos a la buena gente presente del club. Como me les va?
dani mk8  : (13 March 2014 - 08:52 AM) Saludos amigos fiesteros! Les deseo un excelente día.
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Prueba de Corriente en los Inyectores

#1 El usuario está offline   rafa57 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 6
  • Registrado: 05-March 11
  • Vehiculo:Fiesta Mk7
  • Estado:Trujillo

Escrito 06 March 2011 - 05:17 PM

AMIGOS ,COMO PROBAR LA CORRIENTE EN LOS INYECTORES.QUITE ELA FLAUTA Y PROBE A DARLE ENCENDIDO Y NINGUN INYECTOR SALIO GASOLINA.LLEGA HASTA DETRAS DE LOS INYECTORES,FAVOR ALGUIEN ME DE UNA IDEA

Editado por El Gordo Enrique: 06 March 2011 - 11:14 PM
Razón: Se coloco el titulo en minuscula.

0

#2 El usuario está offline   AUTOESCANER2010 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 229
  • Registrado: 13-September 10
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 06 March 2011 - 05:25 PM

Saludos, al parecer no tienes pulso de inyección ese es el motivo por el cual no te llega corriente, al darle arranque al motor, si tu sensor de cigüeñal está dañado y la computadora no recibe señal del mismo, ésta, corta automáticamente el circuiito del combustible y no genera pulso..... de todas formas explícate mejor cual es tu falla?, tu carro se apagó? que es lo que pasa? para poder ayudarte, ya que hay muchas fallas que hacen que no recibas pulso.
0

#3 El usuario está offline   rafa57 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 6
  • Registrado: 05-March 11
  • Vehiculo:Fiesta Mk7
  • Estado:Trujillo

Escrito 06 March 2011 - 05:33 PM

GARCIAS AMIGO POR RESPONDER.BUENO.POR LA NOCHE EMPEZO APRESENTAR UNA FALLA ELECTRICA,QUE AL TENER LA LUZ ALTA,EN ALGUN MOMENTO DE CAER EN UN HUECO,LAS AGUJAS DEL TABLERO SE IBAN A CERO INCLUSO EL RADIO SE APAGABA,PERO ESTA FALLA ERA MOMENTANEA.LLEGGUE A CASA Y POR LA MAÑANA FUI A ENCENDER EL CARRO DA ARRANQUE PERO NO ENCIENDE EL MOTOR,HICE LA PUEBA,CAMBIE EL MODULO DA CHISPA EN LOS CABLES,SIN EMBARGO OBSERVE QUE LOS INYECTORES NO INYECTA COMBUSTIBLE
0

#4 El usuario está offline   AUTOESCANER2010 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 229
  • Registrado: 13-September 10
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 07 March 2011 - 09:21 AM

Saludos, envíame un mensaje a este correo autoescaner2010@hotmail.com para explicarte con mas detalle, ya que por aqui tengo algunas herramientas que no me funcionan con el navegador, inicialmente parece que puedes tener un problema con el cluster de intrumentos, puede ser un conector del tablero o el pequeño módulo electrónico que se encuentra debajo de la suichera que es el que controla la función PATS y otras características, si este sistema fallase la computadora se bloqueara y restringe varias funciones entre ellas, falta de corriente y no da pulso de inyección, lo que puedes hacer fácilmente es sacar el cluster de instrumentos y revisar su conector, puede ser que este flojo o exista algún cable flojo, si el circuito interno del tablero de dañó o el módulo de control está provocando fallas tendrás que llevarlo a un sitio para que lo revisen, en Caracas en existen muchos centros especializados que te realizan ese trabajo pero donde tu vives no lo se.
Acuerdate que todo lo que te explico es suposición ya que estoy tratando de dar un diagnóstico con la información que me distes.....me voy por ese camino por lo que me dijiste acerca del comportamiento del tablero de instrumentos.... Revisa y me avisas a mi correo. De todas formas escanea el carro ya que existen varios códigos de falla asociados al cluster y al módulo de control del tablero.

0

#5 El usuario está offline   AUTOESCANER2010 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 229
  • Registrado: 13-September 10
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 07 March 2011 - 09:30 AM

Saludos nuevamente, revisa los conectores de la computadora que estén libres de tierra, grasa y que estén bien fijos en su conexión, también revisa fusibles y relays para ver su condición.... te digo todo esto porque todo el sistema del tablero no tiene nada que ver con el radio, lo que me extraña es que se apagaba.... bueno después te explico mas, enviame el correo y te doy los capítulos del manual de taller ford concernientes al tablero y otros sistemas para que leas y tengas una idea.
0

#6 El usuario está offline   AUTOESCANER2010 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 229
  • Registrado: 13-September 10
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 07 March 2011 - 09:44 AM

Saludos, revisa el fusible número F12 es de 15 Amperes, para saber este número, en el manual de usuario de tu carro sale la fusilera que esta debajo del tablero, justamente debajo del volante hacia el lado izquierdo, sacas la tapa y verás la fusilera central, con el diagrama del manual ubicas el fusible y lo revisas por condición, éste alimenta directamente el módulo receptor (GEM) General Electronic Module del sistema PATS, en algunos carros varia de posición. Después hay tres cables mas que van directamente a la computadora desde este módulo, si uno de estos estuviera partido o flojo son sufiecientes para que te falle el carro. Mas adelante te digo cuales son y que color tienen para que te los revise alguien con un multímetro.
0

#7 El usuario está offline   rafa57 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 6
  • Registrado: 05-March 11
  • Vehiculo:Fiesta Mk7
  • Estado:Trujillo

Escrito 07 March 2011 - 04:33 PM

Ver mensajeAUTOESCANER2010, en 07 March 2011 - 09:44 AM, dijo:

Saludos, revisa el fusible número F12 es de 15 Amperes, para saber este número, en el manual de usuario de tu carro sale la fusilera que esta debajo del tablero, justamente debajo del volante hacia el lado izquierdo, sacas la tapa y verás la fusilera central, con el diagrama del manual ubicas el fusible y lo revisas por condición, éste alimenta directamente el módulo receptor (GEM) General Electronic Module del sistema PATS, en algunos carros varia de posición. Después hay tres cables mas que van directamente a la computadora desde este módulo, si uno de estos estuviera partido o flojo son sufiecientes para que te falle el carro. Mas adelante te digo cuales son y que color tienen para que te los revise alguien con un multímetro.

buenas tardes,amigo,
sigo sin poder hacer arrancar mi nave.de nuevo garacias por tu ayuda,hice lo que me recomendaste,no se si el problema pueda estar el sistema electronico de encendido que involucra el sensor de sigueñal o no se el modulo que tu dices(GEM)pregunto si este modulo esta al lado de la fusiblera.hice algo que no se hasta que punto pido haber estado bien.al sacar la "flauta"de los iyectorescon ellos afuera por supuesto eche gasolina en cada hueco luego conecte de nuevo la flauta y le di a prender resultado negativo ni siquiera hubo explosion.tu me diras
0

#8 El usuario está offline   AUTOESCANER2010 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 229
  • Registrado: 13-September 10
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 07 March 2011 - 08:54 PM

Saludos amigo, lo que hiciste de sacar la flauta no le hizo daño alguno al sistema siempre y cuando lo hayas colocado bien, realmente eso no soluciona ningún problema, es una prueba que raramente se hace, lo primero que debes hacer es escanear el carro para saber si arroja algún código que de alguna pista para empezar a localizar la falla, lo segundo buscar una persona que conozca de electrónica automotriz y te empiece a realizar las pruebas para determinar que es lo que esta fallando, ya que el motor puede dejar de encender debido a numerosas causas, falla del sensor del cigüeñal, falla en su cableado, falla en su enchufe, falla de la computadora, falla del relay de la bomba de gasolina, falla de la bomba, falla en su cableado, falla del switch inercial de corte de gasolina, falla electónica en el tablero, en el módulo GEM, falla del sistema PATS, etc, etc, etc, la única forma de averiguar que es lo que pasa es con buenos conocimientos y herramienta de diagnostico y mucha práctica, de lo contrario gastarás mucho mas dinero si te pones a cambiar piezas al azar.
Mi recomendación que busques un buen técnico automotriz, no un mecánico sin conocimientos, sino un buen técnico automotriz, para encender el motor nuevamente, te ahorraras mucho dinero y mucho tiempo, si estuvieras en caracas te ayudaría con mucho gusto.

0

#9 El usuario está offline   rafa57 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 6
  • Registrado: 05-March 11
  • Vehiculo:Fiesta Mk7
  • Estado:Trujillo

Escrito 08 March 2011 - 11:34 AM

Ver mensajeAUTOESCANER2010, en 07 March 2011 - 08:54 PM, dijo:

Saludos amigo, lo que hiciste de sacar la flauta no le hizo daño alguno al sistema siempre y cuando lo hayas colocado bien, realmente eso no soluciona ningún problema, es una prueba que raramente se hace, lo primero que debes hacer es escanear el carro para saber si arroja algún código que de alguna pista para empezar a localizar la falla, lo segundo buscar una persona que conozca de electrónica automotriz y te empiece a realizar las pruebas para determinar que es lo que esta fallando, ya que el motor puede dejar de encender debido a numerosas causas, falla del sensor del cigüeñal, falla en su cableado, falla en su enchufe, falla de la computadora, falla del relay de la bomba de gasolina, falla de la bomba, falla en su cableado, falla del switch inercial de corte de gasolina, falla electónica en el tablero, en el módulo GEM, falla del sistema PATS, etc, etc, etc, la única forma de averiguar que es lo que pasa es con buenos conocimientos y herramienta de diagnostico y mucha práctica, de lo contrario gastarás mucho mas dinero si te pones a cambiar piezas al azar.
Mi recomendación que busques un buen técnico automotriz, no un mecánico sin conocimientos, sino un buen técnico automotriz, para encender el motor nuevamente, te ahorraras mucho dinero y mucho tiempo, si estuvieras en caracas te ayudaría con mucho gusto.


buenos dias, amigo,te cuento que hoy fui allevar el carro al taller y por curiosidad al rodar el carro ydarle a prendre sacando el embrague y prendio de ahi en adelante la falla desaparecio,como te dije antes la falla con los controles del tablero,prendi las luces altas y no aparecio la falla, no se si asi pueda escanear para encontrar alguna falla,no se si pueda estar fallando el sensor del arbol de leva de todas maneras te estare informando,gracias por el apoyo,transmitire mis experiencias con mi mk7,para ayudar a la gente del club
0

#10 El usuario está offline   AUTOESCANER2010 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 229
  • Registrado: 13-September 10
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 08 March 2011 - 02:18 PM

Saludos

Siempre y cuando la computadora esté en buen estado y el conector DLC esté perfecto, no debes tener problema en escanear.

autoescaner2010@hotmail.com
0

#11 El usuario está offline   riherco 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 203
  • Registrado: 12-September 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Zulia

Escrito 09 March 2011 - 01:43 PM

amigo para probar si al inyector le esta llegando señal es muy sencillo tienes que tener un probador de corriente o tester ese que es parecido a un destornillador lo conectas a la bateria y desconectas los conectores de los inyectores y pruebas si hay corriente la señal de negativo tiene q prender en el probador o tester y el positivo tiene que titilar la luz esa prueba la haces con cada conector de cada inyector no se si me explique bien espero q te sirva para que soluciones tu problema
0

#12 El usuario está offline   AUTOESCANER2010 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 229
  • Registrado: 13-September 10
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 09 March 2011 - 07:06 PM

Saludos, el nombre correcto de la herramienta para saber si hay pulso de inyección se llama LUCES NOID, es la herramienta correcta para dicha prueba.
0

#13 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Lara

Escrito 09 March 2011 - 07:14 PM

Ver mensajeAUTOESCANER2010, en 09 March 2011 - 07:06 PM, dijo:

Saludos, el nombre correcto de la herramienta para saber si hay pulso de inyección se llama LUCES NOID, es la herramienta correcta para dicha prueba.



Es correcto amigo...

Esta herramienta tambien es de primera linea:


Tester Probador De Inyectores De Combustible Por Pulsos

http://articulo.merc...-por-pulsos-_JM


Saludos!!!


Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos