Foro Club Ford Fiesta :: MiFordFiesta.com: Falla al acelerar? - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
altaran  : (18 August 2014 - 08:16 PM) hola a toda la Gran Familia del Club Ford Fiesta soy uno de los mimbros de Socopo q estamos perdidos jejejeje
El GuArO Luis  : (17 August 2014 - 11:52 AM) excelente fox
Caroreño  : (16 August 2014 - 08:56 PM) Gracias a dios todo salio muy bien, solo esperaremos los nuevos cambios compañero.
FOXMEN  : (16 August 2014 - 08:12 PM) Migración del Sitio Web completada Exitosamente.
FOXMEN  : (14 August 2014 - 07:18 PM) OJO: Viernes 15/agosto Migración del Sitio Web a otro servidor, se pueden experimentar dificultades temporales.
EDWARD MK  : (09 August 2014 - 10:52 AM) feliz fin de semana todos que la pen de lo mejor y cuidado al manejar.
Caroreño  : (09 August 2014 - 10:37 AM) CLUB FORD FIESTA LARA LES DESEA UN FELIZ FIN DE SEMANA.
EDWARD MK  : (07 August 2014 - 09:14 AM) buenos dias a los panas de MFF
Caroreño  : (28 July 2014 - 11:01 AM) muy buenos días, feliz inicio de semana. muchos éxitos a todos.
EDWARD MK  : (23 July 2014 - 11:48 AM) buenas a todos los panas de mff.ç
Caroreño  : (22 July 2014 - 07:29 PM) Compañeros Team MFF Lara, esta publicada la convocatoria para el próximo sábado.
dani mk8  : (19 July 2014 - 08:26 PM) Saludos amigos! si alguien sabe de un capot y faro derecho de fiesta move que vendan por favor me avisan
luis f.  : (17 July 2014 - 07:05 PM) SALUDOS a todos los compañeros del club
Caroreño  : (12 July 2014 - 09:37 PM) Compañeros del Team MFF Lara recuerden que el 20/07/2014 es día del niño y debemos estar listos para la Actividad Social. Activados todos para ese día.
luis f.  : (12 July 2014 - 06:24 PM) saludos Feliz fin de semana a todos los amigos del club
Caroreño  : (11 July 2014 - 07:43 PM) OK. MUY BIEN, EN EL ZULIA HAY MUCHOS QUE A LO MEJOR DESEAN REACTIVARSE EN LAS REUNIONES, PERO ALGUIEN DEBE TOMAR LA INICIATIVA...ESPEREMOS ALGUIEN SE DECIDA.
luis f.  : (11 July 2014 - 07:40 PM) amigo caroreño yo estaba un pelo retirado de las reuniones y la pagina pero ya estamos otra vez por aqui ayer fui a la vereda pero estuve un rato en las tribunas de la vereda a ver si me activaba con las reuniones pero no vi a nadie y me retire el club wolswagen fue el q vi activado saludos
Caroreño  : (09 July 2014 - 02:43 PM) En cada uno de los estado del país deben activarse para lograr el gran encuentro nacional y poder tomar decisiones de alto nivel.
cardel  : (09 July 2014 - 11:29 AM) team bolivar activemos el grupo
M&M  : (07 July 2014 - 02:12 PM) saludos a todos. necesito con urgencia para un fiesta 2007. aspirales delanteros, discos de frenos y pastillas. quien tenga a la venta por favor AVISEME
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Falla al acelerar?

#1 El usuario está offline   efraco 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 16
  • Registrado: 15-January 08

Escrito 16 February 2011 - 06:54 PM

que tal amigos fiesteros desde hoy en la tarde el carro me presenta una falla cuando acelera el carro corcovea en primera y cuando mete segunda es igual luego se le quita tengo un fiesta power 2007 si pueden ayudenme para dar con la falla exacta y no mal gastar dinero comprando repuestos para descartar sera bujia ,cable o bobina
0

#2 El usuario está offline   francisco z 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 141
  • Registrado: 19-August 08

Escrito 16 February 2011 - 07:05 PM

CITA(efraco @ Feb 16 2011, 07:54 PM) Ver mensaje
que tal amigos fiesteros desde hoy en la tarde el carro me presenta una falla cuando acelera el carro corcovea en primera y cuando mete segunda es igual luego se le quita tengo un fiesta power 2007 si pueden ayudenme para dar con la falla exacta y no mal gastar dinero comprando repuestos para descartar sera bujia ,cable o bobina



Pana como estas bienvenido,

Tal vez puede ser una de estas causas:

Problemas con la bobina, te das cuenta de esto si el carro en neutro sigue fallando de este modo.

Problemas con los inyectores: me esta ocurriendo ahorita cuando lo necesito acelerar con rapidez, el carro comienza a fallar y luego empareja.

De todos modos los panas del club saben de varios casos y te aportaran sus opiniones,

saludos,

Francisco z
0

#3 El usuario está offline   dixon-mk6 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 37
  • Registrado: 30-October 10

Escrito 16 February 2011 - 09:14 PM

epale mi pana bueno pueden ser los cables de las bujias, las bujias o los inyectores...aunque yo personalmento me iria por las bujias hacer como 1 mes le sucesedia lo mismo a mi mk6.... pense que eran los cables de las bujias ya que hice una prueba y habia dos cables que mandaban mas chispas y los cambie no eran los cables pues segun me explicaron hay 2 cilindros que necesitan mas chipas que los otros 2 segun el orden de encendido.....

bueno a la final me di cuenta que era una bujias que estaba mala... puedes hacerle una prueva al carro sin necesidad de rializar un gasto inecesario sin saber si sea esa la falla

bueno prendes el carro y vas desconectando y conectando cada uno de lo cables de las bujias... al desconectar cada cable el carro debe fallar... si desconectas un cables y el carro queda igual ese es el cable, bujia o inyector que esta malo...para descartar la bujias puedes cambiar esa bujia a cualquier otro cilindro y si la falla se traslada es la bujia, si persiste puede ser el cable o el inyector... para descartar los inyectores haces lo mismo que con las bujias sacar el filtro de aire y la flauta y cambias el inyector..y si la falla sigue en ese cilindro entonces seria el cable de la bujia o la bobina...

bueno saludos espero que sirva de ayuda mi comentario
0

#4 El usuario está offline   El vasco 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 7,680
  • Registrado: 06-January 08

  Escrito 17 February 2011 - 08:11 AM

Puede ser. Bujías, cables, inyectores tapados, recuerda que deben limpiarse y cambiarse los micro filtros cada 25 o 30 mil kilómetros, catalizador tapado.
0

#5 El usuario está offline   efraco 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 16
  • Registrado: 15-January 08

Escrito 18 February 2011 - 07:47 PM

CITA(dixon-mk6 @ Feb 16 2011, 09:14 PM) Ver mensaje
epale mi pana bueno pueden ser los cables de las bujias, las bujias o los inyectores...aunque yo personalmento me iria por las bujias hacer como 1 mes le sucesedia lo mismo a mi mk6.... pense que eran los cables de las bujias ya que hice una prueba y habia dos cables que mandaban mas chispas y los cambie no eran los cables pues segun me explicaron hay 2 cilindros que necesitan mas chipas que los otros 2 segun el orden de encendido.....

bueno a la final me di cuenta que era una bujias que estaba mala... puedes hacerle una prueva al carro sin necesidad de rializar un gasto inecesario sin saber si sea esa la falla

bueno prendes el carro y vas desconectando y conectando cada uno de lo cables de las bujias... al desconectar cada cable el carro debe fallar... si desconectas un cables y el carro queda igual ese es el cable, bujia o inyector que esta malo...para descartar la bujias puedes cambiar esa bujia a cualquier otro cilindro y si la falla se traslada es la bujia, si persiste puede ser el cable o el inyector... para descartar los inyectores haces lo mismo que con las bujias sacar el filtro de aire y la flauta y cambias el inyector..y si la falla sigue en ese cilindro entonces seria el cable de la bujia o la bobina...

bueno saludos espero que sirva de ayuda mi comentario


gracias pana voy a proceder con las pruebas a ver que ewe lo que esta malo
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado