Foro Club Ford Fiesta :: MiFordFiesta.com: Si no prendo el aire a veces no prende el - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
Caroreño  : (28 July 2014 - 11:01 AM) muy buenos días, feliz inicio de semana. muchos éxitos a todos.
EDWARD MK  : (23 July 2014 - 11:48 AM) buenas a todos los panas de mff.ç
Caroreño  : (22 July 2014 - 07:29 PM) Compañeros Team MFF Lara, esta publicada la convocatoria para el próximo sábado.
dani mk8  : (19 July 2014 - 08:26 PM) Saludos amigos! si alguien sabe de un capot y faro derecho de fiesta move que vendan por favor me avisan
luis f.  : (17 July 2014 - 07:05 PM) SALUDOS a todos los compañeros del club
Caroreño  : (12 July 2014 - 09:37 PM) Compañeros del Team MFF Lara recuerden que el 20/07/2014 es día del niño y debemos estar listos para la Actividad Social. Activados todos para ese día.
luis f.  : (12 July 2014 - 06:24 PM) saludos Feliz fin de semana a todos los amigos del club
Caroreño  : (11 July 2014 - 07:43 PM) OK. MUY BIEN, EN EL ZULIA HAY MUCHOS QUE A LO MEJOR DESEAN REACTIVARSE EN LAS REUNIONES, PERO ALGUIEN DEBE TOMAR LA INICIATIVA...ESPEREMOS ALGUIEN SE DECIDA.
luis f.  : (11 July 2014 - 07:40 PM) amigo caroreño yo estaba un pelo retirado de las reuniones y la pagina pero ya estamos otra vez por aqui ayer fui a la vereda pero estuve un rato en las tribunas de la vereda a ver si me activaba con las reuniones pero no vi a nadie y me retire el club wolswagen fue el q vi activado saludos
Caroreño  : (09 July 2014 - 02:43 PM) En cada uno de los estado del país deben activarse para lograr el gran encuentro nacional y poder tomar decisiones de alto nivel.
cardel  : (09 July 2014 - 11:29 AM) team bolivar activemos el grupo
M&M  : (07 July 2014 - 02:12 PM) saludos a todos. necesito con urgencia para un fiesta 2007. aspirales delanteros, discos de frenos y pastillas. quien tenga a la venta por favor AVISEME
Caroreño  : (06 July 2014 - 07:03 PM) Amigo luis como están las reuniones en el Zulia....
luis f.  : (06 July 2014 - 04:30 PM) saludos a todos loa compañeros.activado de nuevo por aqui
Caroreño  : (04 July 2014 - 08:59 AM) hay que buscar la manera de que los compañeros vuelvan a la pagina del club. sin embargo es importante resaltar que esto es motivado a que existen diversas redes sociales que han desplazado esta fabulosa pagina Web. se esperan sugerencias: mi sugerencia es que se realice entre la mayoría que queremos reactivar la pagina una avalancha informativa por todas las redes sociales induciendo al uso de la pagina...RECUERDEN QUE UN SOLO ÁRBOL NO HACE MONTAÑA EN LA UNIÓN ESTA LA FUERZA.
DJ JC  : (03 July 2014 - 11:10 PM) Saludos a todos los panitas y a las panitas tambien..
wilmer900  : (03 July 2014 - 11:36 AM) saludos a todos loa panas, buen provechopara todos y todas,
Caroreño  : (02 July 2014 - 10:54 AM) Activados Team MFF Lara para la reunión de este sábado 05/06/2014
EDWARD MK  : (01 July 2014 - 07:07 PM) esta semana tendremos reunion en carabobo, bienvenido todo aquel que ande por la zona y quiera pasar a saludar.
EDWARD MK  : (01 July 2014 - 06:44 PM) buenas tardes a los pana.
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Si no prendo el aire a veces no prende el electroventilador.

#1 El usuario está offline   DamianF 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 68
  • Registrado: 03-September 09
  • Vehiculo:Fiesta Mk7
  • Estado:Distrito Capital

Escrito 16 February 2011 - 08:32 AM

Saludos amigos

Hoy se me recalentó el carro, tuve que orillarme, esperar a que se enfriara (revise refrigerante y estaba bien) y luego prender el carro y de una vez prender el aire para que se prendiera el electro.

Me he dado cuenta de que si no prendo el aire apenas prendo el carro, hay chance de que no prenda el electro y obviamente se me recaliente el carro, me ha pasado ya tres veces en los últimos 7 meses.

Esto no deberia ser asi ¿alguien sabe por qué puede estar sucediendo?

¡Gracias!
0

#2 El usuario está offline   _Franco_ 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Coordinación
  • Mensajes: 829
  • Registrado: 01-September 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Distrito Capital

Escrito 16 February 2011 - 10:41 AM

Pana explica un poco mejor como prende el electro.. en que velocidad..

Te explico un poco..

El funcionamiento normal del carro debe ser:

SIN AIRE PRENDIDO.

Sin el aire prendido el electro ventilador solo debe prender en baja y apagarse de ves en cuando... esto lo hace de forma intermintente...

Sin el aire prendido el electro ventilador NUNCA... NUNCA prendera en alta....

La velocidad baja es casi imperseptible desde dentro del carro.... la alta si oiras claro cuando se active...

Para ver el electro prendido en baja tienes que abrir el capot.

CON AIRE PRENDIDO

Apenas prendas el aire el electro ventilador se tiene que prender en baja.... esto es en cualquier sircunstancia... en frio o en cola... con temperatura elevada... y SIEMPRE estara el electro prendido en baja hasta que apagues el aire... el electro trabajara en baja de continuo, nunca se apagara...

Una vez el motor alcanza cierta temperatura, si mal no recuerdo son 105 ° C el electro prende en ALTA... es cuando oyes desde dentro del carro como una turbina prendida.... esa velocidad queda activada por no mas de 2 minutos... luego vuelve a "apagarce" que en realidad no se apaga por completo, si no que queda la baja velocidad del electro.


Este mi pana deberia ser el funcionamiento del electro ventilador normal... de esta forma trabaj el carro sin ningun problema.

Ahora bien podrias por favor indicarnos exactamente como prende y apaga el electro.??? has las pruebas con y sin A/A para validar esto y que los expertos den sus opiniones .


Saludos
Francisco

Imagen
0

#3 El usuario está offline   DamianF 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 68
  • Registrado: 03-September 09
  • Vehiculo:Fiesta Mk7
  • Estado:Distrito Capital

Escrito 16 February 2011 - 11:34 AM

Bueno, sin el aire prendido el electro a veces no prende. Por eso se me recalienta el carro.

Como te comenté, lo deje reposar unos 15 minutos, lo prendi y de una vez prendi el A/C, el A/C inmediatamente comenzó a enfriar por lo que prendió el electro. Al rato despues (como 20 mins despues) escuche que prendió en Alta.

En la mañana si no prendió, o por lo menos, es mi sospecha, por el recalentamiento. Y es lo que me parece raro.
0

#4 El usuario está offline   J. Manuel 

  • Miembro Guru
  • PipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 2,764
  • Registrado: 23-November 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Carabobo

Escrito 16 February 2011 - 12:56 PM

por lo que indicas parace falla en la resistencia del electroventilador, cuando esta mala no enciende la velocidad baja con el aire encendido. a vces no es solo la resitencia la que se daña sino el conector de la misma revisa ambos a ver se encuentra en la parte baja izquierda del marco plastico del electro

saludos


SF

Scuderia Ferrari
0

#5 El usuario está offline   cellcompu 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 149
  • Registrado: 10-December 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Monagas

Escrito 16 February 2011 - 02:37 PM

esta raro esa falla pq... ok si la velocidad baja esta mala al llegar a los 105 con o sin aire deberia encender la 2da velocidad y no recalentar.. la primera velocidad prende al llegar a los 95grados...

esperemos a los expertos..
0

#6 El usuario está offline   _Franco_ 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Coordinación
  • Mensajes: 829
  • Registrado: 01-September 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Distrito Capital

Escrito 16 February 2011 - 05:23 PM

Chamo eso no es asi...

Si la resitencia esta mala el electro prendiera en alta todo el tiempo...

Amigo te repito... el que prenda el electro en baja y lo apague no es una falla... ES EL FUNCIONAMIENTO NORMAL...

ALGO QUE NO SEA NORMAL ES QUE PRENDA EN ALTA SIN TENER EL AIRE PRENDIDO...

Si no te esta prendiendo el electro en baja y solo prende en baja cuando prendes el aire puede ser entonces el RELAY de baja que esta hechando broma...

tambien espera un rato con el carro prendido... lo normal en un carro es que la temperatura llegue a la mitad y luego es que enciende el electro en baja.... en mi anterior carro la temperatura nunca subia mas de la cuarta parte... y a tener el fiesta el primer dia me auste por que subio justo a la mitad la temperatura..


Has las siguientes pruebas...

Prende el carro y dejalo unos 15 min estacionado.... y ve si prende el electro en baja...

luego dejalo prendido y ve si apaga el electro..

para ver esto necesitas abrir el capot y ver el electro... o en su defecto colocar la mano con cuidado y sentir el flujo de aire.

Luego deja es el carro apagado un buen rato como 2 o 3 horas... para que el motor se enfrie...

al prenderlo inmediatamente prende el A/A y veras que el electro enciende en baja... apaga el A/A y veras que el electro se apaga o qeda prendido y se apagara en un rato...

Lugo prende el A/A otra vez y dejalo prendido el tiempo que sea necesario hasta que la velocidad alta prenda... notaras que no dura mas de 2 o 3 min prendida y vuelve a quedar en vel baja...

apaga el A/A y veras al rato que el electro se apagara...

Si esto sucede tu carro esta en PERFECTAS CONDICIONES del electro... y las fallas seran asociadas con los relay...


Francisco

Imagen
0

#7 El usuario está offline   DamianF 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 68
  • Registrado: 03-September 09
  • Vehiculo:Fiesta Mk7
  • Estado:Distrito Capital

Escrito 17 February 2011 - 08:04 AM

Eso haré el fin de semana. Gracias!!

Cualquier cosa les pregunto
0

#8 El usuario está offline   chucho234 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 88
  • Registrado: 18-August 09
  • Sexo:Male
  • Vehiculo:Ka
  • Estado:Carabobo

Escrito 17 February 2011 - 01:51 PM

Mi pana yo tengo un KA y me esta presentando la misma falla.. tengo que andar todo el tiempo con el aire prendido porq si no se me recalienta!! que hagoo.. ya estoy desesperado!!! escucho opiniones

0

#9 El usuario está offline   _Franco_ 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Coordinación
  • Mensajes: 829
  • Registrado: 01-September 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Distrito Capital

Escrito 17 February 2011 - 11:11 PM

Amigos fijense que cuando prendan el A/A el electro prenda automaticamente en baja...

Y despues de un rato prendido deberia prender el alta.... si logran ver las 2 velocidades del electro trabajando bien descarten resistencia y valvula del termostato... es casi seguro que sean los relay.

por no dejar indiquen tambien como esta el refrigerante ??? si lo consume o tiene que rellenar al nivel muy seguido...

puede ser que tambien tengan fugas de refrigerante....

Saludos
Francisco

Imagen
0

#10 El usuario está offline   AUTOESCANER2010 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 229
  • Registrado: 13-September 10
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 18 February 2011 - 03:41 PM

Saludos, amigo FrancoII creo que tienes un pequeño error ahi mi pana.... el electro en el fiesta si puede encender en alta sin el aire, este enciende cuando la temperatura del refrigerante llega a 105 °C, es un circuito simple, lo que normalmente ocurre es que en baja enciende sólo cuando el refrigerante llega a 100°C o enciendes el aire, cualquiera de los dos activa el circuito en baja. Pero si vas sin el aire y el motor se ve sometido a algún esfuerzo mayor, por ejemplo una subida donde hay cola, con el carro full de gente, etc, etc, etc... y por consiguiente la temperatura llega a 105 °C activará el electro en alta, esto se ve claramente con un escaner, te lo digo por experiencia......he desarmado y calibrado unos cuantos, por no decir bastantes,de todas formas en el manual de taller te explica claramente el funcionamiento del sistema de refrigeración.

Cuando el sistema está óptimo, es decir con buena presión, refrigerante adecuado, el electro con buen funcionamiento, etc, etc, etc el sistema es capaz de mantenerse estable entre los 100 °C 101°C y 96 °C, por lo que nunca enecenderá en alta, pero como dije anteriormente si el esfuerzo es grande aumentará la temperatura y por consiguiente el electro encenderá en 105 °C para volver a realizar el ciclo.


0

#11 El usuario está offline   AUTOESCANER2010 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 229
  • Registrado: 13-September 10
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 18 February 2011 - 03:45 PM

Saludos amigo, nosotros nos dedicamos especialmente a fiestas y ford ka, calibramos y volvemos a colocar tu sistema de enfriamiento original con todos sus sistemas. Garantizado.

Para cualquier consulta estamos a la orden nuestro correo es autoescaner2010@hotmail.com

0

#12 El usuario está offline   _Franco_ 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Coordinación
  • Mensajes: 829
  • Registrado: 01-September 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Distrito Capital

Escrito 18 February 2011 - 05:03 PM

CITA(AUTOESCANER2010 @ Feb 18 2011, 03:41 PM)  
Saludos, amigo FrancoII creo que tienes un pequeño error ahi mi pana.... el electro en el fiesta si puede encender en alta sin el aire, este enciende cuando la temperatura del refrigerante llega a 105 °C, es un circuito simple, lo que normalmente ocurre es que en baja enciende sólo cuando el refrigerante llega a 100°C o enciendes el aire, cualquiera de los dos activa el circuito en baja. Pero si vas sin el aire y el motor se ve sometido a algún esfuerzo mayor, por ejemplo una subida donde hay cola, con el carro full de gente, etc, etc, etc... y por consiguiente la temperatura llega a 105 °C activará el electro en alta, esto se ve claramente con un escaner, te lo digo por experiencia......he desarmado y calibrado unos cuantos, por no decir bastantes,de todas formas en el manual de taller te explica claramente el funcionamiento del sistema de refrigeración.

Cuando el sistema está óptimo, es decir con buena presión, refrigerante adecuado, el electro con buen funcionamiento, etc, etc, etc el sistema es capaz de mantenerse estable entre los 100 °C 101°C y 96 °C, por lo que nunca enecenderá en alta, pero como dije anteriormente si el esfuerzo es grande aumentará la temperatura y por consiguiente el electro encenderá en 105 °C para volver a realizar el ciclo.


Muchas Gracias por la aclaracion AUTOSCANER... de verdad no sabia que esto podia ocurrir..

saludos...
Francisco

Imagen
0

#13 El usuario está offline   Mario319 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 33
  • Registrado: 16-February 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Monagas

Escrito 10 April 2011 - 06:05 AM

 FrancoII, en 17 February 2011 - 11:11 PM, dijo:

Amigos fijense que cuando prendan el A/A el electro prenda automaticamente en baja...

Y despues de un rato prendido deberia prender el alta.... si logran ver las 2 velocidades del electro trabajando bien descarten resistencia y valvula del termostato... es casi seguro que sean los relay.

por no dejar indiquen tambien como esta el refrigerante ??? si lo consume o tiene que rellenar al nivel muy seguido...

puede ser que tambien tengan fugas de refrigerante....

Saludos

0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos