Foro Club Ford Fiesta :: MiFordFiesta.com: consulta sobre funcionamiento del ElectroVentilador Fiesta Power 2008 - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
EDWARD MK  : (23 July 2014 - 11:48 AM) buenas a todos los panas de mff.ç
Caroreño  : (22 July 2014 - 07:29 PM) Compañeros Team MFF Lara, esta publicada la convocatoria para el próximo sábado.
dani mk8  : (19 July 2014 - 08:26 PM) Saludos amigos! si alguien sabe de un capot y faro derecho de fiesta move que vendan por favor me avisan
luis f.  : (17 July 2014 - 07:05 PM) SALUDOS a todos los compañeros del club
Caroreño  : (12 July 2014 - 09:37 PM) Compañeros del Team MFF Lara recuerden que el 20/07/2014 es día del niño y debemos estar listos para la Actividad Social. Activados todos para ese día.
luis f.  : (12 July 2014 - 06:24 PM) saludos Feliz fin de semana a todos los amigos del club
Caroreño  : (11 July 2014 - 07:43 PM) OK. MUY BIEN, EN EL ZULIA HAY MUCHOS QUE A LO MEJOR DESEAN REACTIVARSE EN LAS REUNIONES, PERO ALGUIEN DEBE TOMAR LA INICIATIVA...ESPEREMOS ALGUIEN SE DECIDA.
luis f.  : (11 July 2014 - 07:40 PM) amigo caroreño yo estaba un pelo retirado de las reuniones y la pagina pero ya estamos otra vez por aqui ayer fui a la vereda pero estuve un rato en las tribunas de la vereda a ver si me activaba con las reuniones pero no vi a nadie y me retire el club wolswagen fue el q vi activado saludos
Caroreño  : (09 July 2014 - 02:43 PM) En cada uno de los estado del país deben activarse para lograr el gran encuentro nacional y poder tomar decisiones de alto nivel.
cardel  : (09 July 2014 - 11:29 AM) team bolivar activemos el grupo
M&M  : (07 July 2014 - 02:12 PM) saludos a todos. necesito con urgencia para un fiesta 2007. aspirales delanteros, discos de frenos y pastillas. quien tenga a la venta por favor AVISEME
Caroreño  : (06 July 2014 - 07:03 PM) Amigo luis como están las reuniones en el Zulia....
luis f.  : (06 July 2014 - 04:30 PM) saludos a todos loa compañeros.activado de nuevo por aqui
Caroreño  : (04 July 2014 - 08:59 AM) hay que buscar la manera de que los compañeros vuelvan a la pagina del club. sin embargo es importante resaltar que esto es motivado a que existen diversas redes sociales que han desplazado esta fabulosa pagina Web. se esperan sugerencias: mi sugerencia es que se realice entre la mayoría que queremos reactivar la pagina una avalancha informativa por todas las redes sociales induciendo al uso de la pagina...RECUERDEN QUE UN SOLO ÁRBOL NO HACE MONTAÑA EN LA UNIÓN ESTA LA FUERZA.
DJ JC  : (03 July 2014 - 11:10 PM) Saludos a todos los panitas y a las panitas tambien..
wilmer900  : (03 July 2014 - 11:36 AM) saludos a todos loa panas, buen provechopara todos y todas,
Caroreño  : (02 July 2014 - 10:54 AM) Activados Team MFF Lara para la reunión de este sábado 05/06/2014
EDWARD MK  : (01 July 2014 - 07:07 PM) esta semana tendremos reunion en carabobo, bienvenido todo aquel que ande por la zona y quiera pasar a saludar.
EDWARD MK  : (01 July 2014 - 06:44 PM) buenas tardes a los pana.
Caroreño  : (30 June 2014 - 09:44 AM) Ciudad Bolívar esperamos las fotos de sus reuniones.
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


consulta sobre funcionamiento del ElectroVentilador Fiesta Power 2008

#1 El usuario está offline   waldemar 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 65
  • Registrado: 03-January 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Carabobo

Escrito 13 February 2011 - 12:46 PM

Buenas tardes, y saludos a todos los amigos de este foro.
El presente es solicitarle que me expliquen como es el funcionamiento del electro ventilador de un fiesta 2008,

Mi carro, solo enciende la velocidad alta dl electroventilador, si esta encendiodo el motor (sin el Aire Acondicionado activado), puede tardar entre 5 y 10 minutos en activarse, solo en la velocidad alta, unos 10 a 15 segundos, luego se apaga...

Ahora si activo el aire acondicionado, a los 10 segundos se activa el electroventilador, dura encendido unos 10 a 15 segundos se apaga, luego se enciende a los 30 segundos y asi esta ciclicamente, por supuesto si el carro esta parado o en una cola o en andando a poca velocidad..

Nunca he visto q mi carro, le encienda la veloc idad baja del electroventilador, y he leido en algunos posts de otros amigos, que tienen una carro como el mio que si les hace ese proceso,

Esta semana el carro me ha presentado dos veces, esta falla: ele elctro se queda pegado en alta, apago el carro y aun sigue encendido el electroventilador en alta, y luego al rato es q se apaga, estuve revisando el portareles que esta en el soporte del radiador, y note que el rele que controla la Velocidad alta del electroventilador me esta echando vaina..

Aparte de este Rele que puede ocasionar que se quede pegado y el electro en ALTA no se apague?
Porque nunca ha funcionado la velocidad baja del Electroventilador?, puede ser el Rele de Baja?

GRacias por su ayuda muchachos pleasantry.gif
0

#2 El usuario está offline   AUTOESCANER2010 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 229
  • Registrado: 13-September 10
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 13 February 2011 - 06:28 PM

Saludos, te explico el funcionamiento normal del electro ventilador

Baja Velocidad, se enciende por dos condiciones:
1) Cuando enciendes el aire acondicionado independientemente de la temperatura que tenga el motor, es decir si lo enciendes en la mañana y colocas el aire acondicionado, este enciende el electro en baja velocidad de forma[b] fija[/b. No se apaga.
2) La segunda condición que el aire esté apagado y el refrigerante llegue a 100 °C, una vez ahí arranca el electro en baja velocidad. Se apaga cuando la temperatura llegue entre 95 o 96 °C, obviamente eso es asi si el motor no esta sometido a esfuerzos. Esto dura aproximadamente 1 minuto.

Alta Velocidad, una sóla condición:
1) Que el refrigerante llegue a 105 °C, una vez ahí la computadora enciende el electro en alta velocidad hasta bajar la temperatura a unos 95 o 96 °C, todo el proceso dura aproximadamente 1 minuto y unos 15 segundos, con carro parado, si el motor está sometido a esfuerzos puede tardar un poco mas en apagar aproximadamente 2 minutos, no mucho mas.

La operación en alta velocidad se realiza a través de un realy de alta y la de baja a través de un relay de baja por medio de una resistencia.

Causas probables de falla en los tiempos de encenmdido pueden ser varias:
1) Relays defectuosos.
2) Mal contacto de los Relays, sulfato, etc.
3) cortos del cabelado de la computadora.
4) fallas en los cables desde la caja de relays hasta la computadora.
5) Falla en válvula medidora de temperatura de refrigerante.
6) falla en el cableado de la Válvula de temperatura de refrigerante
7) Falla interna de la computadora.
8) Sucio en los terminales del electroventilador.
9) Falla en el fusible que controla el electro, con el sistema de aire acondiconado, lo veras en una pequeña caja negra al lado del positivo de la batería, se llama caja de maxifusibles


Este el ciclo normal de operación del electro en el mk6 mk7 y move, en la sección del foro de articulos tecnicos hay un manual de mk6 y mk7, en el mismo hay un capitulo llamado controles electronicos del motor, en el mismos te sale un flujograma de pasos para revisar los relays y el cableado de los mismos hasta la computadora.

espero te sirva de ayuda esta información.

autoescaner2010@hotmail.com

0

#3 El usuario está offline   MK&PLATA 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 8
  • Registrado: 13-July 10
  • Vehiculo:Fiesta Mk6
  • Estado:Cojedes

Escrito 13 February 2011 - 09:28 PM

A mi me paso lo mismo primero se quedaba funcionando solo en alta el electro por supuesto y me di cuenta que era la resistencia del electro que estaba dañada en si daño el conector de contro, al momento lo repare pero a la semana lo mismo, tuve que comprar la resistencia y santo remedio pero en estos dias me paso fue eso se quedo el electro en alta pegado hasta con el vehiculo apagado y estoy extrañado con esa falla solo me a pasado una ves y no he encontrado que controla eso si algun rele o que

Te recomiendo revises la resistencia del electro que controla la baja velocidad puede ser que este dañada o hasta el mismo conector y bueno tomar la recomendacion del pana y revisar todo eso.
Un saludo...

0

#4 El usuario está offline   Villalba 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 412
  • Registrado: 19-December 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Distrito Capital

Escrito 14 February 2011 - 11:43 AM

Buenas días pana. La velocidad baja del electro no te enciende porque tienes la resistencia dañada.

Lo de que se queda pegado allí si que no se, podría ser la válvula de la temperatura dañada como te dice el amigo de arriba.

También le puedes pasar el scanner y detectar cualquier sensor dañado.

Saludos.
0

#5 El usuario está offline   hexcel 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,629
  • Registrado: 24-September 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Distrito Capital

Escrito 14 February 2011 - 11:46 AM

CITA(waldemar @ Feb 13 2011, 12:46 PM) Ver mensaje
Buenas tardes, y saludos a todos los amigos de este foro.
El presente es solicitarle que me expliquen como es el funcionamiento del electro ventilador de un fiesta 2008,

Mi carro, solo enciende la velocidad alta dl electroventilador, si esta encendiodo el motor (sin el Aire Acondicionado activado), puede tardar entre 5 y 10 minutos en activarse, solo en la velocidad alta, unos 10 a 15 segundos, luego se apaga...

Ahora si activo el aire acondicionado, a los 10 segundos se activa el electroventilador, dura encendido unos 10 a 15 segundos se apaga, luego se enciende a los 30 segundos y asi esta ciclicamente, por supuesto si el carro esta parado o en una cola o en andando a poca velocidad..

Nunca he visto q mi carro, le encienda la veloc idad baja del electroventilador, y he leido en algunos posts de otros amigos, que tienen una carro como el mio que si les hace ese proceso,

Esta semana el carro me ha presentado dos veces, esta falla: ele elctro se queda pegado en alta, apago el carro y aun sigue encendido el electroventilador en alta, y luego al rato es q se apaga, estuve revisando el portareles que esta en el soporte del radiador, y note que el rele que controla la Velocidad alta del electroventilador me esta echando vaina..

Aparte de este Rele que puede ocasionar que se quede pegado y el electro en ALTA no se apague?
Porque nunca ha funcionado la velocidad baja del Electroventilador?, puede ser el Rele de Baja?

GRacias por su ayuda muchachos pleasantry.gif


mi pana eso es la resistencia del electro esta ubicada a un lado de electro alli vas a ver el conector al poner eso funciones sus dos velocidades como debe ser

Hexel Alexander Acevedo

Telef: 0412 363 26 30 - 0424 118 46 56
BB PIN 2672B5DF

¡No somos fiestas con gente... Somos un grupo de panas que además tienen fiestas!
0

#6 El usuario está offline   hexcel 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,629
  • Registrado: 24-September 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Distrito Capital

Escrito 14 February 2011 - 11:50 AM

chaquea aqui

http://articulo.mercadolibre.com.ve/MLV-28...a-2001-2003-_JM

o llama a pamaca en ccs 0212 6329744 o a la casa del fiesta alla en carabobo manda un pm al pana guaro que es sabe los numeros y al parecer si dices que eres del club te hacen un descuento
Hexel Alexander Acevedo

Telef: 0412 363 26 30 - 0424 118 46 56
BB PIN 2672B5DF

¡No somos fiestas con gente... Somos un grupo de panas que además tienen fiestas!
0

#7 El usuario está offline   KRITON 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 86
  • Registrado: 16-August 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk6

Escrito 14 February 2011 - 01:53 PM


Caramba, el mio tiene el electro en alta pegado practicamente y de paso carga un sonido raro, como un zumbido feo que nunca le habia escuchado


0

#8 El usuario está offline   waldemar 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 65
  • Registrado: 03-January 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Carabobo

Escrito 17 February 2011 - 01:11 PM

CITA(KRITON @ Feb 14 2011, 02:53 PM) Ver mensaje
Caramba, el mio tiene el electro en alta pegado practicamente y de paso carga un sonido raro, como un zumbido feo que nunca le habia escuchado



Gracias amigos del Club por su asesoria
0

#9 El usuario está offline   AUTOESCANER2010 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 229
  • Registrado: 13-September 10
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 18 February 2011 - 03:49 PM

Amigo KRITON nostros estamos ubicados en Caracas, si estas por aquí te podemos ayudar, nos dedicamos practicamente a fiestas y Ka, en cuanto al sistema de enfriamiento lo dejamos totalmente como original.

Cualquier duda, asesoría comunicarse a traves de autoescaner2010@hotmail.com
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos