Foro Club Ford Fiesta :: MiFordFiesta.com: Falla Ocasional al arrancar - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
Caroreño  : (28 July 2014 - 11:01 AM) muy buenos días, feliz inicio de semana. muchos éxitos a todos.
EDWARD MK  : (23 July 2014 - 11:48 AM) buenas a todos los panas de mff.ç
Caroreño  : (22 July 2014 - 07:29 PM) Compañeros Team MFF Lara, esta publicada la convocatoria para el próximo sábado.
dani mk8  : (19 July 2014 - 08:26 PM) Saludos amigos! si alguien sabe de un capot y faro derecho de fiesta move que vendan por favor me avisan
luis f.  : (17 July 2014 - 07:05 PM) SALUDOS a todos los compañeros del club
Caroreño  : (12 July 2014 - 09:37 PM) Compañeros del Team MFF Lara recuerden que el 20/07/2014 es día del niño y debemos estar listos para la Actividad Social. Activados todos para ese día.
luis f.  : (12 July 2014 - 06:24 PM) saludos Feliz fin de semana a todos los amigos del club
Caroreño  : (11 July 2014 - 07:43 PM) OK. MUY BIEN, EN EL ZULIA HAY MUCHOS QUE A LO MEJOR DESEAN REACTIVARSE EN LAS REUNIONES, PERO ALGUIEN DEBE TOMAR LA INICIATIVA...ESPEREMOS ALGUIEN SE DECIDA.
luis f.  : (11 July 2014 - 07:40 PM) amigo caroreño yo estaba un pelo retirado de las reuniones y la pagina pero ya estamos otra vez por aqui ayer fui a la vereda pero estuve un rato en las tribunas de la vereda a ver si me activaba con las reuniones pero no vi a nadie y me retire el club wolswagen fue el q vi activado saludos
Caroreño  : (09 July 2014 - 02:43 PM) En cada uno de los estado del país deben activarse para lograr el gran encuentro nacional y poder tomar decisiones de alto nivel.
cardel  : (09 July 2014 - 11:29 AM) team bolivar activemos el grupo
M&M  : (07 July 2014 - 02:12 PM) saludos a todos. necesito con urgencia para un fiesta 2007. aspirales delanteros, discos de frenos y pastillas. quien tenga a la venta por favor AVISEME
Caroreño  : (06 July 2014 - 07:03 PM) Amigo luis como están las reuniones en el Zulia....
luis f.  : (06 July 2014 - 04:30 PM) saludos a todos loa compañeros.activado de nuevo por aqui
Caroreño  : (04 July 2014 - 08:59 AM) hay que buscar la manera de que los compañeros vuelvan a la pagina del club. sin embargo es importante resaltar que esto es motivado a que existen diversas redes sociales que han desplazado esta fabulosa pagina Web. se esperan sugerencias: mi sugerencia es que se realice entre la mayoría que queremos reactivar la pagina una avalancha informativa por todas las redes sociales induciendo al uso de la pagina...RECUERDEN QUE UN SOLO ÁRBOL NO HACE MONTAÑA EN LA UNIÓN ESTA LA FUERZA.
DJ JC  : (03 July 2014 - 11:10 PM) Saludos a todos los panitas y a las panitas tambien..
wilmer900  : (03 July 2014 - 11:36 AM) saludos a todos loa panas, buen provechopara todos y todas,
Caroreño  : (02 July 2014 - 10:54 AM) Activados Team MFF Lara para la reunión de este sábado 05/06/2014
EDWARD MK  : (01 July 2014 - 07:07 PM) esta semana tendremos reunion en carabobo, bienvenido todo aquel que ande por la zona y quiera pasar a saludar.
EDWARD MK  : (01 July 2014 - 06:44 PM) buenas tardes a los pana.
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Falla Ocasional al arrancar

#1 El usuario está offline   fred2206 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 10
  • Registrado: 19-November 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

  Escrito 02 February 2011 - 07:20 AM

BUenos días amigos, quisiera su ayuda en cuanto a la falla que presenta mi MK6, el mismo a veces cuando estoy parado y voy arrancar el mismo se ahoga y no arranca, lo apago y vuelvo a prender y como si nada vuelve a la normalidad, quisiera de verdad su ayuda ya le cambie la valvulaTPS, limpie inyectores bujias pero a veces hace la falla.

Soy nuevo en el club y queria saber que pudiera ser.

Gracias espero su colaboración.

Editado por fred2206: 02 February 2011 - 07:22 AM

0

#2 El usuario está offline   Villalba 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 412
  • Registrado: 19-December 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Distrito Capital

Escrito 02 February 2011 - 09:04 AM

CITA(fred2206 @ Feb 2 2011, 07:20 AM) Ver mensaje
BUenos días amigos, quisiera su ayuda en cuanto a la falla que presenta mi MK6, el mismo a veces cuando estoy parado y voy arrancar el mismo se ahoga y no arranca, lo apago y vuelvo a prender y como si nada vuelve a la normalidad, quisiera de verdad su ayuda ya le cambie la valvulaTPS, limpie inyectores bujias pero a veces hace la falla.

Soy nuevo en el club y queria saber que pudiera ser.

Gracias espero su colaboración.


Hola buen día pana, la falla te la da a cualquier hora ? o con el carro en frío ?. Puede ser el sensor de cigueñal o el sensor de la leva. Te recomiendo que lo mandes a scanear y alli descartas, te va a aparecer el código que indica la falla exacta.

Saludos.
0

#3 El usuario está offline   wady 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 4
  • Registrado: 03-February 11
  • Vehiculo:Focus
  • Estado:Mexico

  Escrito 03 February 2011 - 04:38 PM

CITA(fred2206 @ Feb 2 2011, 07:20 AM) Ver mensaje
BUenos días amigos, quisiera su ayuda en cuanto a la falla que presenta mi MK6, el mismo a veces cuando estoy parado y voy arrancar el mismo se ahoga y no arranca, lo apago y vuelvo a prender y como si nada vuelve a la normalidad, quisiera de verdad su ayuda ya le cambie la valvulaTPS, limpie inyectores bujias pero a veces hace la falla.

Soy nuevo en el club y queria saber que pudiera ser.

Gracias espero su colaboración.


disculpen, quiero introducir una consulta pero no he podido, como le hago

0

#4 El usuario está offline   dixon-mk6 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 37
  • Registrado: 30-October 10
  • Vehiculo:Fiesta Mk6
  • Estado:Bolivar

Escrito 03 February 2011 - 09:36 PM

bueno mi pana.... la bujias son nuevas? si no tendrias que revisar bujias, cables de la bujias, la bobina....bueno mi mk6 tenia un falla similar.. de repente perdia fuerza para arrancar o cuando iva como 100km perdia fuerza tambien y se tiraba unos jalones, estube un tiempo si poder prender el aire para poder andar en el carro ya que el aire le quetaba fuerza por la falla.... bueno le cambie los cables de las bujias pensado que era eso pues no la falla siguio.... a la final le hicimos mantenimiento a los inyectores y probamos los inyectores y las bujias....

hice lo siguiente para probrar los inyectores y las bujias, saque el filtro de aire con el protecto para que se viera la flauta con los inyectores, prendi el carro y fui desconectando el cables de los inyectores (el que manda la corriente) uno por uno y los volvia a conectar... bueno los primeros 2 inyectores el carro fallo por que dejo de mandar gasolina pero al 3 inyector el carro no prensento ningun cambio cuando le desconecte el cable.... bueno hay habia dos opciones o el inyecotr estaba malo o era la bujia.... saque la bujia de ese inyector y la cambie con la de al lado bueno el problema se traslado al otro cilindro... entoces envidentemente era la bujia que esta mala... cambie las 4 bujias y mi carro quedo al pelo gracias a dios
0

#5 El usuario está offline   FranciscoMK5 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 191
  • Registrado: 30-November 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Amazonas

Escrito 04 February 2011 - 05:20 PM

CITA(fred2206 @ Feb 2 2011, 07:20 AM) Ver mensaje
BUenos días amigos, quisiera su ayuda en cuanto a la falla que presenta mi MK6, el mismo a veces cuando estoy parado y voy arrancar el mismo se ahoga y no arranca, lo apago y vuelvo a prender y como si nada vuelve a la normalidad, quisiera de verdad su ayuda ya le cambie la valvulaTPS, limpie inyectores bujias pero a veces hace la falla.

Soy nuevo en el club y queria saber que pudiera ser.

Gracias espero su colaboración.

amigo a mi me pasa lo mismo con mi carro a veces lo prendo y tiene fuerza pero ahi veces que prende sin fuerza y se ahoga como tu dices y tengo que apagarlo y prenderlo de nuevo como si lo estuviera reiniciando. ahora le cambie filtro de aire, de gasolina, bobina, bujias, le limpie los inyectores los mande a probrar con la maquina le hicieron un test y todos estan finos no gotean y trabajan bien en alta y baja. el carro no falla ni nada sino que a veces como que pierde fuerza y si le prendo el aire peor se achanta mucho..... claro he notado que lo hace la mayoria de las veces cuando esta caliente..... desde que le cambie todo esto el carro mejoro un pelo pero no mucho simpre le da la loquera y queda sin fuerza.... el carro prende normal y no indica ninguna luz en el tablero todo normal.... vamos a esperar a ver que dicen los expertos a este problema que ya me tiene loco....

FranciscoMK5
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos