Foro Club Ford Fiesta :: MiFordFiesta.com: Falla Ocasional al arrancar - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
Caroreño  : (24 April 2014 - 07:13 AM) compañero muzzamodena ya lo ubique, feliz día.
M&M  : (23 April 2014 - 11:26 AM) Estoy necesitando el Envase del Aceite de la Direccion Hidraulica... si alguien tiene uno nuevo o usado en perfecto estado, me avisa y negociamos..!
M&M  : (23 April 2014 - 11:25 AM) saludos compañeros
Caroreño  : (21 April 2014 - 10:08 AM) muy buenos días familia, feliz inicio de semana..
Caroreño  : (08 April 2014 - 06:32 AM) Muy buenos días familia.
dani mk8  : (06 April 2014 - 10:32 PM) Que tal panas! Han visto las luces rítmicas led tipo stiker que se pegan en el vidrio de atrás y prenden al ritmo de la musica?
Caroreño  : (04 April 2014 - 07:16 PM) Feliz Fin de Semana Compañeros.
dani mk8  : (03 April 2014 - 06:44 PM) Que dice toda la gente buena de por acá ! Como me les esta hiendo en los negocios?
dani mk8  : (01 April 2014 - 10:16 PM) Amistades vean este vídeo de youtube, link: 9JZeqegDB80 hay se ven los discos de freno que les digo.
dani mk8  : (01 April 2014 - 09:29 PM) Estimados amigos, un saludo para todos.
dani mk8  : (31 March 2014 - 07:32 PM) Que mas compañeros! Me imagino que estarán haciendo. Unos tomados, otros picando, otros con la familia y otros desatados por hay. ja ja ja
Caroreño  : (28 March 2014 - 10:32 PM) FELIZ FIN DE SEMANA FAMILIA.
dani mk8  : (27 March 2014 - 04:43 PM) Saludos! Si se le puede hacer mantenimiento, pero es algo superficial, el mide el oxigeno tanto internamente como externamente.
Moises100ve  : (27 March 2014 - 02:37 PM) saludos mi gente.... pregunto algo, alguien sabe si el sensor de oxigeno de los MK se puede hacer mantenimiento? gracias y suerte a todos
dani mk8  : (25 March 2014 - 08:21 PM) Buenas noches amigos fiesteros! Como les va?
Caroreño  : (21 March 2014 - 02:34 PM) todo esta super bien compañero, esperando la semana mayor para salir a disfrutar nuevamente.
dani mk8  : (20 March 2014 - 06:27 PM) Buenas tardes amigos fiesteros! Como anda todo?
M&M  : (19 March 2014 - 03:23 PM) Se le agradece a todos aquellos anotados para la actividad del Re-Encuentro ingresar al topic correspondiente..!
Caroreño  : (18 March 2014 - 10:58 AM) Amigo la valvulina 75-90 de Castrol para la Caja de Velocidad del Fiesta cuesta 800 Bs. pero hay que comprarla obligatoriamente porque es la que el manual especifica para nuestros carritos no puedes colocar otra.
dani mk8  : (17 March 2014 - 07:21 PM) Buenas noches amigos fiesteros. El litro de aceite motul de caja 75-90 a 620 bsf. Que tal! No pude comprarlo
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Falla Ocasional al arrancar

#1 El usuario está offline   fred2206 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 10
  • Registrado: 19-November 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

  Escrito 02 February 2011 - 07:20 AM

BUenos días amigos, quisiera su ayuda en cuanto a la falla que presenta mi MK6, el mismo a veces cuando estoy parado y voy arrancar el mismo se ahoga y no arranca, lo apago y vuelvo a prender y como si nada vuelve a la normalidad, quisiera de verdad su ayuda ya le cambie la valvulaTPS, limpie inyectores bujias pero a veces hace la falla.

Soy nuevo en el club y queria saber que pudiera ser.

Gracias espero su colaboración.

Editado por fred2206: 02 February 2011 - 07:22 AM

0

#2 El usuario está offline   Villalba 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 412
  • Registrado: 19-December 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Distrito Capital

Escrito 02 February 2011 - 09:04 AM

CITA(fred2206 @ Feb 2 2011, 07:20 AM) Ver mensaje
BUenos días amigos, quisiera su ayuda en cuanto a la falla que presenta mi MK6, el mismo a veces cuando estoy parado y voy arrancar el mismo se ahoga y no arranca, lo apago y vuelvo a prender y como si nada vuelve a la normalidad, quisiera de verdad su ayuda ya le cambie la valvulaTPS, limpie inyectores bujias pero a veces hace la falla.

Soy nuevo en el club y queria saber que pudiera ser.

Gracias espero su colaboración.


Hola buen día pana, la falla te la da a cualquier hora ? o con el carro en frío ?. Puede ser el sensor de cigueñal o el sensor de la leva. Te recomiendo que lo mandes a scanear y alli descartas, te va a aparecer el código que indica la falla exacta.

Saludos.
0

#3 El usuario está offline   wady 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 4
  • Registrado: 03-February 11
  • Vehiculo:Focus
  • Estado:Mexico

  Escrito 03 February 2011 - 04:38 PM

CITA(fred2206 @ Feb 2 2011, 07:20 AM) Ver mensaje
BUenos días amigos, quisiera su ayuda en cuanto a la falla que presenta mi MK6, el mismo a veces cuando estoy parado y voy arrancar el mismo se ahoga y no arranca, lo apago y vuelvo a prender y como si nada vuelve a la normalidad, quisiera de verdad su ayuda ya le cambie la valvulaTPS, limpie inyectores bujias pero a veces hace la falla.

Soy nuevo en el club y queria saber que pudiera ser.

Gracias espero su colaboración.


disculpen, quiero introducir una consulta pero no he podido, como le hago

0

#4 El usuario está offline   dixon-mk6 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 37
  • Registrado: 30-October 10
  • Vehiculo:Fiesta Mk6
  • Estado:Bolivar

Escrito 03 February 2011 - 09:36 PM

bueno mi pana.... la bujias son nuevas? si no tendrias que revisar bujias, cables de la bujias, la bobina....bueno mi mk6 tenia un falla similar.. de repente perdia fuerza para arrancar o cuando iva como 100km perdia fuerza tambien y se tiraba unos jalones, estube un tiempo si poder prender el aire para poder andar en el carro ya que el aire le quetaba fuerza por la falla.... bueno le cambie los cables de las bujias pensado que era eso pues no la falla siguio.... a la final le hicimos mantenimiento a los inyectores y probamos los inyectores y las bujias....

hice lo siguiente para probrar los inyectores y las bujias, saque el filtro de aire con el protecto para que se viera la flauta con los inyectores, prendi el carro y fui desconectando el cables de los inyectores (el que manda la corriente) uno por uno y los volvia a conectar... bueno los primeros 2 inyectores el carro fallo por que dejo de mandar gasolina pero al 3 inyector el carro no prensento ningun cambio cuando le desconecte el cable.... bueno hay habia dos opciones o el inyecotr estaba malo o era la bujia.... saque la bujia de ese inyector y la cambie con la de al lado bueno el problema se traslado al otro cilindro... entoces envidentemente era la bujia que esta mala... cambie las 4 bujias y mi carro quedo al pelo gracias a dios
0

#5 El usuario está offline   FranciscoMK5 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 191
  • Registrado: 30-November 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Amazonas

Escrito 04 February 2011 - 05:20 PM

CITA(fred2206 @ Feb 2 2011, 07:20 AM) Ver mensaje
BUenos días amigos, quisiera su ayuda en cuanto a la falla que presenta mi MK6, el mismo a veces cuando estoy parado y voy arrancar el mismo se ahoga y no arranca, lo apago y vuelvo a prender y como si nada vuelve a la normalidad, quisiera de verdad su ayuda ya le cambie la valvulaTPS, limpie inyectores bujias pero a veces hace la falla.

Soy nuevo en el club y queria saber que pudiera ser.

Gracias espero su colaboración.

amigo a mi me pasa lo mismo con mi carro a veces lo prendo y tiene fuerza pero ahi veces que prende sin fuerza y se ahoga como tu dices y tengo que apagarlo y prenderlo de nuevo como si lo estuviera reiniciando. ahora le cambie filtro de aire, de gasolina, bobina, bujias, le limpie los inyectores los mande a probrar con la maquina le hicieron un test y todos estan finos no gotean y trabajan bien en alta y baja. el carro no falla ni nada sino que a veces como que pierde fuerza y si le prendo el aire peor se achanta mucho..... claro he notado que lo hace la mayoria de las veces cuando esta caliente..... desde que le cambie todo esto el carro mejoro un pelo pero no mucho simpre le da la loquera y queda sin fuerza.... el carro prende normal y no indica ninguna luz en el tablero todo normal.... vamos a esperar a ver que dicen los expertos a este problema que ya me tiene loco....

FranciscoMK5
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos