Foro Club Ford Fiesta :: MiFordFiesta.com: Problema con el Embrague de mi Fiesta 2007 - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
Caroreño  : (08 April 2014 - 06:32 AM) Muy buenos días familia.
dani mk8  : (06 April 2014 - 10:32 PM) Que tal panas! Han visto las luces rítmicas led tipo stiker que se pegan en el vidrio de atrás y prenden al ritmo de la musica?
Caroreño  : (04 April 2014 - 07:16 PM) Feliz Fin de Semana Compañeros.
dani mk8  : (03 April 2014 - 06:44 PM) Que dice toda la gente buena de por acá ! Como me les esta hiendo en los negocios?
dani mk8  : (01 April 2014 - 10:16 PM) Amistades vean este vídeo de youtube, link: 9JZeqegDB80 hay se ven los discos de freno que les digo.
dani mk8  : (01 April 2014 - 09:29 PM) Estimados amigos, un saludo para todos.
dani mk8  : (31 March 2014 - 07:32 PM) Que mas compañeros! Me imagino que estarán haciendo. Unos tomados, otros picando, otros con la familia y otros desatados por hay. ja ja ja
Caroreño  : (28 March 2014 - 10:32 PM) FELIZ FIN DE SEMANA FAMILIA.
dani mk8  : (27 March 2014 - 04:43 PM) Saludos! Si se le puede hacer mantenimiento, pero es algo superficial, el mide el oxigeno tanto internamente como externamente.
Moises100ve  : (27 March 2014 - 02:37 PM) saludos mi gente.... pregunto algo, alguien sabe si el sensor de oxigeno de los MK se puede hacer mantenimiento? gracias y suerte a todos
dani mk8  : (25 March 2014 - 08:21 PM) Buenas noches amigos fiesteros! Como les va?
Caroreño  : (21 March 2014 - 02:34 PM) todo esta super bien compañero, esperando la semana mayor para salir a disfrutar nuevamente.
dani mk8  : (20 March 2014 - 06:27 PM) Buenas tardes amigos fiesteros! Como anda todo?
M&M  : (19 March 2014 - 03:23 PM) Se le agradece a todos aquellos anotados para la actividad del Re-Encuentro ingresar al topic correspondiente..!
Caroreño  : (18 March 2014 - 10:58 AM) Amigo la valvulina 75-90 de Castrol para la Caja de Velocidad del Fiesta cuesta 800 Bs. pero hay que comprarla obligatoriamente porque es la que el manual especifica para nuestros carritos no puedes colocar otra.
dani mk8  : (17 March 2014 - 07:21 PM) Buenas noches amigos fiesteros. El litro de aceite motul de caja 75-90 a 620 bsf. Que tal! No pude comprarlo
Caroreño  : (17 March 2014 - 02:45 PM) tienes razon compañero, muchos problemas de recalentamiento pero eso pasa es porque los fiesteros creen que solo se cambian piezas es cuando el carro lo pide, para evitar ese mal hay que estar realizando cada 6 mese u 8 meses mantenimiento preventivo y correctivo.
dani mk8  : (16 March 2014 - 07:01 PM) Buenas noches amigos fiesteros! Como están? Wuao! Me quedo impresionado de leer tantos casos de carros que recalientan.
dani mk8  : (14 March 2014 - 06:12 PM) Saludos a la buena gente presente del club. Como me les va?
dani mk8  : (13 March 2014 - 08:52 AM) Saludos amigos fiesteros! Les deseo un excelente día.
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Problema con el Embrague de mi Fiesta 2007

#1 El usuario está offline   Roger Suarez 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 3
  • Registrado: 25-November 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Trujillo

Escrito 11 January 2011 - 09:07 PM

Amigos desde hace un tiempo esta presentando un problemita con el embrague de mi carro...

La cosa es así... yo mande a bajar la caja para revisar como estaba el embrague, yo mismo vi las piezas y eso estaba nuevecito... pero después de esto empezó con una falla rara, cuando mantengo una alta velocidad por un tiempo mas o menos de 30 min, es decir si voy de 160km/h para arriba por mas de 30 min se queda sin embrague, el pedal queda arriba pero se pone suave y no hace la función... si lo bombeo muchas veces vuelve a funcionar, si lo purgo vuelve a funcionar, para mi es como que si agarrara aire o pierde la purga... yo pensé que cuando mande a revisarlo al mecánico se le boto la liga y le puso la incorrecta, por lo que yo mismo le cambie la liga a dot 4 de castrol, lo purgue y quedo bueno, pero cuando le di a alta velocidad paso lo mismo, volví a purgar en eso estoy cada vez que corro...

No es que se calienta el embrague porque funciona al instante cuando purgo (lo purgo en caliente), es como que si tuviera aire la tubería pero es que yo lo he purgado muy bien y estoy seguro de haberlo hecho bien, entonces estoy pensando que sea el bombín pero también puede ser el plato de presión...

Quisiera saber si hay alguien a quien le ha pasado lo mismo... y pueda ayudarme a saber como lo resolvio
0

#2 El usuario está offline   Barracudas 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,219
  • Registrado: 25-March 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk8
  • Estado:Lara

Escrito 11 January 2011 - 09:33 PM

CITA(Roger Suarez @ Jan 11 2011, 09:07 PM)  
Amigos desde hace un tiempo esta presentando un problemita con el embrague de mi carro...

La cosa es así... yo mande a bajar la caja para revisar como estaba el embrague, yo mismo vi las piezas y eso estaba nuevecito... pero después de esto empezó con una falla rara, cuando mantengo una alta velocidad por un tiempo mas o menos de 30 min, es decir si voy de 160km/h para arriba por mas de 30 min se queda sin embrague, el pedal queda arriba pero se pone suave y no hace la función... si lo bombeo muchas veces vuelve a funcionar, si lo purgo vuelve a funcionar, para mi es como que si agarrara aire o pierde la purga... yo pensé que cuando mande a revisarlo al mecánico se le boto la liga y le puso la incorrecta, por lo que yo mismo le cambie la liga a dot 4 de castrol, lo purgue y quedo bueno, pero cuando le di a alta velocidad paso lo mismo, volví a purgar en eso estoy cada vez que corro...

No es que se calienta el embrague porque funciona al instante cuando purgo (lo purgo en caliente), es como que si tuviera aire la tubería pero es que yo lo he purgado muy bien y estoy seguro de haberlo hecho bien, entonces estoy pensando que sea el bombín pero también puede ser el plato de presión...

Quisiera saber si hay alguien a quien le ha pasado lo mismo... y pueda ayudarme a saber como lo resolvio


Saludos, pruebe con el bombin el plato de precion no tiene nada q ver con la falla q tienes
Asaria Gonzalez 04265520385
asarias64@hotmail.com
0426 5520385Imagen
0

#3 El usuario está offline   Oscar Cerron 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 7
  • Registrado: 28-December 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Bolivar

Escrito 13 January 2011 - 04:40 PM

HERMANO MI CARRO ES UN MODELO 2005 Y PRESENTA EL MISMO PROBLEMA Y DE VERDAD ME GUSTARIA ALGUIEN QUE PUEDA ORIENTARME POR QUE COMPRE EL KIT NUEVO Y NADIE A PODIDO SOLUCIONARME EL PROBLEMA.CAMBIE EL BOMBIN Y DE ARRIBA Y DE VERDAD NO SE SI ES QUE HUBO ALGUNA MALA INSTALACION Y ESO QUE COMPRE LAS PIEZAS ORIGINALES DE VERDAD QUISIERA QUE ALGUIEN ME ORIENTARA Y ME DE UNOS CONSEJOS AH VER QUE PUEDO SOLUCIONAR
0

#4 El usuario está offline   Joe Castillo 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,746
  • Registrado: 01-May 06
  • Sexo:Male
  • Vehiculo:Fiesta Mk4
  • Estado:Yaracuy

Escrito 13 January 2011 - 08:02 PM

cuando vallas a purgar destapa el envase de liga ponlo full, abres el grifo del embrague y deja salir liga por gravedad hasta que deje de botar aire, (debes reponer liga en el deposito, luego apretas el grifo. Luego purga de la siguiente manera una persona le da pedal varias veces y deja pisado al fondo, abres el grifo hasta que bote la liga con aire. despues debe salir liga solamente. Pon a funcionar tu carro y si te pasa denuevo la falla es que esta entrando aire al sistema por el bombin.
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos