Foro Club Ford Fiesta :: MiFordFiesta.com: Aire dejo de enfriar de repente - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
Caroreño  : (23 August 2014 - 10:47 AM) Siempre a la orden compañero.
FOXMEN  : (22 August 2014 - 10:14 PM) saludos Caroreño, arreglado lo del estado... gracias x el reporte
Caroreño  : (22 August 2014 - 09:07 PM) bien recibidos, igualmente compañero.
luis f.  : (22 August 2014 - 08:47 PM) saludos a los todos panas fiesteros
Caroreño  : (22 August 2014 - 08:29 PM) Que pasaría que a la mayoría de los miembros no les aparece en su información o link el estado al cual pertenece?
Caroreño  : (22 August 2014 - 12:59 PM) Todo muy bien compañero.
David Conejos  : (22 August 2014 - 10:16 AM) buenas buenas como estan por aca
altaran  : (18 August 2014 - 08:16 PM) hola a toda la Gran Familia del Club Ford Fiesta soy uno de los mimbros de Socopo q estamos perdidos jejejeje
El GuArO Luis  : (17 August 2014 - 11:52 AM) excelente fox
Caroreño  : (16 August 2014 - 08:56 PM) Gracias a dios todo salio muy bien, solo esperaremos los nuevos cambios compañero.
FOXMEN  : (16 August 2014 - 08:12 PM) Migración del Sitio Web completada Exitosamente.
FOXMEN  : (14 August 2014 - 07:18 PM) OJO: Viernes 15/agosto Migración del Sitio Web a otro servidor, se pueden experimentar dificultades temporales.
EDWARD MK  : (09 August 2014 - 10:52 AM) feliz fin de semana todos que la pen de lo mejor y cuidado al manejar.
Caroreño  : (09 August 2014 - 10:37 AM) CLUB FORD FIESTA LARA LES DESEA UN FELIZ FIN DE SEMANA.
EDWARD MK  : (07 August 2014 - 09:14 AM) buenos dias a los panas de MFF
Caroreño  : (28 July 2014 - 11:01 AM) muy buenos días, feliz inicio de semana. muchos éxitos a todos.
EDWARD MK  : (23 July 2014 - 11:48 AM) buenas a todos los panas de mff.ç
Caroreño  : (22 July 2014 - 07:29 PM) Compañeros Team MFF Lara, esta publicada la convocatoria para el próximo sábado.
dani mk8  : (19 July 2014 - 08:26 PM) Saludos amigos! si alguien sabe de un capot y faro derecho de fiesta move que vendan por favor me avisan
luis f.  : (17 July 2014 - 07:05 PM) SALUDOS a todos los compañeros del club
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Aire dejo de enfriar de repente

#1 El usuario está offline   LuisF 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 22
  • Registrado: 22-May 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Aragua

  Escrito 12 December 2010 - 02:06 PM

Buenas tardes amigos quisiera su ayuda, ya que el aire de mi mk dejo de enfriar de repente y lo lleve a un mecanico y me dijo que el evaporador estaba dañado porque tiene una fuga y me dice que la reparacion sale en 2500, quisiera saber si eso se daña asi de rapido, porque segun el el daño del mismo es progresivo (es decir poco a poco) pero la verdad es que a mi nunca me fallo el aire y de la noche a la mañana me dicen eso.
0

#2 El usuario está offline   santiago 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,873
  • Registrado: 11-February 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Carabobo

Escrito 12 December 2010 - 02:19 PM

ok mi pana te explico tu mecanico puede q tenga razon a un que muchas veces cuando es evaporador el va dejando de enfriar lentamente a un que puede q de repente se le haya abierto una señora fuga y por eso te de dejo de enfriar de un dia para otro el problema es que estas en aragua aqui en valencia se te puede hacer ese trabajo sin tu poner nada en unos 1500 bf y tu traes el evaporador y tienes q tener en cuenta que ese trabajo se lleva todo el dia
0

#3 El usuario está offline   Matatan 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,526
  • Registrado: 16-August 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5

Escrito 12 December 2010 - 02:21 PM

pana que hace tu carro revisa bien.. enciendelo prende el aire y revisa que el compresor este encendido.. toca la tuberia estando el compresor prendido.. que yo sepa eso no se daña asi de facil ni rapido mayormente son las presostaticas que hacen que el compresor no arranque...
Julio Manchola
04126498907
juliomanchola@hotmailcom
0

#4 El usuario está offline   Rafamaster 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 296
  • Registrado: 04-February 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Portuguesa

Escrito 12 December 2010 - 03:53 PM

CITA(LuisF @ Dec 12 2010, 02:06 PM)  
Buenas tardes amigos quisiera su ayuda, ya que el aire de mi mk dejo de enfriar de repente y lo lleve a un mecanico y me dijo que el evaporador estaba dañado porque tiene una fuga y me dice que la reparacion sale en 2500, quisiera saber si eso se daña asi de rapido, porque segun el el daño del mismo es progresivo (es decir poco a poco) pero la verdad es que a mi nunca me fallo el aire y de la noche a la mañana me dicen eso.



Es preferible q mandes a recargar de nuevo tanto el gas del sistema como el aceite al compresor y luego ves q tanto tiempo dura, a mi me paso una vez q dejó de enfriar y el tecnico me dijo q era el evaporador, q lo comprara nuevo, (pa esa epoca salia en 400) no le paré y lo volvi a recargar y hasta la fecha el sistema anda fino; es decir, no era evaporador dañado. Saludos
Imagen
Mk5 - 2002
0

#5 El usuario está offline   Matatan 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,526
  • Registrado: 16-August 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5

Escrito 12 December 2010 - 05:38 PM

CITA(Rafamaster @ Dec 12 2010, 03:53 PM)  
CITA(LuisF @ Dec 12 2010, 02:06 PM)  
Buenas tardes amigos quisiera su ayuda, ya que el aire de mi mk dejo de enfriar de repente y lo lleve a un mecanico y me dijo que el evaporador estaba dañado porque tiene una fuga y me dice que la reparacion sale en 2500, quisiera saber si eso se daña asi de rapido, porque segun el el daño del mismo es progresivo (es decir poco a poco) pero la verdad es que a mi nunca me fallo el aire y de la noche a la mañana me dicen eso.



Es preferible q mandes a recargar de nuevo tanto el gas del sistema como el aceite al compresor y luego ves q tanto tiempo dura, a mi me paso una vez q dejó de enfriar y el tecnico me dijo q era el evaporador, q lo comprara nuevo, (pa esa epoca salia en 400) no le paré y lo volvi a recargar y hasta la fecha el sistema anda fino; es decir, no era evaporador dañado. Saludos



tambien es viable esa opcion..
Julio Manchola
04126498907
juliomanchola@hotmailcom
0

#6 El usuario está offline   LuisF 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 22
  • Registrado: 22-May 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Aragua

Escrito 12 December 2010 - 06:30 PM

al encender el A/A sale aire caliente y el compresor activa y se desactiva como si fuese falta de gas...
0

#7 El usuario está offline   LuisF 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 22
  • Registrado: 22-May 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Aragua

Escrito 12 December 2010 - 06:31 PM

eso mismo estaba pensando hacer, dejame ver y aviso cualquier cosa

0

#8 El usuario está offline   Matatan 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,526
  • Registrado: 16-August 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5

Escrito 12 December 2010 - 06:35 PM

pana revisale la presion si no hasle mantenimiento como dice el pana y revisa las valvulas presostaticas que debe estar por lo menos una mal eso mismo me pasaba a mi hace una año y era la presostatica que en mi carro va por el lado del tanque de refrigerante
Julio Manchola
04126498907
juliomanchola@hotmailcom
0

#9 El usuario está offline   BORDELL 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 393
  • Registrado: 03-October 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk4
  • Estado:Amazonas

Escrito 12 December 2010 - 08:35 PM

hermano yo tuve q cambiar el mio lo hice yo mismo xq el de los mk4-5 lo tiene debajo del parabrisa pero en los mk6 en adelante sin tienen q hacer su trabajito x el tablero, bueno te recomiendo q mandes a revisarlo en soloaire despues y si esta malo no agas el trabajo alli xq te van es a clavar bello comprate el evaporador aparte y buscas uno q sepa de eso,a mi me costo el evaporador 420 aki esta el link http://articulo.mercadolibre.com.ve/MLV-27...-02-ford-ka-_JM ...
JOSEPH BORDELL BBPIN 25129120
0

#10 El usuario está offline   c4rlos 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,631
  • Registrado: 19-January 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Carabobo

Escrito 12 December 2010 - 10:44 PM

Si te dejo de enfriar es porque sencillamente tienes una fuga, digo yo, 2500 es mucha plata pa cambiar el evaporador, a mi hace como 6 meses se me daño el evaporador, lo compre en 300 y pague 1000 por cambiarlo, tienes que tener en cuenta que pa cambiarlo tienen que tumbar el tablero completo, otra cosa el daño del evaporador varia, hay personas que le duran 2 años, hasta 3, como 6 meses y asi sucesivamente, mas bien creo que tienes suerte al tener un mk6 y nunca se te ha dañado el evaporador.

Como dice santiago aki puedes conseguir el trabajo en unos 1500, a mi me costo 1000 pero hace 6 meses, ahorita debe rondar ese precio. Saludos papa.
_http://alexpizza9.blogspot.es/img/Camaro2.jpg
0

#11 El usuario está offline   Javier MK 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Miembro
  • Mensajes: 677
  • Registrado: 26-February 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Carabobo

  Escrito 13 December 2010 - 12:01 PM

Muy cierto lo que comenta Carlos, el evaporador tiene una vida util y para un MK6 ya debe haber pasado hace mucho tiempo.

A mi me hicieron el cambio del evaporador en 1000 (material y mano de obra) hace 1 año y tres meses en un sitio en Flor Amarillo recomendado por el pana Jose Manuel. El señor muy responsable y el trabajo impecable. Eso si te quedas sin carro todo el día.
Javier Aponte
100% Vinotinto
0

#12 El usuario está offline   gabmoreno 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 9
  • Registrado: 23-December 10
  • Vehiculo:Ka
  • Estado:Miranda

Escrito 29 December 2010 - 11:12 AM

CITA(LuisF @ Dec 12 2010, 06:30 PM)  
al encender el A/A sale aire caliente y el compresor activa y se desactiva como si fuese falta de gas...


Mi Ka esta igual ha dejado de enfriar progresivamente y el compresor se activa y se desactiva, me dicen que debe ser fuga y que el compresor se apaga y prende por la falta de gas, espero que sea eso, saludos.
0

#13 El usuario está offline   henrydlt 

  • Henry
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,529
  • Registrado: 29-January 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Merida

Escrito 29 December 2010 - 03:05 PM

2500??? Deoxx eso es un choro con Braga.. aqui en merida hace como 6 meses se lo cambie en 800 Bolos. y el bicho esta finoo claro no se si para una Mk6 sera mas caro :S y si sea el mismo evaporador, de hecho si te metes en ML un evaporador ta por el promedio de los 500 de resto es mano de obra y carga de gas..

Precio aqui en Merida: http://articulo.mercadolibre.com.ve/MLV-27...scosport-ka-_JM

Henry De La Torre R.
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado