Foro Club Ford Fiesta :: MiFordFiesta.com: Problema con Reproductor Pioneer - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
Caroreño  : (28 August 2014 - 07:56 AM) muy buenos días, la pagina esta presentando detalles de funcionamiento, cada vez que se lee un post y se cierra el mismo queda como si no se hubiese leído.
Underground  : (27 August 2014 - 09:52 PM) Saludos
EDWARD MK  : (25 August 2014 - 09:15 AM) buenos dias a los panas.
Tucson-mk5  : (23 August 2014 - 01:11 PM) epale saludos
Caroreño  : (23 August 2014 - 10:49 AM) Feliz fin de semana amigas y amigos fiesteros.
Caroreño  : (23 August 2014 - 10:47 AM) Siempre a la orden compañero.
FOXMEN  : (22 August 2014 - 10:14 PM) saludos Caroreño, arreglado lo del estado... gracias x el reporte
Caroreño  : (22 August 2014 - 09:07 PM) bien recibidos, igualmente compañero.
luis f.  : (22 August 2014 - 08:47 PM) saludos a los todos panas fiesteros
Caroreño  : (22 August 2014 - 08:29 PM) Que pasaría que a la mayoría de los miembros no les aparece en su información o link el estado al cual pertenece?
Caroreño  : (22 August 2014 - 12:59 PM) Todo muy bien compañero.
David Conejos  : (22 August 2014 - 10:16 AM) buenas buenas como estan por aca
altaran  : (18 August 2014 - 08:16 PM) hola a toda la Gran Familia del Club Ford Fiesta soy uno de los mimbros de Socopo q estamos perdidos jejejeje
El GuArO Luis  : (17 August 2014 - 11:52 AM) excelente fox
Caroreño  : (16 August 2014 - 08:56 PM) Gracias a dios todo salio muy bien, solo esperaremos los nuevos cambios compañero.
FOXMEN  : (16 August 2014 - 08:12 PM) Migración del Sitio Web completada Exitosamente.
FOXMEN  : (14 August 2014 - 07:18 PM) OJO: Viernes 15/agosto Migración del Sitio Web a otro servidor, se pueden experimentar dificultades temporales.
EDWARD MK  : (09 August 2014 - 10:52 AM) feliz fin de semana todos que la pen de lo mejor y cuidado al manejar.
Caroreño  : (09 August 2014 - 10:37 AM) CLUB FORD FIESTA LARA LES DESEA UN FELIZ FIN DE SEMANA.
EDWARD MK  : (07 August 2014 - 09:14 AM) buenos dias a los panas de MFF
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Problema con Reproductor Pioneer

#1 El usuario está offline   Apolinarsson 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 12
  • Registrado: 10-January 08
  • Vehiculo:Fiesta Mk7
  • Estado:Aragua

Escrito 27 October 2010 - 03:07 PM

Saludos ... Bueno sucede que compre un reproductor PIONEER MVH-8250 que como algunos sabran es solo USB, para pendrive, ipod's y iphone's lo compre asi porque ya estaba ladillado de los CD's en fin, el caso es que dicho reproductor tambien puede reproducir videos Divx (tiene una pantalla de 3" y diran que es pequeña pero bueh) para poder ver los videos debia registrar el producto en la pagina de la Divx para poder bajar un archivo (video) que debia reproducir en el reproductor y asi habilitar la opcion del video y efectivamente los reproduce pero no se ven solo se escuchan y hasta el dichoso video que baje de la misma pagina de la Divx no se ve. solo me sale un mensaje en la pantalla que dice: "esta terminantemente prohibido que las personas del aciento delantero vean videos mientras conducen" Yo he hecho lo humanamente posible para que se vean y nada solo se escuchan. Aparte de esto no se que otra cosa hacer! Me podrian dar una mano?

Editado por El Gordo Enrique: 30 November 2010 - 08:44 PM
Razón: Se eliminaron carácteres especiales en el titulo.

0

#2 El usuario está offline   WildRacer 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Administrador
  • Mensajes: 10,783
  • Registrado: 07-April 04
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Zulia

Escrito 27 October 2010 - 03:20 PM

Hay reproductores que tienen un cable para ser conectados en la señal de P o neutro en los sincronicos. De verdad no conozco bien el sistema pq no uso equipos de ese tipo. Pero revisa el manual para ver si tiene algo q ver con eso. Quizas el cable esta sin conectar y necesita tener voltaje para ver los videos
No respondo consultas por PM para eso está el foro

Ing.Néstor Villalobos
YY1-NLV


Imagen
0

#3 El usuario está offline   FOXMEN 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Administrador
  • Mensajes: 8,789
  • Registrado: 22-January 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Merida

Escrito 27 October 2010 - 03:28 PM

esa opcion es por seguridad y solo podras verlo si estas en PARE ( conectando los cables de la instalacion claro )



ahora lo pones directo y listo lo podras ver en todo momento en el manual esta la forma de instalacion
Cuando cambias la forma de ver las cosas, las cosas cambian de forma
Imagen
0

#4 El usuario está offline   WildRacer 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Administrador
  • Mensajes: 10,783
  • Registrado: 07-April 04
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Zulia

Escrito 27 October 2010 - 03:30 PM

acabo de revisar el manual y es un cable verde claro, revisa como esta conectado.

Aqui esta el manual:

http://www.pioneer-latin.com/downloads/ope...p%20-%20por.pdf

En la página 4 explica q si se conecta mal ese cable se esta violando la ley de Estados Unidos
No respondo consultas por PM para eso está el foro

Ing.Néstor Villalobos
YY1-NLV


Imagen
0

#5 El usuario está offline   M@rtin 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Coordinación
  • Mensajes: 613
  • Registrado: 20-January 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk7

Escrito 27 October 2010 - 06:00 PM

hermano el equipo tiene un cable verde en la parte d atras en el ramal, ese cable lo conectas junto a el cable negativo de el equipo y de inmediato se veran los videos; esto es para seguridad y que no esta permitido ver un video mientras conduces y por lo general este cable se instala con la señal de el cable de el freno de mana de el carro, pero haslo asi como te dije y no tendras ningun problema
0

#6 El usuario está offline   c4rlos 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,631
  • Registrado: 19-January 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Carabobo

Escrito 27 October 2010 - 06:20 PM

MIRA BROTHER, HAY REPRODUCTORES (LOS PIONEER PANTALLA) GENERALMENTE, QUE TRAE UN CABLE QUE ACTIVA ALGO QUE SE REPRODUSCAN LOS VIDEOS CUANDO EL CARRO ESTA EN: "NEUTRO, PARE, O CUANDO TIENEN METIDO EL FRENO DE MANO" ESE CABLE CREO QUE LLEVA UN FUSIBLE, EL HECHO ES QUE ESE CABLE TIENES QUE ELIMINARLO PA QUE TU PUEDAS VER LOS VIDEOS, SI ES VERDAD ESTA PROHIBIDO PERO EN EE.UU AQUI ESO NO ESTA PROHIBIDO, Y SI LO ESTUVIERA NOSOTROS LOS VENEZOLANOS SOMOS TAN ARRECHOS QUE BUSCAMO LA MANERA DE QUITAR ESA v*rg*, ESPERO HABERTE AYUDADO COMPADRE.
_http://alexpizza9.blogspot.es/img/Camaro2.jpg
0

#7 El usuario está offline   tom g 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Coordinación
  • Mensajes: 827
  • Registrado: 10-April 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5

Escrito 27 October 2010 - 08:08 PM

CITA(M@rtin @ Oct 27 2010, 06:00 PM) Ver mensaje
hermano el equipo tiene un cable verde en la parte d atras en el ramal, ese cable lo conectas junto a el cable negativo de el equipo y de inmediato se veran los videos; esto es para seguridad y que no esta permitido ver un video mientras conduces y por lo general este cable se instala con la señal de el cable de el freno de mana de el carro, pero haslo asi como te dije y no tendras ningun problema



muy cierto pana, eso se resuelve haciendo el puente directo, eso es asi por la ley de transito usa, para prevenir la distraccion del conductor y por ende evitar accidentes. has lo que te dicen los panas y de seguro disfrutaras de tus videos... "mosca con distraerse en el camino men" i-m_so_happy.gif
0

#8 El usuario está offline   Apolinarsson 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 12
  • Registrado: 10-January 08
  • Vehiculo:Fiesta Mk7
  • Estado:Aragua

Escrito 29 October 2010 - 08:55 AM

Dale vale voy hacer eso... Gracias una vez mas. Eso me tenia cabezon, este Sabado que tengo chance me voy a poner en eso, cualquier cosa les aviso.. Saludos =) GRACIAS... =)
0

#9 El usuario está offline   Apolinarsson 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 12
  • Registrado: 10-January 08
  • Vehiculo:Fiesta Mk7
  • Estado:Aragua

Escrito 09 November 2010 - 12:27 PM

Saludos mis fieles panitas =) les cuento que solucione lo del repro y era justamente lo que me dijeron.. Muchas gracias.. No se que haria sin ustedes.. Saludos a todos y gracias.!
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado