Foro Club Ford Fiesta :: MiFordFiesta.com: posible falla con el sensor de oxigeno - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
altaran  : (28 August 2014 - 06:31 PM) hola chicos como estan, por barinas no consigo aceite para el carro alguno de puede ayudar con eso por favor porq ya necesito el cambio
Caroreño  : (28 August 2014 - 07:56 AM) muy buenos días, la pagina esta presentando detalles de funcionamiento, cada vez que se lee un post y se cierra el mismo queda como si no se hubiese leído.
Underground  : (27 August 2014 - 09:52 PM) Saludos
EDWARD MK  : (25 August 2014 - 09:15 AM) buenos dias a los panas.
Tucson-mk5  : (23 August 2014 - 01:11 PM) epale saludos
Caroreño  : (23 August 2014 - 10:49 AM) Feliz fin de semana amigas y amigos fiesteros.
Caroreño  : (23 August 2014 - 10:47 AM) Siempre a la orden compañero.
FOXMEN  : (22 August 2014 - 10:14 PM) saludos Caroreño, arreglado lo del estado... gracias x el reporte
Caroreño  : (22 August 2014 - 09:07 PM) bien recibidos, igualmente compañero.
luis f.  : (22 August 2014 - 08:47 PM) saludos a los todos panas fiesteros
Caroreño  : (22 August 2014 - 08:29 PM) Que pasaría que a la mayoría de los miembros no les aparece en su información o link el estado al cual pertenece?
Caroreño  : (22 August 2014 - 12:59 PM) Todo muy bien compañero.
David Conejos  : (22 August 2014 - 10:16 AM) buenas buenas como estan por aca
altaran  : (18 August 2014 - 08:16 PM) hola a toda la Gran Familia del Club Ford Fiesta soy uno de los mimbros de Socopo q estamos perdidos jejejeje
El GuArO Luis  : (17 August 2014 - 11:52 AM) excelente fox
Caroreño  : (16 August 2014 - 08:56 PM) Gracias a dios todo salio muy bien, solo esperaremos los nuevos cambios compañero.
FOXMEN  : (16 August 2014 - 08:12 PM) Migración del Sitio Web completada Exitosamente.
FOXMEN  : (14 August 2014 - 07:18 PM) OJO: Viernes 15/agosto Migración del Sitio Web a otro servidor, se pueden experimentar dificultades temporales.
EDWARD MK  : (09 August 2014 - 10:52 AM) feliz fin de semana todos que la pen de lo mejor y cuidado al manejar.
Caroreño  : (09 August 2014 - 10:37 AM) CLUB FORD FIESTA LARA LES DESEA UN FELIZ FIN DE SEMANA.
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


posible falla con el sensor de oxigeno CORCOVEO DE NUEVO

#1 El usuario está offline   roberto007 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 89
  • Registrado: 18-August 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Zulia

  Escrito 02 October 2010 - 01:11 PM

muy buenas tardes necesito ayuda urgentemente, como sabra mi ford mi mk7 ford fiesta max 2009 el trajo el minifold pegado conel catalizador y ay mismo va el sensor de oxigeno, ya anteriormente yo busque ayuda por aca con respeto a la falla, lo lleve a la ford y me detectaron hace tiempo que el sensor estaba dañado el sensor de oxigeno... tanto fue el daño que se tapo el catalizador y me partio en manifold.. ayer le cambie manifold y le puse el modelo anterior que el catalizador va a bajo dond va la palanca de las velocidades yo se lo elimine de una vez EL CATALIZADOR y le puse un tubo... el carro otra vez de nuevo me presenta la misma falla de corcoveo, yo me lleve el carro de mi casa hasta el auto escape Y RODEO SIN ESCAPE COMO 15 KM.. con el manifold puesto pero sin escape y sin sensor de oxigeno???? el sensor de oxigeno es nuevo no tiene ni 3 meses que lo compre AYUDEMEN POR FAVOR Q SERA ??? SERA REPROGRAMACION A LA ECU A LA COMPUTADORA O SERA DE NUEVO SENSOR DAÑADO... LA FALLA ES COMO SI FUESE BUJIA CABLE CORCOVEA CUANDO VOY ARRANCAR QUE SERA AMIGOS?????AHORITA ESTA INSTALADO TODO EL SISTEMA DE ESCAPE....
0

#2 El usuario está offline   tom g 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Coordinación
  • Mensajes: 827
  • Registrado: 10-April 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5

Escrito 02 October 2010 - 01:23 PM

epale brother a mi me parece que es faala de cable o bujias, pero luego de poner el escape debes sacarle un borne a la bateria. esperar unos 5 min, vuelve a colocar el borne, pasa el suiche hasta que prenda todos los bonbillos del cluster y dejalo unos 4 min asi y luego dale a encender y sacalo a rodar, esto para tratar de resetiar lu ecu y que reconosca todos los sensores haber si asi toma su normalidad. si sigue con la falla llevalo a escanear... i-m_so_happy.gif
0

#3 El usuario está offline   FOXMEN 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Administrador
  • Mensajes: 8,789
  • Registrado: 22-January 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Merida

Escrito 02 October 2010 - 01:23 PM


revisaste bien las bujias ??? cables y bobina ? aunque el problema debe venir por lo que comentas algo relacionado al trabajo que te hicieron antes

si el sensor de o2 mete scanner a ver q te dice y si efectivamente es eso...
Cuando cambias la forma de ver las cosas, las cosas cambian de forma
Imagen
0

#4 El usuario está offline   WildRacer 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Administrador
  • Mensajes: 10,783
  • Registrado: 07-April 04
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Zulia

Escrito 02 October 2010 - 01:46 PM

en verdad parece ser falla de bobina ...
No respondo consultas por PM para eso está el foro

Ing.Néstor Villalobos
YY1-NLV


Imagen
0

#5 El usuario está offline   roberto007 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 89
  • Registrado: 18-August 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Zulia

Escrito 02 October 2010 - 02:02 PM

las bujias no se las e cambiado y los cables menos y la bobina menos nunca me a hechado vaina
0

#6 El usuario está offline   robertorcada 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Miembro
  • Mensajes: 549
  • Registrado: 25-February 10
  • Vehiculo:Fiesta Mk6
  • Estado:Carabobo

Escrito 02 October 2010 - 02:08 PM

si el carro corcobea osea tiembla y tu al aclerarlo no tiene potencia y si t das cuenta q vota como un humito por el escape es la bobina por q a mi m a pasado mas de una ves pero fijate en los detalles q t doy el se pone como carro viejo y tienes q estra revolucionarlo para q avance si es asi es la bobina..en el caso del mio cuando la tiene mala lo hace momentos y despues se normalisa. y asi sigue alemenos q ya este completamente dañada
Imagen
0

#7 El usuario está offline   Yoelkys 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Coordinación
  • Mensajes: 1,578
  • Registrado: 03-August 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk5

Escrito 02 October 2010 - 06:16 PM

Compa!!!!

Escarner pa eso de una!!!

Yoelkys Esquivel
0412-7890537
MFF FALCON


Imagen

- DANDOLE -
0

#8 El usuario está offline   roberto007 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 89
  • Registrado: 18-August 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Zulia

Escrito 04 October 2010 - 10:36 PM

eran las bujias ya se le quito la falla ahora como le quite el catalizador huele muy feo huele mucho a monoxido porq me proboca ponerle de nuevo su catalizador

0

#9 El usuario está offline   Matatan 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,526
  • Registrado: 16-August 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5

Escrito 05 October 2010 - 11:59 AM

CITA(roberto007 @ Oct 4 2010, 10:36 PM) Ver mensaje
eran las bujias ya se le quito la falla ahora como le quite el catalizador huele muy feo huele mucho a monoxido porq me proboca ponerle de nuevo su catalizador


no deberia darte olor.. debe ser que tiene fuga el escape.. y lo mejor es mantenerlo original.. pues despues con el tiempo el ruido te va a atormentar.. yo que te lo digo
Julio Manchola
04126498907
juliomanchola@hotmailcom
0

#10 El usuario está offline   Bola 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 28
  • Registrado: 30-April 10
  • Vehiculo:Fiesta Mk7

Escrito 05 October 2010 - 10:48 PM

bueno papa a mi me paso que me corcobeaba el fiesta max 2010 y lo que le coloke fue el sensor de oxigeno hoy! y se fue la falla... eso es un dado especial q le tienen q dar para sacar.. eso si.. tienes q decirle al meknico que asi como te coloco el scaner al principio t lo vuelva a colokr para rectificar mejor... yo tambien al principio le quite el catalizador y mejoro una semana... pero no me huele a monoxido solo un sonido seco diferente... pero no le coloken tubo... solo dile q lo limpien los catalizadores y q lo solden mas nada... eso fue lo que l ehice y listo no hay problema gracias a dios el escaner no arrojo nada de error solo lo del catalizador.. pero obvio que se lo quite...
Domingo M.
Club MFF Falcon

[center]Imagen
0

#11 El usuario está offline   roberto007 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 89
  • Registrado: 18-August 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Zulia

  Escrito 06 October 2010 - 01:27 PM

aqui confunde mucho a uno... a unos le gusta a otros no.. bueno unos se los quitan otros nooo. por algo lo trajooo LOS INGENIEROS DE FORD POR ALGO LO COLOCARON EL CATALIZADOR...
0

#12 El usuario está offline   Yoelkys 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Coordinación
  • Mensajes: 1,578
  • Registrado: 03-August 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk5

Escrito 06 October 2010 - 01:52 PM

CITA(roberto007 @ Oct 6 2010, 01:27 PM) Ver mensaje
aqui confunde mucho a uno... a unos le gusta a otros no.. bueno unos se los quitan otros nooo. por algo lo trajooo LOS INGENIEROS DE FORD POR ALGO LO COLOCARON EL CATALIZADOR...


Es q para mejoras del carro!!!
es preferible quitárselo,

Pero para el cuidado del ambiente y los olores de los gases no quemados
es mejor dejárselo

es x eso q a unos les gusta y otros no!!!

todo depende de la decisión de cada uno!!

Me entiendes??

Yoelkys Esquivel
0412-7890537
MFF FALCON


Imagen

- DANDOLE -
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado