Foro Club Ford Fiesta :: MiFordFiesta.com: El velocimetro se fue a cero en viaje - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
Caroreño  : (08 April 2014 - 06:32 AM) Muy buenos días familia.
dani mk8  : (06 April 2014 - 10:32 PM) Que tal panas! Han visto las luces rítmicas led tipo stiker que se pegan en el vidrio de atrás y prenden al ritmo de la musica?
Caroreño  : (04 April 2014 - 07:16 PM) Feliz Fin de Semana Compañeros.
dani mk8  : (03 April 2014 - 06:44 PM) Que dice toda la gente buena de por acá ! Como me les esta hiendo en los negocios?
dani mk8  : (01 April 2014 - 10:16 PM) Amistades vean este vídeo de youtube, link: 9JZeqegDB80 hay se ven los discos de freno que les digo.
dani mk8  : (01 April 2014 - 09:29 PM) Estimados amigos, un saludo para todos.
dani mk8  : (31 March 2014 - 07:32 PM) Que mas compañeros! Me imagino que estarán haciendo. Unos tomados, otros picando, otros con la familia y otros desatados por hay. ja ja ja
Caroreño  : (28 March 2014 - 10:32 PM) FELIZ FIN DE SEMANA FAMILIA.
dani mk8  : (27 March 2014 - 04:43 PM) Saludos! Si se le puede hacer mantenimiento, pero es algo superficial, el mide el oxigeno tanto internamente como externamente.
Moises100ve  : (27 March 2014 - 02:37 PM) saludos mi gente.... pregunto algo, alguien sabe si el sensor de oxigeno de los MK se puede hacer mantenimiento? gracias y suerte a todos
dani mk8  : (25 March 2014 - 08:21 PM) Buenas noches amigos fiesteros! Como les va?
Caroreño  : (21 March 2014 - 02:34 PM) todo esta super bien compañero, esperando la semana mayor para salir a disfrutar nuevamente.
dani mk8  : (20 March 2014 - 06:27 PM) Buenas tardes amigos fiesteros! Como anda todo?
M&M  : (19 March 2014 - 03:23 PM) Se le agradece a todos aquellos anotados para la actividad del Re-Encuentro ingresar al topic correspondiente..!
Caroreño  : (18 March 2014 - 10:58 AM) Amigo la valvulina 75-90 de Castrol para la Caja de Velocidad del Fiesta cuesta 800 Bs. pero hay que comprarla obligatoriamente porque es la que el manual especifica para nuestros carritos no puedes colocar otra.
dani mk8  : (17 March 2014 - 07:21 PM) Buenas noches amigos fiesteros. El litro de aceite motul de caja 75-90 a 620 bsf. Que tal! No pude comprarlo
Caroreño  : (17 March 2014 - 02:45 PM) tienes razon compañero, muchos problemas de recalentamiento pero eso pasa es porque los fiesteros creen que solo se cambian piezas es cuando el carro lo pide, para evitar ese mal hay que estar realizando cada 6 mese u 8 meses mantenimiento preventivo y correctivo.
dani mk8  : (16 March 2014 - 07:01 PM) Buenas noches amigos fiesteros! Como están? Wuao! Me quedo impresionado de leer tantos casos de carros que recalientan.
dani mk8  : (14 March 2014 - 06:12 PM) Saludos a la buena gente presente del club. Como me les va?
dani mk8  : (13 March 2014 - 08:52 AM) Saludos amigos fiesteros! Les deseo un excelente día.
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


El velocimetro se fue a cero en viaje

#1 El usuario está offline   Valdemar 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 22
  • Registrado: 19-April 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Zulia

  Escrito 14 August 2010 - 08:49 PM

Compañeros, la semana pasada venia en viaje y de repnte note como el velocímetro cayo a Cero (0), se que existe el conector el cual se usa para que deje de marcar o llegar la señal al kilometraje pero ya lo saque lo volvi a colocar y no hace nada, revise la fusilera para ver si era algo al respecto pero tampoco consegui falla..!


Saludos..!
Valdemar J.
Zulia Venezuela
0

#2 El usuario está offline   alextremo28 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Miembro
  • Mensajes: 993
  • Registrado: 24-January 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Lara

Escrito 14 August 2010 - 11:33 PM

desconsertado.gif
0

#3 El usuario está offline   Valdemar 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 22
  • Registrado: 19-April 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Zulia

  Escrito 31 August 2010 - 09:42 AM

Buenos dIas, me explico mejor ya que no he recibido ninguna ayuda..! El velocimetro que indica la velocidad a la que voy se fue a cero. Pregunto cuales pueden ser las posibles fallas?? Guaya partida? Algun fusible?? Alguoen me ayude con una posible solucion!

Gracias


Saludos..!
Valdemar J.
Zulia Venezuela
0

#4 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Lara

Escrito 31 August 2010 - 10:21 AM

CITA(Valdemar @ Aug 31 2010, 09:42 AM) Ver mensaje
Buenos dIas, me explico mejor ya que no he recibido ninguna ayuda..! El velocimetro que indica la velocidad a la que voy se fue a cero. Pregunto cuales pueden ser las posibles fallas?? Guaya partida? Algun fusible?? Alguoen me ayude con una posible solucion!

Gracias


Hola amigo Valdemar...
Buenos dias.

Bueno, es inusual que la aguja indicadora se vaya a cero totalmente.. es realmente extraña la falla del tablero..

Lo que debias descartar ya lo revisastes, fusibles, conectores y demas..

Ok, te comento que el tablero es FULL didital y no usa guaya.. La señal de la velocidad
la toma de un sensor de velocidad ubicado en la caja del carro, se llama sensor VSS y cuando pasa este problema, generalmente es el sensor de velocidad que se daño..

Se daña facilmente porque el engranaje que va al sensor es plastico, por lo que al recibir el calor del motor y la caja, no te extrañe que se haya roto.

Llevalo a un taller de confianza y que le revisen el sensor VSS o de velocidad, estoy bastante seguro que se daño el engranaje o pequeña rueda dentada plastica, que gira e indica la velocidad relativa del carro.
Puedes revisarlo tu tambien, pero es un poco dificil describirte su ubicacion sin la foto del mismo.

En el manual de reparacion del Mk6 Mk7 y Ecosport, sale la manera correcta de ubicarlo, de sacarlo, de probarlo y de intalarlo nuevamente...
Esta el manual aqui:

DESCARGAR AQUI:
http://www.mifordfiesta.com/foro042004/ind...nload&id=13

Espero te sirva de ayuda.
Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

#5 El usuario está offline   MaraKAy 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 7
  • Registrado: 30-August 10
  • Sexo:Male
  • Vehiculo:Ka
  • Estado:Zulia

Escrito 31 August 2010 - 10:38 AM

eso es correcto ..! ese sensor suele dañarsele el engranaje...! saludos
Carlos Barreto, Club KA Zulia
0

#6 El usuario está offline   VMZ 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 79
  • Registrado: 28-June 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Guárico

Escrito 31 August 2010 - 10:56 AM

SI PANA ES ASI COMO DICE SPEED PERO DE TODAS FORMA SACAS EL SENSOR AFUERA LO ENCHUFAS DE NUEVO Y LE DAS A LA RUEDITA VUELTAS CON LA MANO Y SI SE MUEVE LA AGUJA ENTONCES ES EL ENGRANAJE DE ADENTRO DE LA CAJA OJALA Y DIOS QUIERA NO SEA ESO YA QUE HAY QUE DESARMAR LA PARTE ESA DE LA CAJA ANTES LE PUEDES HACER LA PRUEBA DE TABLERO PARA DESCARTAR EL TABLERO O CLOUSTER´S

SALUDOS!!
0

#7 El usuario está offline   SKULL 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Junta Directiva
  • Mensajes: 922
  • Registrado: 03-September 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Bolivar

Escrito 31 August 2010 - 01:10 PM

Buenas !!.... te cuentop que a mi me paso lo mismo hacfe como un mes y lo lleve al taller y el tipo saco una pieza por los lados de la caja y le vuelta con l a mano y la aguja empezo a funcionar, eso quizo decir que no era la guaya si no la pieza dentada que dice speedadict, en el taller me dijeron que se llamaba el piñon del velocimetro... eso lo cambian y listo... espero te ayude.
Coordinador Bolivar
0424-9189530
0

#8 El usuario está offline   FALCON 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 11
  • Registrado: 03-April 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Falcón

Escrito 31 August 2010 - 01:27 PM

CITA(VMZ @ Aug 31 2010, 10:56 AM) Ver mensaje
SI PANA ES ASI COMO DICE SPEED PERO DE TODAS FORMA SACAS EL SENSOR AFUERA LO ENCHUFAS DE NUEVO Y LE DAS A LA RUEDITA VUELTAS CON LA MANO Y SI SE MUEVE LA AGUJA ENTONCES ES EL ENGRANAJE DE ADENTRO DE LA CAJA OJALA Y DIOS QUIERA NO SEA ESO YA QUE HAY QUE DESARMAR LA PARTE ESA DE LA CAJA ANTES LE PUEDES HACER LA PRUEBA DE TABLERO PARA DESCARTAR EL TABLERO O CLOUSTER´S

SALUDOS!!


Si la sacas y le das vueltas con la mano a la agujita y la vuelves a enchufar te va a durar buena como por dos dias pero el problema va a persistir por que tengo el mismo problema, incluso el kilometraje supugo que al correr tampoco te lo marca solo lo marca cuando lo prendes...
0

#9 El usuario está offline   Valdemar 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 22
  • Registrado: 19-April 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Zulia

  Escrito 13 September 2010 - 12:05 PM

Excelente explicaciòn y gracias por el manual...

De verdad que si es extraño, y ya me habia puesto a buscar la guaya secret.gif ?? jejejee pero el que no sabe es como que el no averigua ni investiga.

Gracias por el comentario y en efecto se ven unos 3 cables que salen de la caja y pasan por el conector que envia la señal al tablero y de ve bastante deteriorado el mismo, sin embargo me ire paso a paso a verificar que puede ser la falla..!

Les estarè avisando.!

Saludos.!


CITA(SpeedAdict @ Aug 31 2010, 10:21 AM) Ver mensaje
CITA(Valdemar @ Aug 31 2010, 09:42 AM) Ver mensaje
Buenos dIas, me explico mejor ya que no he recibido ninguna ayuda..! El velocimetro que indica la velocidad a la que voy se fue a cero. Pregunto cuales pueden ser las posibles fallas?? Guaya partida? Algun fusible?? Alguoen me ayude con una posible solucion!

Gracias


Hola amigo Valdemar...
Buenos dias.

Bueno, es inusual que la aguja indicadora se vaya a cero totalmente.. es realmente extraña la falla del tablero..

Lo que debias descartar ya lo revisastes, fusibles, conectores y demas..

Ok, te comento que el tablero es FULL didital y no usa guaya.. La señal de la velocidad
la toma de un sensor de velocidad ubicado en la caja del carro, se llama sensor VSS y cuando pasa este problema, generalmente es el sensor de velocidad que se daño..

Se daña facilmente porque el engranaje que va al sensor es plastico, por lo que al recibir el calor del motor y la caja, no te extrañe que se haya roto.

Llevalo a un taller de confianza y que le revisen el sensor VSS o de velocidad, estoy bastante seguro que se daño el engranaje o pequeña rueda dentada plastica, que gira e indica la velocidad relativa del carro.
Puedes revisarlo tu tambien, pero es un poco dificil describirte su ubicacion sin la foto del mismo.

En el manual de reparacion del Mk6 Mk7 y Ecosport, sale la manera correcta de ubicarlo, de sacarlo, de probarlo y de intalarlo nuevamente...
Esta el manual aqui:

DESCARGAR AQUI:
http://www.mifordfiesta.com/foro042004/ind...nload&id=13

Espero te sirva de ayuda.




Saludos..!
Valdemar J.
Zulia Venezuela
0

#10 El usuario está offline   Valdemar 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 22
  • Registrado: 19-April 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Zulia

Escrito 13 September 2010 - 12:09 PM

CITA(FALCON @ Aug 31 2010, 01:27 PM) Ver mensaje
CITA(VMZ @ Aug 31 2010, 10:56 AM) Ver mensaje
SI PANA ES ASI COMO DICE SPEED PERO DE TODAS FORMA SACAS EL SENSOR AFUERA LO ENCHUFAS DE NUEVO Y LE DAS A LA RUEDITA VUELTAS CON LA MANO Y SI SE MUEVE LA AGUJA ENTONCES ES EL ENGRANAJE DE ADENTRO DE LA CAJA OJALA Y DIOS QUIERA NO SEA ESO YA QUE HAY QUE DESARMAR LA PARTE ESA DE LA CAJA ANTES LE PUEDES HACER LA PRUEBA DE TABLERO PARA DESCARTAR EL TABLERO O CLOUSTER´S

SALUDOS!!


Si la sacas y le das vueltas con la mano a la agujita y la vuelves a enchufar te va a durar buena como por dos dias pero el problema va a persistir por que tengo el mismo problema, incluso el kilometraje supugo que al correr tampoco te lo marca solo lo marca cuando lo prendes...



Eso es correcto.!! El diagnòstico de uds me tiene mucho mejor ubicado sobre cual puede ser el problema..!

hoy busco como probar y les estrare avisando.!!

SALUDOS ..!!

GRACIAS Panas Fiesteros


Saludos..!
Valdemar J.
Zulia Venezuela
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos