Foro Club Ford Fiesta :: MiFordFiesta.com: El pote del refrigerante hierve al apagar el carro y sube la temperatura a veces - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
Caroreño  : (29 August 2014 - 07:26 PM) de verdad el problema que presenta la pagina es incomodo, esperemos que el o los administradores solucionen. gracias.
altaran  : (28 August 2014 - 06:31 PM) hola chicos como estan, por barinas no consigo aceite para el carro alguno de puede ayudar con eso por favor porq ya necesito el cambio
Caroreño  : (28 August 2014 - 07:56 AM) muy buenos días, la pagina esta presentando detalles de funcionamiento, cada vez que se lee un post y se cierra el mismo queda como si no se hubiese leído.
Underground  : (27 August 2014 - 09:52 PM) Saludos
EDWARD MK  : (25 August 2014 - 09:15 AM) buenos dias a los panas.
Tucson-mk5  : (23 August 2014 - 01:11 PM) epale saludos
Caroreño  : (23 August 2014 - 10:49 AM) Feliz fin de semana amigas y amigos fiesteros.
Caroreño  : (23 August 2014 - 10:47 AM) Siempre a la orden compañero.
FOXMEN  : (22 August 2014 - 10:14 PM) saludos Caroreño, arreglado lo del estado... gracias x el reporte
Caroreño  : (22 August 2014 - 09:07 PM) bien recibidos, igualmente compañero.
luis f.  : (22 August 2014 - 08:47 PM) saludos a los todos panas fiesteros
Caroreño  : (22 August 2014 - 08:29 PM) Que pasaría que a la mayoría de los miembros no les aparece en su información o link el estado al cual pertenece?
Caroreño  : (22 August 2014 - 12:59 PM) Todo muy bien compañero.
David Conejos  : (22 August 2014 - 10:16 AM) buenas buenas como estan por aca
altaran  : (18 August 2014 - 08:16 PM) hola a toda la Gran Familia del Club Ford Fiesta soy uno de los mimbros de Socopo q estamos perdidos jejejeje
El GuArO Luis  : (17 August 2014 - 11:52 AM) excelente fox
Caroreño  : (16 August 2014 - 08:56 PM) Gracias a dios todo salio muy bien, solo esperaremos los nuevos cambios compañero.
FOXMEN  : (16 August 2014 - 08:12 PM) Migración del Sitio Web completada Exitosamente.
FOXMEN  : (14 August 2014 - 07:18 PM) OJO: Viernes 15/agosto Migración del Sitio Web a otro servidor, se pueden experimentar dificultades temporales.
EDWARD MK  : (09 August 2014 - 10:52 AM) feliz fin de semana todos que la pen de lo mejor y cuidado al manejar.
Resize Shouts Area

  • 2 Páginas +
  • 1
  • 2
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


El pote del refrigerante hierve al apagar el carro y sube la temperatura a veces

#1 El usuario está offline   Raulitox 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 21
  • Registrado: 03-August 10
  • Vehiculo:Fiesta Mk5
  • Estado:Distrito Capital

Escrito 03 August 2010 - 10:24 PM

Amigos agradezco su pronta ayuda para poder solucionar mi caso cambie la pieza donde va el termostato y ahora al apagar el carro el pote del refrigerante hierve y cuando lo reviso prendido la tapa bota vapor y un poco de agua ya cambie la tapa y sigue igual el problema y al subir la temperatura acelero el carro dos o tres veces fuerte y vulve a la normalidad y esta bien purgado o si pueden indicarme como purgarlo correctamente gracias.
0

#2 El usuario está offline   $K3nny DjSRT8$ 

  • Miembro Guru
  • PipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 3,044
  • Registrado: 28-April 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Apure

  Escrito 03 August 2010 - 10:37 PM

amigo solo cambiaste la carcasa?esa es donde va el termostato?el termostano no lo cambiaste?probablemente sea que este se esta quedando pegado mi pana.y para pulgarlo se le echa el refrigerante,se le saca una manguera del pote de refrigerante se enciende el carro y se va echando refrigerante hasta que este halla botado todo el aire pana
$k3nny Dj$
0

#3 El usuario está offline   santiago 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,873
  • Registrado: 11-February 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Carabobo

Escrito 03 August 2010 - 10:39 PM

creo que cambiaste la pieza mas no el termostato si es asi entonces amigo a usted se le esta quedando pegado el termostato como tal o tambien puede ser que la bomba de agua esta comenzando a deslizar en donde llamamos la propela por decirte algo es por eso que cuando das chancleta o habre el termostato o la bomba manda un poco mas de precion...
0

#4 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Lara

Escrito 03 August 2010 - 10:41 PM

Termostato pegado, cuando agarra presion la bomba lo abre (cuando lo aceleras fuerte) y asi se destapa y vuelve a la normalidad, solo debes cambiar el termostato, porque seguro cambiastes la pura carcaza plastica..
Aca la llamamos Carcaza del Termostato.. igual se te entiende mi pana...

Cambiaste el kit de termostato o la pura carcaza plastica???
Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

#5 El usuario está offline   santiago 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,873
  • Registrado: 11-February 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Carabobo

Escrito 03 August 2010 - 11:01 PM

creo que la plastica
0

#6 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Lara

Escrito 03 August 2010 - 11:05 PM

CITA(santiago @ Aug 3 2010, 11:01 PM)  
creo que la plastica


Si lo mas seguro es que por no saber, cambio la pura carcaza plastica, resolvio el bote, pero no soluciono el problema que es el termostato dañado ya, quedandose pegado!!

amorypaz.gif
Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

#7 El usuario está offline   eduardo correa 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Miembro
  • Mensajes: 812
  • Registrado: 03-September 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Carabobo

Escrito 03 August 2010 - 11:17 PM

yo la he cambiado ya 2 veces y nunca he cambiado el termostato me inclino mas a que este mal purgado, probarlo, facil deja que se enfrie bien el carro abres la tapa del envase prendes el carro esperas un rato a que caliente bien el carro viendo fijamente el nivel de agua en el envase si este en algun momento baja un poco mas de dnde dice "MIN" es xq estaba mal purgado si es asi apagas completalo y repite el procedimiento hasta que el mismo se empiece a botar con el carro prendido y cierras la tapa bien y listo.. si en caso contrario este empieza a burbujear sin haber bajado nunca el nivel si es el termostato que se queda pegado. yo tenia ese mismo problema cuando la cambie por segunda vez y asi me enseñaron a verificarlo..
Eduardo Correa
0414-4354799
eduardo_jc1@hotmail.com
MK5-2002
0

#8 El usuario está offline   santiago 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,873
  • Registrado: 11-February 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Carabobo

Escrito 03 August 2010 - 11:18 PM

ojala ingrese nuevamente a la pag y diga cual fue la solucion
0

#9 El usuario está offline   Raulitox 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 21
  • Registrado: 03-August 10
  • Vehiculo:Fiesta Mk5
  • Estado:Distrito Capital

Escrito 11 August 2010 - 06:13 PM

si hermano le cambie todo carcasa y termostato la bomba tiene aprox cinco meses no se si se haya dteriorado tan rapido


0

#10 El usuario está offline   Raulitox 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 21
  • Registrado: 03-August 10
  • Vehiculo:Fiesta Mk5
  • Estado:Distrito Capital

Escrito 11 August 2010 - 06:16 PM

disculpa viejo estaba fuera de caracas por cuestiones laborales por eso no habia ingresado a la pag le coloque la tapa amarilla original y ya no tengo burbujeo al apagar el carro pero en estos dias conduje poco a poco un trecho mas o menos largo en primera y volvio a subir nuevamente la temperatura y se mejoro despues de dos cholazos fuertes

0

#11 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Lara

Escrito 11 August 2010 - 06:24 PM

Bueno amigo saludos y que bueno que estes por aca de nuevo!!

Si mira, la tapa aunque no lo parezca es importantisima en el sistema de refrigeracion, ella mantiene una gran presion para que el refrigerante no hierva muy por encima del punto de ebullicion del agua (llegando hasta los
130°C sin hervir...Pero a presiones de 8 a 15 PSI..

Que bueno que mejoro bastante..

Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

#12 El usuario está offline   Raulitox 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 21
  • Registrado: 03-August 10
  • Vehiculo:Fiesta Mk5
  • Estado:Distrito Capital

Escrito 11 August 2010 - 06:29 PM

lo que no entiendo es que en estos dias estuve detras de un carro en una subida bastante larga en primera tranquilo y subio nuevamente la temperatua y se normalizo despues de acelerarlo dos veces bien fuerte

0

#13 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Lara

  Escrito 11 August 2010 - 06:33 PM

CITA(Raulitox @ Aug 11 2010, 06:29 PM)  
lo que no entiendo es que en estos dias estuve detras de un carro en una subida bastante larga en primera tranquilo y subio nuevamente la temperatua y se normalizo despues de acelerarlo dos veces bien fuerte


Ahhhh eso es un dato importante..

Cuando baja la temperatura despues de choleos fuertes, son 2 cosas que recuerdo ahorita..

1)La bomba de agua mandando un volumen de refrigerante muy bajo por deterioro..
2)El termostato que se queda pegado en posicion cerrada y cuando lo choleas y la bomba aumenta la presion, el termostato despega y fluye correctamente por el radiador...

Tu le cambiaste el termostato???

Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

#14 El usuario está offline   Raulitox 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 21
  • Registrado: 03-August 10
  • Vehiculo:Fiesta Mk5
  • Estado:Distrito Capital

Escrito 16 August 2010 - 09:12 AM

si le cambie la carcaza y el termostato mi hermano y la bomba tiene como cinco meses no se si daño ya tan rapido voy a empezar por el termostato nuevamente y despues seguire por la bomba o que me recomiendas tu cambiar primero la bomba o el termostato no se cual es mas importante


0

#15 El usuario está offline   El vasco 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 7,680
  • Registrado: 06-January 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Carabobo

  Escrito 16 August 2010 - 11:11 AM

CITA(Raulitox @ Aug 16 2010, 09:12 AM)  
si le cambie la carcaza y el termostato mi hermano y la bomba tiene como cinco meses no se si daño ya tan rapido voy a empezar por el termostato nuevamente y despues seguire por la bomba o que me recomiendas tu cambiar primero la bomba o el termostato no se cual es mas importante


¿Marca de la bomba de agua?

¿Tu carro tiene catalizador?

¿Cambiaste carcasa y no la válvula de termostato?



0

#16 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Lara

  Escrito 16 August 2010 - 02:10 PM

CITA(Raulitox @ Aug 16 2010, 09:12 AM)  
si le cambie la carcaza y el termostato mi hermano y la bomba tiene como cinco meses no se si daño ya tan rapido voy a empezar por el termostato nuevamente y despues seguire por la bomba o que me recomiendas tu cambiar primero la bomba o el termostato no se cual es mas importante


Revisa la parte de la carcaza donde esta el sensor de temperatura, que no bote refrigerante por ahi..

Las mangueras revisalas, a veces es un chorrito tan pequeño que se evapora inmediatamente, pero bota..

Dudo mucho que haya sido bomba, pues hasta la mas chimba dura mas tiempo.. La carcaza del termostato puede ser si compraste imitacion y no la FORD original. ese plastico encima que le pasa refrigerante a altas temperaturas, va pegado a un lado de la camara, lo que vuelve al plastico (es baquelita) como una galleta, toda fragil!

Revisa el deposito del refrigerante por detras u debajo, no sea que tenga grietas
Y la tapa del deposito refrigerante, cambiasela por la tapa amarilla de planta o la negra que es motorcraft tambien..

Saludos y estamos hablando!!
i-m_so_happy.gif
Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

#17 El usuario está offline   Raulitox 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 21
  • Registrado: 03-August 10
  • Vehiculo:Fiesta Mk5
  • Estado:Distrito Capital

Escrito 16 August 2010 - 06:03 PM

hermano cambie caracas termostato y valvula la aguja no sube siempre es raro cuando lo hace especificamente cuando prendo el aire tiende a subir pero despues de dos aceleradas baja lo normal en realidad parece termostao lo raro es que esta nuevo tambien todo lo mencionado vino junto cuando lo compre y la marca de la bomba del agua mi hermano en realidad no lo recuerdo


0

#18 El usuario está offline   Raulitox 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 21
  • Registrado: 03-August 10
  • Vehiculo:Fiesta Mk5
  • Estado:Distrito Capital

Escrito 16 August 2010 - 06:07 PM

con la tapa amarilla mejoro full ya no hierve el pote por ese lado estoy mas tranquilo solo que ahora al encender el aire me sube la temperatura pero mayormente cuando estoy en velocidad baja por lo menos ayer con el aire en la autopista fino y llegue al estacionamiento de un centro comercial y buscando puesto subio la temperatura y se normaliza cuando lo acelero fuerte


0

#19 El usuario está offline   FOXMEN 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Administrador
  • Mensajes: 8,789
  • Registrado: 22-January 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Merida

Escrito 16 August 2010 - 06:08 PM

CITA(Raulitox @ Aug 16 2010, 06:07 PM)  
con la tapa amarilla mejoro full ya no hierve el pote por ese lado estoy mas tranquilo solo que ahora al encender el aire me sube la temperatura pero mayormente cuando estoy en velocidad baja por lo menos ayer con el aire en la autopista fino y llegue al estacionamiento de un centro comercial y buscando puesto subio la temperatura y se normaliza cuando lo acelero fuerte



tu tienes condenada la calefacción ?????????
Cuando cambias la forma de ver las cosas, las cosas cambian de forma
Imagen
0

#20 El usuario está offline   Paledonio 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 6,171
  • Registrado: 28-May 06
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Tachira

Escrito 16 August 2010 - 06:50 PM

estan trabajando las 2 velocidades de electro?
carlos_redk@hotmail.com
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


  • 2 Páginas +
  • 1
  • 2
  • No puedes empezar un nuevo tema
  • Este tema está cerrado