Foro Club Ford Fiesta :: MiFordFiesta.com: Ayuda con Motor electro ventilador - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
dani mk8  : (19 July 2014 - 08:26 PM) Saludos amigos! si alguien sabe de un capot y faro derecho de fiesta move que vendan por favor me avisan
luis f.  : (17 July 2014 - 07:05 PM) SALUDOS a todos los compañeros del club
Caroreño  : (12 July 2014 - 09:37 PM) Compañeros del Team MFF Lara recuerden que el 20/07/2014 es día del niño y debemos estar listos para la Actividad Social. Activados todos para ese día.
luis f.  : (12 July 2014 - 06:24 PM) saludos Feliz fin de semana a todos los amigos del club
Caroreño  : (11 July 2014 - 07:43 PM) OK. MUY BIEN, EN EL ZULIA HAY MUCHOS QUE A LO MEJOR DESEAN REACTIVARSE EN LAS REUNIONES, PERO ALGUIEN DEBE TOMAR LA INICIATIVA...ESPEREMOS ALGUIEN SE DECIDA.
luis f.  : (11 July 2014 - 07:40 PM) amigo caroreño yo estaba un pelo retirado de las reuniones y la pagina pero ya estamos otra vez por aqui ayer fui a la vereda pero estuve un rato en las tribunas de la vereda a ver si me activaba con las reuniones pero no vi a nadie y me retire el club wolswagen fue el q vi activado saludos
Caroreño  : (09 July 2014 - 02:43 PM) En cada uno de los estado del país deben activarse para lograr el gran encuentro nacional y poder tomar decisiones de alto nivel.
cardel  : (09 July 2014 - 11:29 AM) team bolivar activemos el grupo
M&M  : (07 July 2014 - 02:12 PM) saludos a todos. necesito con urgencia para un fiesta 2007. aspirales delanteros, discos de frenos y pastillas. quien tenga a la venta por favor AVISEME
Caroreño  : (06 July 2014 - 07:03 PM) Amigo luis como están las reuniones en el Zulia....
luis f.  : (06 July 2014 - 04:30 PM) saludos a todos loa compañeros.activado de nuevo por aqui
Caroreño  : (04 July 2014 - 08:59 AM) hay que buscar la manera de que los compañeros vuelvan a la pagina del club. sin embargo es importante resaltar que esto es motivado a que existen diversas redes sociales que han desplazado esta fabulosa pagina Web. se esperan sugerencias: mi sugerencia es que se realice entre la mayoría que queremos reactivar la pagina una avalancha informativa por todas las redes sociales induciendo al uso de la pagina...RECUERDEN QUE UN SOLO ÁRBOL NO HACE MONTAÑA EN LA UNIÓN ESTA LA FUERZA.
DJ JC  : (03 July 2014 - 11:10 PM) Saludos a todos los panitas y a las panitas tambien..
wilmer900  : (03 July 2014 - 11:36 AM) saludos a todos loa panas, buen provechopara todos y todas,
Caroreño  : (02 July 2014 - 10:54 AM) Activados Team MFF Lara para la reunión de este sábado 05/06/2014
EDWARD MK  : (01 July 2014 - 07:07 PM) esta semana tendremos reunion en carabobo, bienvenido todo aquel que ande por la zona y quiera pasar a saludar.
EDWARD MK  : (01 July 2014 - 06:44 PM) buenas tardes a los pana.
Caroreño  : (30 June 2014 - 09:44 AM) Ciudad Bolívar esperamos las fotos de sus reuniones.
cardel  : (28 June 2014 - 07:14 PM) Team bolivar vamos a activar las reuniones
Caroreño  : (28 June 2014 - 02:08 PM) Les deseo un feliz fin de semana a toda la familia Club Ford Fiesta a nivel nacional.
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Ayuda con Motor electro ventilador

#1 El usuario está offline   eduardo correa 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Miembro
  • Mensajes: 812
  • Registrado: 03-September 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Carabobo

Escrito 13 June 2010 - 04:01 PM

saludos amigos. esta vez abro el post para que me ayuden con respecto al motor del electro ventilador se me daño uno de los enchufes machos el de arriba especificamente ya probe el electro funciona al pelo todo bien pero se me apaga y muevo el enchufe y prende de nuevo parece haberse roto por dentro y hace mal contacto.. lo que queria saber es si hay alguna forma de desarmar el motor del electro para intentar soldar el terminal por dentro con estaño o algo asi.. gracias de antemano..
Eduardo Correa
0414-4354799
eduardo_jc1@hotmail.com
MK5-2002
0

#2 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Lara

  Escrito 13 June 2010 - 04:24 PM

CITA(eduardo correa @ Jun 13 2010, 04:01 PM) Ver mensaje
saludos amigos. esta vez abro el post para que me ayuden con respecto al motor del electro ventilador se me daño uno de los enchufes machos el de arriba especificamente ya probe el electro funciona al pelo todo bien pero se me apaga y muevo el enchufe y prende de nuevo parece haberse roto por dentro y hace mal contacto.. lo que queria saber es si hay alguna forma de desarmar el motor del electro para intentar soldar el terminal por dentro con estaño o algo asi.. gracias de antemano..


Hola pana Eduardo, saludos....

Mira que chimbo lo del electro, eso pasa cuando se recalienta mucho el electro e internamente el plastico que mantiene el conector macho se derrite un poquito, dejando el conector haciendo mal contacto.. eso ya lo debes haber descubierto tu..

Una cosa buena es que el conector no se despego internamente y segundo que el motor del electro Funciona... Lo malo es que estos electroventiladores, no se pueden desarmar, hasta lo que tengo conocido y entendido... Eso es lo malo..! ponchao.gif

Ahora, si se que hay gente que los ha arreglado con un baño deACERO PLASTICO, luego que el enchufe queda activando el electro. Un trabajo delicado porque despues que el Acero plastico seca y no haga contacto el terminal, la cosa se empeora.

El truquito es SOLDAR los cables directamente sobre los conectores machos, dejarlos en
un lugar donde lo puedas probar (al motor con 12 voltios) y en ese momento procedes a sellar con Acero Plastico.. De esa forma, no se mueve el conector, ni los cables y el acero plastico, evita que le entre humedad, corrosion y deja eso soldado..

Ahora, esperate a ver si alguien lo ha reparado en un electro-auto y te pueda dar otra opinion mas esperanzadora.. (Aunque se que no se desarman, son desechables, pero alguien debe haber conseguido la forma ya) Porque nuevo vale un ojo de la cara!!

Saludos y esperemos alguien haya resuelto y te guie, para que lo lleves o lo mandes a arreglar en ese sitio!
i-m_so_happy.gif
Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

#3 El usuario está offline   eduardo correa 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Miembro
  • Mensajes: 812
  • Registrado: 03-September 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Carabobo

Escrito 13 June 2010 - 04:48 PM

CITA(SpeedAdict @ Jun 13 2010, 04:24 PM) Ver mensaje
CITA(eduardo correa @ Jun 13 2010, 04:01 PM) Ver mensaje
saludos amigos. esta vez abro el post para que me ayuden con respecto al motor del electro ventilador se me daño uno de los enchufes machos el de arriba especificamente ya probe el electro funciona al pelo todo bien pero se me apaga y muevo el enchufe y prende de nuevo parece haberse roto por dentro y hace mal contacto.. lo que queria saber es si hay alguna forma de desarmar el motor del electro para intentar soldar el terminal por dentro con estaño o algo asi.. gracias de antemano..


Hola pana Eduardo, saludos....

Mira que chimbo lo del electro, eso pasa cuando se recalienta mucho el electro e internamente el plastico que mantiene el conector macho se derrite un poquito, dejando el conector haciendo mal contacto.. eso ya lo debes haber descubierto tu..

Una cosa buena es que el conector no se despego internamente y segundo que el motor del electro Funciona... Lo malo es que estos electroventiladores, no se pueden desarmar, hasta lo que tengo conocido y entendido... Eso es lo malo..! ponchao.gif

Ahora, si se que hay gente que los ha arreglado con un baño deACERO PLASTICO, luego que el enchufe queda activando el electro. Un trabajo delicado porque despues que el Acero plastico seca y no haga contacto el terminal, la cosa se empeora.

El truquito es SOLDAR los cables directamente sobre los conectores machos, dejarlos en
un lugar donde lo puedas probar (al motor con 12 voltios) y en ese momento procedes a sellar con Acero Plastico.. De esa forma, no se mueve el conector, ni los cables y el acero plastico, evita que le entre humedad, corrosion y deja eso soldado..

Ahora, esperate a ver si alguien lo ha reparado en un electro-auto y te pueda dar otra opinion mas esperanzadora.. (Aunque se que no se desarman, son desechables, pero alguien debe haber conseguido la forma ya) Porque nuevo vale un ojo de la cara!!

Saludos y esperemos alguien haya resuelto y te guie, para que lo lleves o lo mandes a arreglar en ese sitio!
i-m_so_happy.gif


si vale si te entiendo en lo que me dices pero se que se daño internamente el conector en el enchufe del motor porque yo enciendo el carro con el aire prendido y no enciende el electro pero voy y muevo el conector hacia un lado y si enciendo al soltarlo se apaga saque el motor saque todo y esta quemado como tu dices y derretido por eso se mueve y me imagino que el mismo movimiento hizo q se partiera adentro y cuando lo muevo es que hace contacto tengo un pana que tiene un motor unipoint de corsa que no monto y me dice q se le puede adaptar al fiesta es cierto???

Eduardo Correa
0414-4354799
eduardo_jc1@hotmail.com
MK5-2002
0

#4 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Lara

Escrito 13 June 2010 - 05:19 PM

Oye hermano, lo importante al adaptar un electro, es que el motor gire a las mismas revoluciones del original.. Osea, si en baja gira a 1200 rpm, pues que sea un valor aproximado y si en alta gira a 3000 rpm, pues que tambien sea un valor aproximado, sin importar la marca del motor del electro..

Marca Valeo seria idoneo, pero igual son demasiado caros.. El del Corsa lo mas seguro le sirva, pero lo he visto y de pana que es mucho mas pequeño.. Ojo con ese detalle porque no va a mover el aspa del Fiesta tan rapido como un aspa pequeñita de un Corsa..

Pero a la final es una opcion..
Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

#5 El usuario está offline   santiago 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,873
  • Registrado: 11-February 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Carabobo

Escrito 13 June 2010 - 08:36 PM

llamame al 0414-4178391
tengo un sitio donde lo habren y reparan
0

#6 El usuario está offline   tom g 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Coordinación
  • Mensajes: 827
  • Registrado: 10-April 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Falcón

Escrito 13 June 2010 - 08:48 PM

buenas mi pana, no te recomiendo lo de adaptarel de corsa, no tiene la fuerza para mover el spa grande, no llega las revoluciones, y si lo dejas con el aspa pequeña no te va a dar la suficiente caudal de viento para refrescar el radiador. si hay quien los repare pero la calidad de funcionamiento es menor pero te chance de que busques uno nuevo..
0

#7 El usuario está offline   eduardo correa 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Miembro
  • Mensajes: 812
  • Registrado: 03-September 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Carabobo

Escrito 13 June 2010 - 09:18 PM

ya logre solucionar algo lo desarme solde el enchufe y mañana lo monto y pruebo a ver si funciona por lo menos me da chance de llegar a donde me dijo el pana santiago o que me de chance de agarra fuerza para uno nuevo !! gracias por sus respuestas...
Eduardo Correa
0414-4354799
eduardo_jc1@hotmail.com
MK5-2002
0

#8 El usuario está offline   chofer 

  • Chofer
  • PipPipPipPip
  • Grupo: Miembro
  • Mensajes: 983
  • Registrado: 23-May 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Aragua

Escrito 13 June 2010 - 09:39 PM

CITA(eduardo correa @ Jun 13 2010, 09:18 PM) Ver mensaje
ya logre solucionar algo lo desarme solde el enchufe y mañana lo monto y pruebo a ver si funciona por lo menos me da chance de llegar a donde me dijo el pana santiago o que me de chance de agarra fuerza para uno nuevo !! gracias por sus respuestas...

Que bueno que hayas solucionado!!!

Espero te funcione al pelo...
Chofer Mff Aragua
Emiliano Pérez
emilianoperez01@hotmail.com
MK7-PLATA
@emilioperez01

Imagen
0

#9 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Lara

Escrito 13 June 2010 - 09:49 PM

Pana Eduardo nos cuentas como solucionaste...
Si el mecanico que lo repara, no le importa, toma unas fotos para ver como hace para desarmar
ese motor jejejej a lo mejor aprendemos algo de las fotos..

Saludos y que resuelvas pana!
Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

#10 El usuario está offline   eduardo correa 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Miembro
  • Mensajes: 812
  • Registrado: 03-September 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Carabobo

Escrito 13 June 2010 - 09:54 PM

CITA(SpeedAdict @ Jun 13 2010, 09:49 PM) Ver mensaje
Pana Eduardo nos cuentas como solucionaste...
Si el mecanico que lo repara, no le importa, toma unas fotos para ver como hace para desarmar
ese motor jejejej a lo mejor aprendemos algo de las fotos..

Saludos y que resuelvas pana!


yo mismo lo desarme no tiene nada del otro mundo solo abrir un pelo las paletas que sostienen la tapa del motor y luego hacerle palanca con un destornillador de pala y con cuidado mañana le tomo las fotos todo desarmado xq la camara no tiene baterias..
Eduardo Correa
0414-4354799
eduardo_jc1@hotmail.com
MK5-2002
0

#11 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Lara

Escrito 13 June 2010 - 10:13 PM

Si va.... Esperamos esas graficas jejejeje foto.gif
Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

#12 El usuario está offline   Phanton 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 4
  • Registrado: 27-April 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Carabobo

Escrito 14 June 2010 - 03:42 PM

Hola muchachos tengo un problema.. el electro no me da la segunda marcha q es cuando hace el ruido fuerte.. solo la primera.. con el aire y sin el aire encendido.. si saben q puedo hacer se los agradeceria..
0

#13 El usuario está offline   eduardo correa 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Miembro
  • Mensajes: 812
  • Registrado: 03-September 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Carabobo

Escrito 14 June 2010 - 05:18 PM

CITA(Phanton @ Jun 14 2010, 03:42 PM) Ver mensaje
Hola muchachos tengo un problema.. el electro no me da la segunda marcha q es cuando hace el ruido fuerte.. solo la primera.. con el aire y sin el aire encendido.. si saben q puedo hacer se los agradeceria..


revisale el relay de la alta antes de prensentar este problema tenia ese y se lo cambie y bello.
Eduardo Correa
0414-4354799
eduardo_jc1@hotmail.com
MK5-2002
0

#14 El usuario está offline   eduardo correa 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Miembro
  • Mensajes: 812
  • Registrado: 03-September 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Carabobo

Escrito 14 June 2010 - 05:21 PM

mis panas les debo las fotos lo que paso fue que hoy en la mañana vi los carbones y note que la rolinera estaba un pelo dura y decidi ir a cambiarle eso para salir de dolores de cabeza fui hasta donde me dijo el pana santiago el señor tenia todos los repuestos me dijo q si es reparable y estube esperando a ser atendido el señor me habia dicho q si y todo podia tomar fotos pero se estaba tardando mucho y tenia q entregarle el carro a mi padre y ahorita fui y ya estaba cerrado me imagino que ya esta listo mañana en la mañana lo buscare pero de todas maneras el que quiera desarmar ese motor o nose que pegue un grito.. buenaesa.gif
Eduardo Correa
0414-4354799
eduardo_jc1@hotmail.com
MK5-2002
0

#15 El usuario está offline   Phanton 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 4
  • Registrado: 27-April 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Carabobo

Escrito 14 June 2010 - 05:50 PM

Viejo disculpa mi ignorancia.. pero dond queda el relay del mk6..??
0

#16 El usuario está offline   eduardo correa 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Miembro
  • Mensajes: 812
  • Registrado: 03-September 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Carabobo

Escrito 14 June 2010 - 05:53 PM

CITA(Phanton @ Jun 14 2010, 05:50 PM) Ver mensaje
Viejo disculpa mi ignorancia.. pero dond queda el relay del mk6..??


del mk6 nose exactamente su ubicacion viejo se que del mk5 estan pegados cerca de la bomba de frenos y es de color negro el de alta y verde el de baja si kieres abre un post publico para q te orienten con eso de alguien q tenga un mk6 o espera q otro de los panas de este mismo te responda..
Eduardo Correa
0414-4354799
eduardo_jc1@hotmail.com
MK5-2002
0

#17 El usuario está offline   Phanton 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 4
  • Registrado: 27-April 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Carabobo

Escrito 14 June 2010 - 06:03 PM

Gracias man.. t lo agradesco.. sip.gif
0

#18 El usuario está offline   RicardoEAS55C 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 33
  • Registrado: 31-March 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Tachira

Escrito 14 June 2010 - 07:19 PM

Buenas noches veo que estoy leyendos el post un pelo tarde pero si a un no es demasiado tarde les quiero compartir mi informacion.

1. el electo del corsa le calsa y mueve el aspa perfectamente por que se lo puse al mio, yo para probar abri el de mi MK-5 y abri el de corsa y son totalment iguales y las rpm tambien lo recomiendo por que lo tengo.

2. el motor del electro del MK-5 si es reparable siempre y cuado no este desgastado el buje de cobre del eje de la masa espesifico donde hace contacto los carbones con la masa si eso esta malo suerte compren uno nuevo.

lo que le paso alpana es normal q pase ya evisto ese caso en varios MK-5 y se les a resoldado el conector macho nuevamente a la carbonera les recomiendo que a los que le llegue asuceder que los resolden con pistola para soldar no lo hagan con cautin ya que la pistola calienta mas y el estaño agarra mejor y lo hace mas duradero.

espero que les pueda ser util mi informacion.

se aceptan sugerencias

ATT:


Ricardo Guerra
Táchira
0

#19 El usuario está offline   RicardoEAS55C 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 33
  • Registrado: 31-March 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Tachira

Escrito 14 June 2010 - 07:22 PM

CITA(Phanton @ Jun 14 2010, 03:42 PM) Ver mensaje
Hola muchachos tengo un problema.. el electro no me da la segunda marcha q es cuando hace el ruido fuerte.. solo la primera.. con el aire y sin el aire encendido.. si saben q puedo hacer se los agradeceria..



hermano lo unico que te puedo decir es que la revises los ralay los fusibles o la electro valvula alguna de esas 3 cosa se jodio suerte pana que soluciones tu falla.
Ricardo Guerra
Táchira
0

#20 El usuario está offline   hermi 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 212
  • Registrado: 23-August 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Zulia

Escrito 26 June 2010 - 03:32 PM

chamo trata de buscar el conector porque si lo venden a mi me paso lo mismo claro yo dsarme el conector y lo repara pero ya vi que lo venden de todas maneras mi numero es 04146033781 llamame y hablamos sueste
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos