Foro Club Ford Fiesta :: MiFordFiesta.com: mi fiesta no prende - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
Caroreño  : (01 September 2014 - 08:37 PM) Gracias compañero, igualmente
Caroreño  : (01 September 2014 - 08:36 PM) Gracias compañero, igualmente
ALERAMIREZ  : (01 September 2014 - 07:39 PM) buenas tardes un saludos para todos los presentes...
Caroreño  : (30 August 2014 - 07:59 PM) OK. muchas gracias compañero FOXMEN.
FOXMEN  : (30 August 2014 - 03:24 AM) Muchas opciones de la pagina estan siendo optimizadas, no es un problema de la pagina, muchas funciones por tema de rendimiento estan siendo evaluadas, exitos
Caroreño  : (29 August 2014 - 07:26 PM) de verdad el problema que presenta la pagina es incomodo, esperemos que el o los administradores solucionen. gracias.
altaran  : (28 August 2014 - 06:31 PM) hola chicos como estan, por barinas no consigo aceite para el carro alguno de puede ayudar con eso por favor porq ya necesito el cambio
Caroreño  : (28 August 2014 - 07:56 AM) muy buenos días, la pagina esta presentando detalles de funcionamiento, cada vez que se lee un post y se cierra el mismo queda como si no se hubiese leído.
Underground  : (27 August 2014 - 09:52 PM) Saludos
EDWARD MK  : (25 August 2014 - 09:15 AM) buenos dias a los panas.
Tucson-mk5  : (23 August 2014 - 01:11 PM) epale saludos
Caroreño  : (23 August 2014 - 10:49 AM) Feliz fin de semana amigas y amigos fiesteros.
Caroreño  : (23 August 2014 - 10:47 AM) Siempre a la orden compañero.
FOXMEN  : (22 August 2014 - 10:14 PM) saludos Caroreño, arreglado lo del estado... gracias x el reporte
Caroreño  : (22 August 2014 - 09:07 PM) bien recibidos, igualmente compañero.
luis f.  : (22 August 2014 - 08:47 PM) saludos a los todos panas fiesteros
Caroreño  : (22 August 2014 - 08:29 PM) Que pasaría que a la mayoría de los miembros no les aparece en su información o link el estado al cual pertenece?
Caroreño  : (22 August 2014 - 12:59 PM) Todo muy bien compañero.
David Conejos  : (22 August 2014 - 10:16 AM) buenas buenas como estan por aca
altaran  : (18 August 2014 - 08:16 PM) hola a toda la Gran Familia del Club Ford Fiesta soy uno de los mimbros de Socopo q estamos perdidos jejejeje
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


mi fiesta no prende

#1 El usuario está offline   felipetorresm 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 64
  • Registrado: 26-August 09
  • Vehiculo:Fiesta Mk7
  • Estado:Bolivar

Escrito 10 June 2010 - 04:33 PM

no se q pasa el carro no hace nada es un fiesta max del 2010 de febrero, paso la llave la bomba de gasolina suena todo bien pero el carro no hace nada, probe sacando la bateria y nada, al pasar la llave al punto dos me prende la luz del candado pero enseguida se apaga y nada q prende no se q puede ser.
0

#2 El usuario está offline   Joe Castillo 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,747
  • Registrado: 01-May 06
  • Sexo:Male
  • Vehiculo:Fiesta Mk4
  • Estado:Yaracuy

Escrito 10 June 2010 - 04:43 PM

Revisa si esta llegando corriente a las bujias
0

#3 El usuario está offline   felipetorresm 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 64
  • Registrado: 26-August 09
  • Vehiculo:Fiesta Mk7
  • Estado:Bolivar

Escrito 10 June 2010 - 04:47 PM

si llega! creo q el problema es con el sistema de inmovilizacion del motor


0

#4 El usuario está offline   WildRacer 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Administrador
  • Mensajes: 10,783
  • Registrado: 07-April 04
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Zulia

Escrito 10 June 2010 - 06:29 PM

prueba con la otra llave
No respondo consultas por PM para eso está el foro

Ing.Néstor Villalobos
YY1-NLV


Imagen
0

#5 El usuario está offline   c4rlos 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,631
  • Registrado: 19-January 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Carabobo

Escrito 10 June 2010 - 07:28 PM

TE ASEGURO Q ESO ES LA LLAVE, PRUEBA CON LA OTRA LLAVE PA QUE VEAS QUE TE PRENDE, CUANDO LO VAS A PRENDER QUE PASA SUICHE PRENDE EL CANDADITO Y EMPIEZA A TITILAR VERDAD? ESA ES LA LLAVE MI PANA.
_http://alexpizza9.blogspot.es/img/Camaro2.jpg
0

#6 El usuario está offline   felipetorresm 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 64
  • Registrado: 26-August 09
  • Vehiculo:Fiesta Mk7
  • Estado:Bolivar

Escrito 11 June 2010 - 02:19 PM

CITA(WildRacer @ Jun 10 2010, 06:29 PM) Ver mensaje
prueba con la otra llave

exactamente eso es lo q pasa voy a probar con la otra llavge a ver

0

#7 El usuario está offline   FOXMEN 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Administrador
  • Mensajes: 8,789
  • Registrado: 22-January 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Merida

Escrito 11 June 2010 - 02:24 PM

prueba con la otra llave... y recuerda que si haces intentos muy seguidos y no prende el sistema da un tiempo en espera x seguridad que asi metas la llave buena no te prende..

dejalo quieto por una hora y prueba con la otra llave...



lo otro seria algo con la alarma, o con el sistema de corte de gasolina pero este ultimo solo se activa con un golpe fuerte al carro ( choque etc )
Cuando cambias la forma de ver las cosas, las cosas cambian de forma
Imagen
0

#8 El usuario está offline   El vasco 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 7,680
  • Registrado: 06-January 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Carabobo

Escrito 11 June 2010 - 02:24 PM

Prueba lo de la llave y revisa los fusibles, hay un fusible del arranque según me dijeron.
0

#9 El usuario está offline   felipetorresm 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 64
  • Registrado: 26-August 09
  • Vehiculo:Fiesta Mk7
  • Estado:Bolivar

Escrito 11 June 2010 - 04:27 PM

no es la llave prove con la otra y nada da el mismo error!
0

#10 El usuario está offline   WildRacer 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Administrador
  • Mensajes: 10,783
  • Registrado: 07-April 04
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Zulia

Escrito 11 June 2010 - 04:32 PM

prueba con el sistema de seguridad de corte de gasolina. El botón está debajo del tablero, pegado a la pared del lado del copiloto, no sé el procedimiento exacto para reactivar el sistema, pero todo está bien explicado en el manual
No respondo consultas por PM para eso está el foro

Ing.Néstor Villalobos
YY1-NLV


Imagen
0

#11 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Lara

Escrito 11 June 2010 - 04:35 PM

Solo tendria que apretar un boton anaranjado o negro que va en linea con las mangueras de la gasolina.. Si esta hacia afuera, fue que se activo por algun golpe fuerte o desperfecto.. Hundelo con el dedo y queda en posicion de paso normal..
Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

#12 El usuario está offline   felipetorresm 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 64
  • Registrado: 26-August 09
  • Vehiculo:Fiesta Mk7
  • Estado:Bolivar

Escrito 11 June 2010 - 05:01 PM

ya le di a ese boton rojo q esta por el lado del copiloto y nada no prende !!!!
0

#13 El usuario está offline   felipetorresm 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 64
  • Registrado: 26-August 09
  • Vehiculo:Fiesta Mk7
  • Estado:Bolivar

Escrito 11 June 2010 - 05:11 PM

me deja prendido el boton de luz del candado con el carro!!
0

#14 El usuario está offline   FOXMEN 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Administrador
  • Mensajes: 8,789
  • Registrado: 22-January 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Merida

Escrito 11 June 2010 - 05:13 PM


ta raro

pero que hace el carro ? no da ni señales de vida? pasas la llave y es como que no hicera nada? hace pa prender y no prende... ????

revisaste los fusibles????

bateria mala?
Cuando cambias la forma de ver las cosas, las cosas cambian de forma
Imagen
0

#15 El usuario está offline   felipetorresm 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 64
  • Registrado: 26-August 09
  • Vehiculo:Fiesta Mk7
  • Estado:Bolivar

Escrito 11 June 2010 - 05:27 PM

CITA(FOXMEN @ Jun 11 2010, 05:13 PM) Ver mensaje
ta raro

pero que hace el carro ? no da ni señales de vida? pasas la llave y es como que no hicera nada? hace pa prender y no prende... ????

revisaste los fusibles????

bateria mala?


ayer no hacia nada pasaba la llave y no hacia nada ahorita le fui a dar y hace a prender y no prende, he sacado el borne de la bateria le he dado al boton de impacto y nada no prende probado con ambas llaves y nada! lo unico es q queda la luz del candado prendida
0

#16 El usuario está offline   FOXMEN 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Administrador
  • Mensajes: 8,789
  • Registrado: 22-January 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Merida

Escrito 11 June 2010 - 05:29 PM

ya probaste dejando el carro sin bateria por una hora ???? para resetear la ecu ...

osea le quitas los bornes a la bateria
Cuando cambias la forma de ver las cosas, las cosas cambian de forma
Imagen
0

#17 El usuario está offline   felipetorresm 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 64
  • Registrado: 26-August 09
  • Vehiculo:Fiesta Mk7
  • Estado:Bolivar

Escrito 11 June 2010 - 05:31 PM

CITA(FOXMEN @ Jun 11 2010, 05:29 PM) Ver mensaje
ya probaste dejando el carro sin bateria por una hora ???? para resetear la ecu ...

osea le quitas los bornes a la bateria

si lo deje sin bateria como dos horas y nada no prende
0

#18 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Lara

Escrito 11 June 2010 - 09:58 PM

Pues parece que se te desprogramo el sistema corta-corriente, que va en el CHIP de la llave (PATS) y la ECU (computadora del carro)
En un concesionario te las reprograman!!
Costaba 400 la reprogramacion, si nada esta dañado, claro!!


No descartes escanear tu carro, porque puede arrojar una falla de un sensor importante..

Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado