Foro Club Ford Fiesta :: MiFordFiesta.com: Problemas con el velocimetro - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
EDWARD MK  : (25 August 2014 - 09:15 AM) buenos dias a los panas.
Tucson-mk5  : (23 August 2014 - 01:11 PM) epale saludos
Caroreño  : (23 August 2014 - 10:49 AM) Feliz fin de semana amigas y amigos fiesteros.
Caroreño  : (23 August 2014 - 10:47 AM) Siempre a la orden compañero.
FOXMEN  : (22 August 2014 - 10:14 PM) saludos Caroreño, arreglado lo del estado... gracias x el reporte
Caroreño  : (22 August 2014 - 09:07 PM) bien recibidos, igualmente compañero.
luis f.  : (22 August 2014 - 08:47 PM) saludos a los todos panas fiesteros
Caroreño  : (22 August 2014 - 08:29 PM) Que pasaría que a la mayoría de los miembros no les aparece en su información o link el estado al cual pertenece?
Caroreño  : (22 August 2014 - 12:59 PM) Todo muy bien compañero.
David Conejos  : (22 August 2014 - 10:16 AM) buenas buenas como estan por aca
altaran  : (18 August 2014 - 08:16 PM) hola a toda la Gran Familia del Club Ford Fiesta soy uno de los mimbros de Socopo q estamos perdidos jejejeje
El GuArO Luis  : (17 August 2014 - 11:52 AM) excelente fox
Caroreño  : (16 August 2014 - 08:56 PM) Gracias a dios todo salio muy bien, solo esperaremos los nuevos cambios compañero.
FOXMEN  : (16 August 2014 - 08:12 PM) Migración del Sitio Web completada Exitosamente.
FOXMEN  : (14 August 2014 - 07:18 PM) OJO: Viernes 15/agosto Migración del Sitio Web a otro servidor, se pueden experimentar dificultades temporales.
EDWARD MK  : (09 August 2014 - 10:52 AM) feliz fin de semana todos que la pen de lo mejor y cuidado al manejar.
Caroreño  : (09 August 2014 - 10:37 AM) CLUB FORD FIESTA LARA LES DESEA UN FELIZ FIN DE SEMANA.
EDWARD MK  : (07 August 2014 - 09:14 AM) buenos dias a los panas de MFF
Caroreño  : (28 July 2014 - 11:01 AM) muy buenos días, feliz inicio de semana. muchos éxitos a todos.
EDWARD MK  : (23 July 2014 - 11:48 AM) buenas a todos los panas de mff.ç
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Problemas con el velocimetro el velocimetro oscila con el carro en marcha

#1 El usuario está offline   LEONHECTOR 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 1
  • Registrado: 09-June 10
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Monagas

Escrito 09 June 2010 - 07:21 PM

hola tengo un ford fiesta power 2005, desde hace dos meses el velocimetro oscila y no se mantiene fijo cuando el carro esta en marcha. no consigo ningun manual que me ayude, desearia su ayuda para poder evaluar si lo meto en un consesionario (cobran muy caro) o lo puedo solucionar yo mismo... saludos.

adicionalmente el velocimetro esta trabajando bien, pero de repente comiensa a oscilar.
0

#2 El usuario está offline   tito0311 

  • tito0311
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 12,125
  • Registrado: 18-November 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Lara

  Escrito 09 June 2010 - 09:41 PM

CITA(LEONHECTOR @ Jun 9 2010, 07:21 PM) Ver mensaje
hola tengo un ford fiesta power 2005, desde hace dos meses el velocimetro oscila y no se mantiene fijo cuando el carro esta en marcha. no consigo ningun manual que me ayude, desearia su ayuda para poder evaluar si lo meto en un consesionario (cobran muy caro) o lo puedo solucionar yo mismo... saludos.

adicionalmente el velocimetro esta trabajando bien, pero de repente comiensa a oscilar.


buenas noches pana, primeramente dejame darte la bienvenida al foro, espero que sea de tu agrado...

ahora abriste el post en el lugar equivocado, pero no te preocupes que algunos de los administradores lo movera para la seccion correcta la cual es consultas generales...

debes dirigirte a la seccion de "presentate aqui" llenar el formulario o formato con preguntas muy sencillas...

y en cuanto a problema lo mas seguro es que tengas el conector del cluster (tablero) algo flojo o desconectado revisalo...

saludos desde barqto...
Imagen
0

#3 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Lara

Escrito 11 June 2010 - 01:31 AM

Bienvenido pana!!

Saludos desde Barquisimeto.
Pasate por la seccion PRESENTATE AQUI, como se te instruyo al momento de la inscripcion, para conocer un poco mas de ti, de tu carro, kilometros, modificaciones, etc, etc..



FAVOR A MODERADORES, MOVER POST A CONSULTAS GENERALES.. Y EDITAR MENSAJE (borrar esto)
Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

#4 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Lara

Escrito 11 June 2010 - 01:33 AM

Lo del velocimetro debes tener el engranaje, que va en el sensor de velocidad de la caja, dañado, seguro, la carcaza del sensor esta rota..

Generalmente se cambia el rotor plastico y se soluciona el problema. Si la carcaza plastica esta dañada, la compras nueva y listo, muere el problema!!

sip.gif sip.gif!!
Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado