Foro Club Ford Fiesta :: MiFordFiesta.com: Falla FORD KA - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
M&M  : (23 April 2014 - 11:26 AM) Estoy necesitando el Envase del Aceite de la Direccion Hidraulica... si alguien tiene uno nuevo o usado en perfecto estado, me avisa y negociamos..!
M&M  : (23 April 2014 - 11:25 AM) saludos compañeros
Caroreño  : (21 April 2014 - 10:08 AM) muy buenos días familia, feliz inicio de semana..
Caroreño  : (08 April 2014 - 06:32 AM) Muy buenos días familia.
dani mk8  : (06 April 2014 - 10:32 PM) Que tal panas! Han visto las luces rítmicas led tipo stiker que se pegan en el vidrio de atrás y prenden al ritmo de la musica?
Caroreño  : (04 April 2014 - 07:16 PM) Feliz Fin de Semana Compañeros.
dani mk8  : (03 April 2014 - 06:44 PM) Que dice toda la gente buena de por acá ! Como me les esta hiendo en los negocios?
dani mk8  : (01 April 2014 - 10:16 PM) Amistades vean este vídeo de youtube, link: 9JZeqegDB80 hay se ven los discos de freno que les digo.
dani mk8  : (01 April 2014 - 09:29 PM) Estimados amigos, un saludo para todos.
dani mk8  : (31 March 2014 - 07:32 PM) Que mas compañeros! Me imagino que estarán haciendo. Unos tomados, otros picando, otros con la familia y otros desatados por hay. ja ja ja
Caroreño  : (28 March 2014 - 10:32 PM) FELIZ FIN DE SEMANA FAMILIA.
dani mk8  : (27 March 2014 - 04:43 PM) Saludos! Si se le puede hacer mantenimiento, pero es algo superficial, el mide el oxigeno tanto internamente como externamente.
Moises100ve  : (27 March 2014 - 02:37 PM) saludos mi gente.... pregunto algo, alguien sabe si el sensor de oxigeno de los MK se puede hacer mantenimiento? gracias y suerte a todos
dani mk8  : (25 March 2014 - 08:21 PM) Buenas noches amigos fiesteros! Como les va?
Caroreño  : (21 March 2014 - 02:34 PM) todo esta super bien compañero, esperando la semana mayor para salir a disfrutar nuevamente.
dani mk8  : (20 March 2014 - 06:27 PM) Buenas tardes amigos fiesteros! Como anda todo?
M&M  : (19 March 2014 - 03:23 PM) Se le agradece a todos aquellos anotados para la actividad del Re-Encuentro ingresar al topic correspondiente..!
Caroreño  : (18 March 2014 - 10:58 AM) Amigo la valvulina 75-90 de Castrol para la Caja de Velocidad del Fiesta cuesta 800 Bs. pero hay que comprarla obligatoriamente porque es la que el manual especifica para nuestros carritos no puedes colocar otra.
dani mk8  : (17 March 2014 - 07:21 PM) Buenas noches amigos fiesteros. El litro de aceite motul de caja 75-90 a 620 bsf. Que tal! No pude comprarlo
Caroreño  : (17 March 2014 - 02:45 PM) tienes razon compañero, muchos problemas de recalentamiento pero eso pasa es porque los fiesteros creen que solo se cambian piezas es cuando el carro lo pide, para evitar ese mal hay que estar realizando cada 6 mese u 8 meses mantenimiento preventivo y correctivo.
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Falla FORD KA Tratar de conseguir una solución a falla común del KA

#1 El usuario está offline   xander1307 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 2
  • Registrado: 04-April 10
  • Vehiculo:Ka
  • Estado:Miranda

Escrito 04 April 2010 - 10:38 PM

Hola a todos los foristas y conocedores del KA y el Fiesta.

Decidí registrarme en el foro porque ya hace más de 6 meses que mi FORD KA 2007 viene presentando una falla bastante tediosa que ya no me deja descansar en paz. Todo comenzó por un choque que tuve el año pasado. En el choque sólo se dañó carrocería del lado izquierdo del vehículo (faro, guardafango y parte de la puerta). Justo después de salir del taller donde reparé el choque, comencé a notar que el carro estaba perdiendo refrigerante día a día (poco pero perdía). Por ello decidí visitar un concesionario en el cual me le cambiaron el pote del refrigerante, la tapa y además el sensor (que es una resistencia en realidad) que controla el encendido del electroventilador (este sensor está debajo del electroventilador). 2 días después de sacar el carro del taller, se me aceleró (en neutro, con aire, sin aire, en todo momento), y votó el refrigerante por la tapa. Lo llevé al concesionario nuevamente para que respondiera y ahi comenzó la odisea. Le cambiarón el sensor TPS y no se quitó la falla, le cambiaron el sensor VSS (sensor de la velocidad) y no se le quitó la falla, le cambiaron el sensor que está debajo del pote del refrigerante y no se le quito la falla, le limpiaron el cuerpo de aceleración y nada. Luego me obstiné de ese taller y cambié a otro. En este le cambiaron el IAC, el termostato, le limpiaron el cuerpo de aceleración y los inyectores. Todavía no se le quitó la falla. Lo curioso de la falla es que aparece 2 o 3 días después de que al carro se le ha quitado la batería o ha sido analizado por el scanner. El mecánico que lo está tratando ahora cree que puede ser la computadora mala. Ahora mi pregunta es: alguien sabe que puede tener mi caro? el choque habrá dañado algo que no estamos considerando? es posible que esta falla se deba a la computadora mala? De verdad les agradecería cualquier comentario útil que hagan al respecto ya que esta situación me tiene sin descanso. Saludos.
0

#2 El usuario está offline   danielsleeper 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 427
  • Registrado: 03-October 05
  • Sexo:Male

Escrito 04 April 2010 - 11:50 PM

llevalo a la duncan y pide que le midan el consumo de corriente al carro apagado, si es muy alto tienes un corto.

Revisa si la guaya del acelerador quedo mordida por la carrocería después del choque.

Ya es de noche y no se me ocurre mas nada.Suerte
zZ
0

#3 El usuario está offline   Joe Castillo 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,746
  • Registrado: 01-May 06
  • Sexo:Male
  • Vehiculo:Fiesta Mk4
  • Estado:Yaracuy

Escrito 05 April 2010 - 01:18 AM

Que datos te arrojo el scanner????, revisa que todos los conectores de los sensores esten bien puestos, no creo que sea la computadora ya que ese mal le ha pasado a casi todos aqui y se ha resuelto de varis maneras, dale al buscador y ahi encontraras mucha tela que cortar
0

#4 El usuario está offline   EL_COMPAÑERO 

  • NO FEAR
  • PipPipPipPipPip
  • Grupo: Junta Directiva
  • Mensajes: 2,175
  • Registrado: 26-June 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk4
  • Estado:Anzoategui

  Escrito 05 April 2010 - 06:42 AM

mi pana haz una cosa agarra con el motor encendido llenate una botella de agua de esas de refresco y le vas hechando poco a poco por todo el colector de admision (inyectores, junta entre la camara y el colector, entrada de la manguera del hidrovac) si notas que el carro o motor chupa el agua y este hace como para apagarse fallando entonces es probable que debido al choque o por alguna otra razon el colector este roto, por que eso que deswcribes de seguro es una entrada de aire y por esto la valvula IAC no controla el minimo o regimen de marcha lenta como debe ser

bueno esto si ya el Scanner no arroja ningun tipo de falla
0

#5 El usuario está offline   Matrix 

  • ELVIS
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 2,475
  • Registrado: 03-July 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Zulia

Escrito 05 April 2010 - 09:51 PM

PUEDE SER UN CABLE QUE ESTE HACIENDO TIERRA DE LA VES QUE TE REPARARON EL CARRO X EL CHOQUE CHEQUEA LOS RAMALES


Y CON LA COMPUTADORA NO CREO Q ESTE DAÑADA PERO EN ESTA VIDA TODO PODRIA PASAR


0

#6 El usuario está offline   chucho234 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 88
  • Registrado: 18-August 09
  • Sexo:Male
  • Vehiculo:Ka
  • Estado:Carabobo

Escrito 12 April 2010 - 09:21 PM

Mi pana yo tambien tengo un ka y me esta pasando lo mismo.. ya he cambiado de todo! ya no se que hacer! siempre tengo que completar el refrigerante porq lo consume ya he chequeado el carro en frio con papel debajo y no tiene fugas.. en ocaciones bota el refrigerante por la tapa! ya he cambiado pote, carcasa con termostato, resistencia, tps.. limpie la iac porq en ocanciones se acelera.. limpie todo el cuerpo de aceleracion! que puede ser? ya he pensado que puede ser la bomba de agua.. estoy apunto de colocar un electro extra para ver que tal! que dicen ustedes??otra cosa que si he notado es que la correa unica tiene un pequeno desgaste solo de un lado como si ejerciera mas fuerza de un lado y por eso se desgasta mas.. no se que hacer..
0

#7 El usuario está offline   juandr 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,046
  • Registrado: 20-October 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Distrito Capital

Escrito 12 April 2010 - 09:25 PM

bueno compadritos como dice el pana de repente hay una fuga de aire o una entrada de aire eso puede dar esta falla aunque el scanner no se pela
No alos piques callejeros
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos