Foro Club Ford Fiesta :: MiFordFiesta.com: El carro se apaga y prende de nuevo - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
Caroreño  : (24 April 2014 - 08:16 PM) COLABORAREMOS INFORMÁNDOLE AL NUEVO INGRESO QUE ESTA OBLIGADO ABRIR SU PROPIO POST DE PRESENTACIÓN.
Caroreño  : (24 April 2014 - 08:14 PM) COMPAÑEROS EN GENERAL ES IMPORTANTE RECORDAR QUE TODO AQUEL NUEVO FIESTERO QUE DESEE INGRESAR AL CLUB ESTA OBLIGADO ABRIR SU PROPIO POST DE PRESENTACIÓN, LOS QUE YA TENEMOS ANTIGÜEDAD DENTRO DEL CLUB DEBEMOS COLABORAR PARA QUE TODO AQUEL NUEVO INGRESO QUE INVADA LA PRESENTACIÓN DE OTRO NO SIGA OCURRIENDO FELICIDADES A TODOS.
Caroreño  : (24 April 2014 - 07:13 AM) compañero muzzamodena ya lo ubique, feliz día.
M&M  : (23 April 2014 - 11:26 AM) Estoy necesitando el Envase del Aceite de la Direccion Hidraulica... si alguien tiene uno nuevo o usado en perfecto estado, me avisa y negociamos..!
M&M  : (23 April 2014 - 11:25 AM) saludos compañeros
Caroreño  : (21 April 2014 - 10:08 AM) muy buenos días familia, feliz inicio de semana..
Caroreño  : (08 April 2014 - 06:32 AM) Muy buenos días familia.
dani mk8  : (06 April 2014 - 10:32 PM) Que tal panas! Han visto las luces rítmicas led tipo stiker que se pegan en el vidrio de atrás y prenden al ritmo de la musica?
Caroreño  : (04 April 2014 - 07:16 PM) Feliz Fin de Semana Compañeros.
dani mk8  : (03 April 2014 - 06:44 PM) Que dice toda la gente buena de por acá ! Como me les esta hiendo en los negocios?
dani mk8  : (01 April 2014 - 10:16 PM) Amistades vean este vídeo de youtube, link: 9JZeqegDB80 hay se ven los discos de freno que les digo.
dani mk8  : (01 April 2014 - 09:29 PM) Estimados amigos, un saludo para todos.
dani mk8  : (31 March 2014 - 07:32 PM) Que mas compañeros! Me imagino que estarán haciendo. Unos tomados, otros picando, otros con la familia y otros desatados por hay. ja ja ja
Caroreño  : (28 March 2014 - 10:32 PM) FELIZ FIN DE SEMANA FAMILIA.
dani mk8  : (27 March 2014 - 04:43 PM) Saludos! Si se le puede hacer mantenimiento, pero es algo superficial, el mide el oxigeno tanto internamente como externamente.
Moises100ve  : (27 March 2014 - 02:37 PM) saludos mi gente.... pregunto algo, alguien sabe si el sensor de oxigeno de los MK se puede hacer mantenimiento? gracias y suerte a todos
dani mk8  : (25 March 2014 - 08:21 PM) Buenas noches amigos fiesteros! Como les va?
Caroreño  : (21 March 2014 - 02:34 PM) todo esta super bien compañero, esperando la semana mayor para salir a disfrutar nuevamente.
dani mk8  : (20 March 2014 - 06:27 PM) Buenas tardes amigos fiesteros! Como anda todo?
M&M  : (19 March 2014 - 03:23 PM) Se le agradece a todos aquellos anotados para la actividad del Re-Encuentro ingresar al topic correspondiente..!
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


El carro se apaga y prende de nuevo que vaina tan rara....

#1 El usuario está offline   Abunai 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 14
  • Registrado: 10-March 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Miranda

Escrito 21 February 2010 - 08:19 AM

Que paso mis panitas tengo un gran cangrejo...

De repente el carro me empieza con una falla:

voy en la carretera y se prende la luz de la bateria momentaneamente y luego el carro se apaga como si le desconectaras un cable de la bateria hasta el reloj del tablero se reinicia.. algunas veces prende inmediatamente mientras anda el carro pero otras tengo q pararme y esperar un ratico para q le regrese la corriente y prender de nuevo el carro.

Una vez me paso, q cuando lo prendi inmediatamente del problema subio la aguja del medidor de gasolina mucho mas alla de lo que marca como full
y otra se me recalento un pelo el carro porq el electroventilador no arrancaba

Hace como 2 meses le cambie las bujias y los cables y la bateria no tiene ni 2 años

Si tienen alguna idea para iluminarme de q podria ser se las agradezco...


Saludos!
0

#2 El usuario está offline   Yoelkys 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Coordinación
  • Mensajes: 1,568
  • Registrado: 03-August 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Falcón

Escrito 21 February 2010 - 12:03 PM

Pana, para q no gastes mucho dinero en detectores de falla (probando esto y lo otro)

Lanzale de una vez es scarner!!!

Vete a un concesionario o en tu localidad donde tengan scarner y allí es mas fácil conseguir la falla sin tantos gasto!!!

espero resuelvas tu situación!!!

De todos modos espera q los expertos hablen
Yoelkys Esquivel
0412-7890537
MFF FALCON


Imagen

- DANDOLE -
0

#3 El usuario está offline   miguel_milazzo 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 20
  • Registrado: 02-October 09
  • Vehiculo:Fiesta Mk6
  • Estado:Bolivar

Escrito 21 February 2010 - 05:29 PM

CITA(Yoelkys @ Feb 21 2010, 01:03 PM) Ver mensaje
Pana, para q no gastes mucho dinero en detectores de falla (probando esto y lo otro)

Lanzale de una vez es scarner!!!

Vete a un concesionario o en tu localidad donde tengan scarner y allí es mas fácil conseguir la falla sin tantos gasto!!!

espero resuelvas tu situación!!!

De todos modos espera q los expertos hablen


x2 compa, la falla por lo que cuentas, parece ser que se le corta completamente la corriente al carro y l vuelve con sobrevoltaje, osea mas de los 12 normales, lanzate con un scaneo panita hay si es falla no mecanica, te lo dicen de una
0

#4 El usuario está offline   leonardo_271 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 60
  • Registrado: 19-April 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Distrito Capital

Escrito 21 February 2010 - 07:00 PM

mi pana a mi me paso algo muy muy parecido resulto ser un cable negativo de la bateria suelto revisa los terminales bien q sale de la bateria y los de la fusiblebra encima del hidrovac suerte con eso
0

#5 El usuario está offline   El vasco 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 7,680
  • Registrado: 06-January 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Carabobo

  Escrito 21 February 2010 - 07:11 PM

CITA(leonardo_271 @ Feb 21 2010, 07:00 PM) Ver mensaje
mi pana a mi me paso algo muy muy parecido resulto ser un cable negativo de la bateria suelto revisa los terminales bien q sale de la bateria y los de la fusiblebra encima del hidrovac suerte con eso


Muy cierto, ese cable se achicharra y produce esa falla help.gif
0

#6 El usuario está offline   chofer 

  • Chofer
  • PipPipPipPip
  • Grupo: Miembro
  • Mensajes: 983
  • Registrado: 23-May 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Aragua

Escrito 21 February 2010 - 07:33 PM

Perro mi pana que cangrejo tan loco!!!

Revisa los cables que van a la bateria y anda a echarle unos ramazos jajaja

Bueno espero resuelvas y lo comentes por favor....
Chofer Mff Aragua
Emiliano Pérez
emilianoperez01@hotmail.com
MK7-PLATA
@emilioperez01

Imagen
0

#7 El usuario está offline   Villalba 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 412
  • Registrado: 19-December 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Distrito Capital

Escrito 21 February 2010 - 07:43 PM

Buenas noches amigo, también puedes revisar si el alternador te esta mandando bien, ya que si de repente se te prente la luz de la batería puede ser xq te deja de mandar corriente. Revisar el alternador es facil, con un tester mides el voltaje conectandolo en el positivo y en el negativo de la batería, con el carro prendido no debería bajarte de 13 v. y no debería de pasar de 14 o 14.5.

Bueno eso es lo que yo te digo por la experiencia que he tenido, no soy experto en el tema ni nada solo hablo por mis vivencias propias.

Saludos.
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos