Foro Club Ford Fiesta :: MiFordFiesta.com: Sensor de movimiento del ciguenal o inyectores sucios ? - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
Caroreño  : (08 April 2014 - 06:32 AM) Muy buenos días familia.
dani mk8  : (06 April 2014 - 10:32 PM) Que tal panas! Han visto las luces rítmicas led tipo stiker que se pegan en el vidrio de atrás y prenden al ritmo de la musica?
Caroreño  : (04 April 2014 - 07:16 PM) Feliz Fin de Semana Compañeros.
dani mk8  : (03 April 2014 - 06:44 PM) Que dice toda la gente buena de por acá ! Como me les esta hiendo en los negocios?
dani mk8  : (01 April 2014 - 10:16 PM) Amistades vean este vídeo de youtube, link: 9JZeqegDB80 hay se ven los discos de freno que les digo.
dani mk8  : (01 April 2014 - 09:29 PM) Estimados amigos, un saludo para todos.
dani mk8  : (31 March 2014 - 07:32 PM) Que mas compañeros! Me imagino que estarán haciendo. Unos tomados, otros picando, otros con la familia y otros desatados por hay. ja ja ja
Caroreño  : (28 March 2014 - 10:32 PM) FELIZ FIN DE SEMANA FAMILIA.
dani mk8  : (27 March 2014 - 04:43 PM) Saludos! Si se le puede hacer mantenimiento, pero es algo superficial, el mide el oxigeno tanto internamente como externamente.
Moises100ve  : (27 March 2014 - 02:37 PM) saludos mi gente.... pregunto algo, alguien sabe si el sensor de oxigeno de los MK se puede hacer mantenimiento? gracias y suerte a todos
dani mk8  : (25 March 2014 - 08:21 PM) Buenas noches amigos fiesteros! Como les va?
Caroreño  : (21 March 2014 - 02:34 PM) todo esta super bien compañero, esperando la semana mayor para salir a disfrutar nuevamente.
dani mk8  : (20 March 2014 - 06:27 PM) Buenas tardes amigos fiesteros! Como anda todo?
M&M  : (19 March 2014 - 03:23 PM) Se le agradece a todos aquellos anotados para la actividad del Re-Encuentro ingresar al topic correspondiente..!
Caroreño  : (18 March 2014 - 10:58 AM) Amigo la valvulina 75-90 de Castrol para la Caja de Velocidad del Fiesta cuesta 800 Bs. pero hay que comprarla obligatoriamente porque es la que el manual especifica para nuestros carritos no puedes colocar otra.
dani mk8  : (17 March 2014 - 07:21 PM) Buenas noches amigos fiesteros. El litro de aceite motul de caja 75-90 a 620 bsf. Que tal! No pude comprarlo
Caroreño  : (17 March 2014 - 02:45 PM) tienes razon compañero, muchos problemas de recalentamiento pero eso pasa es porque los fiesteros creen que solo se cambian piezas es cuando el carro lo pide, para evitar ese mal hay que estar realizando cada 6 mese u 8 meses mantenimiento preventivo y correctivo.
dani mk8  : (16 March 2014 - 07:01 PM) Buenas noches amigos fiesteros! Como están? Wuao! Me quedo impresionado de leer tantos casos de carros que recalientan.
dani mk8  : (14 March 2014 - 06:12 PM) Saludos a la buena gente presente del club. Como me les va?
dani mk8  : (13 March 2014 - 08:52 AM) Saludos amigos fiesteros! Les deseo un excelente día.
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Sensor de movimiento del ciguenal o inyectores sucios ? Problemas al encender el vehiculo.

#1 El usuario está offline   Villalba 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 412
  • Registrado: 19-December 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Distrito Capital

Escrito 13 February 2010 - 03:43 PM

buenas tardes amigos. Esta vez les escribo ya que tengo un pequeno problema con mi vehiculo. En ciertas ocasiones cuando doy la arrancada no prende. He descartado el arranque, el alternador y la batería ya que fué raparado, también las bujias y la bobina porque son nuevas. Un amigo me dijo que podría ser el sensor de movimiento del ciguenal, sin embargo lo lleve a un electro auto y le comente, el mismo me respondío que no podía ser eso ya que mi carro prende empujado, que podrían ser los inyectores sucios y eso podría estar ocasionando el problema, (creo que mi carro si tiene sucio los inyectores, xq subiendo de la guaira a caracas no pasa de 100 y lo siento como sin fuerza, eso es normal que no pase de 100 km /h en ese tipo de subidas ?? ), también me dijo que para solucionar eso el me podía hacer una limpieza de inyectores, la cual me cuesta 360. Ahora mi duda es si en realidad son los inyectores o es ese sensor de movimiento, xq tal vez el mecánico del electro auto me haya dicho eso para sacarme plata. Que opinan ustedes ?. Gracias y Saludos.

Editado por Pulpero2006: 14 February 2010 - 07:30 PM
Razón: Se corrijio cigueñal

0

#2 El usuario está offline   vronny2000 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Coordinación
  • Mensajes: 1,183
  • Registrado: 18-August 06
  • Sexo:Male
  • Vehiculo:Focus
  • Estado:Miranda

Escrito 13 February 2010 - 03:50 PM

epale hermano lo mejor es meterle un scanner y ver que error te da
COORDINACIÓN ALTOS MIRANDINOS
Ronny Valente TSU Electronica 0412 229 89 06
Tecnico de Computadoras, Redes y MAS
vronny2004@gmail.com

Imagen
0

#3 El usuario está offline   Joe Castillo 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,746
  • Registrado: 01-May 06
  • Sexo:Male
  • Vehiculo:Fiesta Mk4
  • Estado:Yaracuy

Escrito 14 February 2010 - 08:09 AM

Como dice el pana Vronny meteleel scanner y si tienes tiempo que no cambias los filtros de gasolina y aire cambiaselos ya que esa falla puede ser por falta de presion de gasolina, los inyectores sucios tambien dan esa falla que el motor se pone flojo
0

#4 El usuario está offline   EL_COMPAÑERO 

  • NO FEAR
  • PipPipPipPipPip
  • Grupo: Junta Directiva
  • Mensajes: 2,175
  • Registrado: 26-June 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk4
  • Estado:Anzoategui

  Escrito 14 February 2010 - 09:08 AM

360 por limpieza de inyectores na´guara atraco sin pistola pana lo mas corecto es el scanner y de ahi es donde comienza tu solucion al problema ,,,,

Esto va para tooooda la comunidad en general...Resulta que me llama un amigo del consecionario donde trabajaba anteriormente y mme dice que una prima de el tenia un KA con un problema de aceleracion y en el consecionario no daban con la falla, a la chama le hiceron cambiar valvula IAC, sensor TP, limpiaron inyectores y la falla persistia,,,, los muy ladrones (no tienen otra denominacion) le entregaron el carro despues de 4 dias con la misma falla y por supuesto le cobraron tanto los repuestos como la mano ladrona o de obra,,, el pana me llama y de inmediayo le digo que me llevara el carro el taller,, si constate el cambio del IAC y TPS.. pero al meterle el scanner verifique que el problema si estaba en el sensor TP pero al verlo nuevo le hice el varrido con ayuda del scanner y daba error.. para el scanner el sensor estaba malo ........ pero que pasa si estaba malo lo cambiaron y el nuevo da la misma falla es algo ilogico.... cuando busque por data logger constate que estaba dando una lectura erronea al ver que el voltage estaba descontrolado pues señores resulta y acontece que la falla del ka provenia nada mas y nada menos que del ramal que va hacia el motor, exactamente el cable que envia la señal a la ecu del sensor TP estaba rosando con el filtro deshidratador del aire acondicionado, para sorpresa de ella cuando le dije de donde provenia la falla y cn solo un guere guere y cinta adesiva 3M le solvente su problema. Eso es para que tengan una idea que muchas veces no se puede confiar en nadiey mucho menos irse a las primeras de ambis cuando queremos solucionar problemas siempre es buena una segunda opinion asi que mosca con los landros vestidos de amarillo pa que no los reconozcan jejejej
0

#5 El usuario está offline   Captain Falco 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 90
  • Registrado: 23-May 09
  • Sexo:Male
  • Vehiculo:Focus
  • Estado:Zulia

Escrito 14 February 2010 - 10:45 AM

epale pana leyendo tu respuesta parece que hubiece leido mi historia, resulta q mi carro tenia una falla al acelerar y parao y le cambie bujias cables filtros limpieza tp y tooodo lo q te puedas imaginar , y el carro igual en especial el tp y lo que era esq se iba a tierra el cable del tp y por eso aun los nuevos no funcionaban! y la falla de aceleracion era el sensor de posicion de los arboles de leva dañaado se lo desconectaron y listo... sera q lo debo comprar o eso puede trabajar asi sin ese sensoR? es un mk4 1.25
And justice for All..
0

#6 El usuario está offline   Captain Falco 

  • Miembro
  • PipPip
  • Grupo: Miembro
  • Mensajes: 90
  • Registrado: 23-May 09
  • Sexo:Male
  • Vehiculo:Focus
  • Estado:Zulia

Escrito 14 February 2010 - 10:47 AM

epale pana leyendo tu respuesta parece que hubiece leido mi historia, resulta q mi carro tenia una falla al acelerar y parao y le cambie bujias cables filtros limpieza tp y tooodo lo q te puedas imaginar , y el carro igual en especial el tp y lo que era esq se iba a tierra el cable del tp y por eso aun los nuevos no funcionaban! y la falla de aceleracion era el sensor de posicion de los arboles de leva dañaado se lo desconectaron y listo... sera q lo debo comprar o eso puede trabajar asi sin ese sensoR? es un mk4 1.25
And justice for All..
0

#7 El usuario está offline   Matrix 

  • ELVIS
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 2,475
  • Registrado: 03-July 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Zulia

Escrito 14 February 2010 - 04:22 PM

carajo y que te va hacer poner inyectores nuevos una guara de pana yo los bajo y los mando a limpiar 15bf x cada uno conmicro filtro nuevo y todo 60 bf x todo pero chequea el filtro de gasolina no sea que la bomba este deficiente


0

#8 El usuario está offline   Villalba 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 412
  • Registrado: 19-December 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Distrito Capital

Escrito 14 February 2010 - 05:42 PM

v*rg* tan barato asi mi pana ?. Y yo pensando que eso era gran guevonada. Ahora alguien de caracas conoce algún sitio en donde le pasen el scanner a ver cual es la falla. ?. Y otro sitio en donde le hagan esa limpieza de inyectores que sea buena y económica. ?. Saludos.
0

#9 El usuario está offline   Pulpero2006 

  • Miembro Guru
  • PipPipPipPipPipPip
  • Grupo: Coordinación
  • Mensajes: 3,392
  • Registrado: 23-October 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk4
  • Estado:Monagas

  Escrito 14 February 2010 - 06:46 PM

CITA(Villalba @ Feb 14 2010, 05:42 PM) Ver mensaje
v*rg* tan barato asi mi pana ?. Y yo pensando que eso era gran guevonada. Ahora alguien de caracas conoce algún sitio en donde le pasen el scanner a ver cual es la falla. ?. Y otro sitio en donde le hagan esa limpieza de inyectores que sea buena y económica. ?. Saludos.


Mi pana el precio normal aqui en maturin con todo y mano de obra es de 40 a lo maximo 50 Bs. cada inyector (con ultrasonido y banco de prueba), metele el escaner que ese te dice que sensor es el que te esta fallando, por cierto tu motor es 1.25 o 1.3?
PASION POR EL FIESTA

Imagen
0

#10 El usuario está offline   Villalba 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 412
  • Registrado: 19-December 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Distrito Capital

Escrito 15 February 2010 - 09:44 AM

Epale pana. Gracias por tu respuesta. Tengo un MK6 1.6.
0

#11 El usuario está offline   Villalba 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 412
  • Registrado: 19-December 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Distrito Capital

Escrito 15 February 2010 - 09:45 AM

Yo creo que aqui en caracas es mas caro esa limpieza de inyectores porque he visto varios precios por aqui por internet y rondan lo mismo.
0

#12 El usuario está offline   Ca!Re 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 133
  • Registrado: 07-March 10
  • Vehiculo:Fiesta Mk7
  • Estado:Barinas

Escrito 15 March 2010 - 08:13 PM

CITA(Villalba @ Feb 15 2010, 10:45 AM) Ver mensaje
Yo creo que aqui en caracas es mas caro esa limpieza de inyectores porque he visto varios precios por aqui por internet y rondan lo mismo.

tengo un mk7 y me cobraron 170 por la limpieza d inyect... algo bien realmente
GabrielNaz

Mk7 2010

Bns!
0

#13 El usuario está offline   Joser 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 8
  • Registrado: 31-January 10
  • Vehiculo:Ka
  • Estado:Distrito Capital

Escrito 22 June 2010 - 07:45 PM

CITA(EL_COMPAÑERO @ Feb 14 2010, 09:08 AM) Ver mensaje
360 por limpieza de inyectores na´guara atraco sin pistola pana lo mas corecto es el scanner y de ahi es donde comienza tu solucion al problema ,,,,

Esto va para tooooda la comunidad en general...Resulta que me llama un amigo del consecionario donde trabajaba anteriormente y mme dice que una prima de el tenia un KA con un problema de aceleracion y en el consecionario no daban con la falla, a la chama le hiceron cambiar valvula IAC, sensor TP, limpiaron inyectores y la falla persistia,,,, los muy ladrones (no tienen otra denominacion) le entregaron el carro despues de 4 dias con la misma falla y por supuesto le cobraron tanto los repuestos como la mano ladrona o de obra,,, el pana me llama y de inmediayo le digo que me llevara el carro el taller,, si constate el cambio del IAC y TPS.. pero al meterle el scanner verifique que el problema si estaba en el sensor TP pero al verlo nuevo le hice el varrido con ayuda del scanner y daba error.. para el scanner el sensor estaba malo ........ pero que pasa si estaba malo lo cambiaron y el nuevo da la misma falla es algo ilogico.... cuando busque por data logger constate que estaba dando una lectura erronea al ver que el voltage estaba descontrolado pues señores resulta y acontece que la falla del ka provenia nada mas y nada menos que del ramal que va hacia el motor, exactamente el cable que envia la señal a la ecu del sensor TP estaba rosando con el filtro deshidratador del aire acondicionado, para sorpresa de ella cuando le dije de donde provenia la falla y cn solo un guere guere y cinta adesiva 3M le solvente su problema. Eso es para que tengan una idea que muchas veces no se puede confiar en nadiey mucho menos irse a las primeras de ambis cuando queremos solucionar problemas siempre es buena una segunda opinion asi que mosca con los landros vestidos de amarillo pa que no los reconozcan jejejej



Se que este post esta algo viejo, pero "el compañero" tu puedes decirme a cual taller llevaron ese KA?
Mi ka tiene una larga historia de problemas con la aceleracion, ya que el mismo no desacelera, es decir, queda como con alguna entrada de aire abierta por que asi lo ponga en neutro y lo deje rodar por una bajada el carro va acelerandose como si pisara la chola, si voy manejando el mismo va como en piloto automatico, ya cambie IAC, TPS, cables de bujia, bujias, filtros, PVC, etc... lo que si me he dado cuenta es que la falla da o se quita al caer en huecos o pasar por algun punto donde el carro brinque.. eso me lleva a pensar que es un cable, pero he hecho de todo y no logro dar con el cable a menos que sea un cable roto por dentro. le he pasado el scanner y no da ninguna falla, o por lo menos quien la pasa dice que no hay nada. yo estoy en Guatire.

Otra cosa desde hace dias el carro al prender en las mañanas o cuando esta muy muy frio corcovea muy feo y tiende a apagarse o se apaga. esos inyectores se limpiaron hace 30mil km. lo que si me di cuenta es que si desconecto el sensor del arbol de leva el mismo no hace ninguna falla. antes si lo quitaban el carro fallaba feo, pero ya no hace nada. Que fallas causa ese sensor????

amigos agradezco toda la ayuda que me puedan dar ese Ka me tiene loco y es 2007, si pueden me envian un privado o abro otro post. Soy de Guatire edo miranda
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos