Foro Club Ford Fiesta :: MiFordFiesta.com: Problemas con Velocimetro / Odometro - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
altaran  : (18 August 2014 - 08:16 PM) hola a toda la Gran Familia del Club Ford Fiesta soy uno de los mimbros de Socopo q estamos perdidos jejejeje
El GuArO Luis  : (17 August 2014 - 11:52 AM) excelente fox
Caroreño  : (16 August 2014 - 08:56 PM) Gracias a dios todo salio muy bien, solo esperaremos los nuevos cambios compañero.
FOXMEN  : (16 August 2014 - 08:12 PM) Migración del Sitio Web completada Exitosamente.
FOXMEN  : (14 August 2014 - 07:18 PM) OJO: Viernes 15/agosto Migración del Sitio Web a otro servidor, se pueden experimentar dificultades temporales.
EDWARD MK  : (09 August 2014 - 10:52 AM) feliz fin de semana todos que la pen de lo mejor y cuidado al manejar.
Caroreño  : (09 August 2014 - 10:37 AM) CLUB FORD FIESTA LARA LES DESEA UN FELIZ FIN DE SEMANA.
EDWARD MK  : (07 August 2014 - 09:14 AM) buenos dias a los panas de MFF
Caroreño  : (28 July 2014 - 11:01 AM) muy buenos días, feliz inicio de semana. muchos éxitos a todos.
EDWARD MK  : (23 July 2014 - 11:48 AM) buenas a todos los panas de mff.ç
Caroreño  : (22 July 2014 - 07:29 PM) Compañeros Team MFF Lara, esta publicada la convocatoria para el próximo sábado.
dani mk8  : (19 July 2014 - 08:26 PM) Saludos amigos! si alguien sabe de un capot y faro derecho de fiesta move que vendan por favor me avisan
luis f.  : (17 July 2014 - 07:05 PM) SALUDOS a todos los compañeros del club
Caroreño  : (12 July 2014 - 09:37 PM) Compañeros del Team MFF Lara recuerden que el 20/07/2014 es día del niño y debemos estar listos para la Actividad Social. Activados todos para ese día.
luis f.  : (12 July 2014 - 06:24 PM) saludos Feliz fin de semana a todos los amigos del club
Caroreño  : (11 July 2014 - 07:43 PM) OK. MUY BIEN, EN EL ZULIA HAY MUCHOS QUE A LO MEJOR DESEAN REACTIVARSE EN LAS REUNIONES, PERO ALGUIEN DEBE TOMAR LA INICIATIVA...ESPEREMOS ALGUIEN SE DECIDA.
luis f.  : (11 July 2014 - 07:40 PM) amigo caroreño yo estaba un pelo retirado de las reuniones y la pagina pero ya estamos otra vez por aqui ayer fui a la vereda pero estuve un rato en las tribunas de la vereda a ver si me activaba con las reuniones pero no vi a nadie y me retire el club wolswagen fue el q vi activado saludos
Caroreño  : (09 July 2014 - 02:43 PM) En cada uno de los estado del país deben activarse para lograr el gran encuentro nacional y poder tomar decisiones de alto nivel.
cardel  : (09 July 2014 - 11:29 AM) team bolivar activemos el grupo
M&M  : (07 July 2014 - 02:12 PM) saludos a todos. necesito con urgencia para un fiesta 2007. aspirales delanteros, discos de frenos y pastillas. quien tenga a la venta por favor AVISEME
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Problemas con Velocimetro / Odometro Sensor de Velocidad VSS Poner ratio al tema: -----

#1 El usuario está offline   Yoelkys 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Coordinación
  • Mensajes: 1,578
  • Registrado: 03-August 09

  Escrito 09 January 2010 - 11:44 AM

Buenas Tardes Panas fiesteros...

Tengo un problemita pero necesito de su ayuda técnica...

La semana pasada se me daño la alarma y la cambiaron,
pero luego cuando voy camino a casa, observo que mi MK5 no marca la velocidad.

Me lance debajo del volante, y no veo ningún cable suelto. Revise los fusibles, rele de la fusilera,
chamo y no consigo q puede ser..

Mi versión no tiene tacometro, y todos los indicadores del cluster funcionan perfectamente.

saque el fusible y lo metí, se resetea el cluster, pero sigue sin funcionar el velocímetro
nadie toco nada en el motor. (yo estaba presente)

Entonces la pregunta o la ayuda q necesito es?

A quien le a pasado algo parecido?
como lo puedo resolver?
x donde puedo descartar?

Gracias por la ayuda de antemano..
amorypaz.gif
Yoelkys Esquivel
0412-7890537
MFF FALCON


Imagen

- DANDOLE -
0

#2 El usuario está offline   Mario319 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 33
  • Registrado: 16-February 09

Escrito 14 January 2010 - 10:55 AM

Mi pana a mi me paso lo mismo es el engranaje que va en la caja tienes que cambiarlo.... si quieres probando saca el sensor de velocidad prendes el carro y le das vuelta con la mano y te fijas si la aguja del tacometro se mueve si se mueve es el engranaje que tienes que cambiar no es tan caro tienes que comprar el soporte y el engranaje cuesta como 50 bolivares todo
0

#3 El usuario está offline   WildRacer 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Administrador
  • Mensajes: 10,783
  • Registrado: 07-April 04

Escrito 14 January 2010 - 10:58 AM

Revisa el conecto q está sobre el envase de la liga de frenos, desconectalo, limpialo y vuelvelo a conectar. Si persiste la falla, es probable q el sensor VSS este dañado. Este va en la caja y funciona con un engranaje
No respondo consultas por PM para eso está el foro

Ing.Néstor Villalobos
YY1-NLV


Imagen
0

#4 El usuario está offline   Yoelkys 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Coordinación
  • Mensajes: 1,578
  • Registrado: 03-August 09

Escrito 01 February 2010 - 01:03 PM

Donde esta ese engranaje????

Xq desenchufe todo , limpie con limpiador de contactos electricos...
y nada!!!

Entonces es eso!!!

Pero en q parte de la caja esta???

xq la caja tiene 2 sensores!!!

1 de frente al electroventilador
y 1 mas o menos por debajo de el cuerpo de escape!!

Cual es???

Gracias de antemanos!!!!

Si existe la posibilidad de una ayuda gráfica cool.gif
sino igual gracias x la ayuda!!!
Yoelkys Esquivel
0412-7890537
MFF FALCON


Imagen

- DANDOLE -
0

#5 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07

  Escrito 01 February 2010 - 04:48 PM

CITA(Yoelkys @ Feb 1 2010, 01:03 PM)  
Donde esta ese engranaje????

Xq desenchufe todo , limpie con limpiador de contactos electricos...
y nada!!!

Entonces es eso!!!

Pero en q parte de la caja esta???

xq la caja tiene 2 sensores!!!

1 de frente al electroventilador
y 1 mas o menos por debajo de el cuerpo de escape!!

Cual es???

Gracias de antemanos!!!!

Si existe la posibilidad de una ayuda gráfica cool.gif
sino igual gracias x la ayuda!!!




Saludos mi pana, el sensor de Velocidad o VSS, es el que va ubicado en la parte trasera de la caja, como tu lo explicas por la parte del cuerpo de escape. Ahi hay una tapa plastica negra que acomoda el engranaje, al cual todos los compañeros hacen referencia. Sacalo con cuidado y verifica el estado del engranaje.

Como tambien te lo indican el engranaje del sensor de velocidad no es caro, no pasa de 50 Bs y antes de montarlo le colocas al Sensor en la caja, limpiador de contactos electronicos, para que haga buen contacto con la placa del sensor.

cool.gif
Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

#6 El usuario está offline   Yoelkys 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Coordinación
  • Mensajes: 1,578
  • Registrado: 03-August 09

Escrito 02 February 2010 - 02:01 PM

Muchas Gracias MArio, wildracer y speedadict!!

Sin duda alguna fue eso!!!

REsuelto ahora si se a q velocidad voy y me doy cuenta q me pesa un poco la pata manejando.gif


gracias.gif
Yoelkys Esquivel
0412-7890537
MFF FALCON


Imagen

- DANDOLE -
0

#7 El usuario está offline   WildRacer 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Administrador
  • Mensajes: 10,783
  • Registrado: 07-April 04

Escrito 02 February 2010 - 02:13 PM

epa yoelkys, cual era la falla?? explica el problema y la solución
No respondo consultas por PM para eso está el foro

Ing.Néstor Villalobos
YY1-NLV


Imagen
0

#8 El usuario está offline   Yoelkys 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Coordinación
  • Mensajes: 1,578
  • Registrado: 03-August 09

Escrito 03 February 2010 - 10:05 AM

FALLA:

El odometro o velocimetro del cluster no indicaba, por lo cual el kilometraje tampoco acumulaba.

DETECCIÓN DE FALLO:

1. Revisión de cableado (todo ok)
2. Revisión y limpieza de enchufe conector, x encima de la bomba de freno
(Persiste la falla)
3. Desenchufo y Manualmente desenrosco el sensor ubicado por la parte trasera de la caja, justo de bajo del sistema de escape. (color negro en mi caso)
4. al desenroscarlo que una pieza como plástica o de vaque lita que dentro contiene unos engranajes, sustitui eso por uno nuevo (70 bsF).
5. Limpie el sensor con limpiador de contactos eléctricos.
6. Autopista. 120 km/h y pa lante

Funcionando A1 el kilometraje

Debo las fotos, debido q trabaje solo y el lugar es super limitado e incomodo!!!

Yoelkys Esquivel
0412-7890537
MFF FALCON


Imagen

- DANDOLE -
0

#9 El usuario está offline   Yoelkys 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Coordinación
  • Mensajes: 1,578
  • Registrado: 03-August 09

Escrito 16 February 2010 - 02:32 PM

Conseguí las imágenes del bendito engranaje!!!

Para q los panas no estén pariendo como yo,



Explico:

Puedes desenroscar el sensor y luego sacas el engranaje!!!

O es mas fácil si quitas el pasador y lo jalas!!!!

Espero sirva de algo para aquellos próximos a ver este Post

Yoelkys Esquivel
0412-7890537
MFF FALCON


Imagen

- DANDOLE -
0

#10 El usuario está offline   Instinct 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Miembro
  • Mensajes: 513
  • Registrado: 03-December 09

Escrito 19 February 2010 - 07:47 PM

CITA(Yoelkys @ Feb 16 2010, 02:32 PM)  
Conseguí las imágenes del bendito engranaje!!!

Para q los panas no estén pariendo como yo,



Explico:

Puedes desenroscar el sensor y luego sacas el engranaje!!!

O es mas fácil si quitas el pasador y lo jalas!!!!

Espero sirva de algo para aquellos próximos a ver este Post

Verro mi pana que buena ilustración, excelente lo felicito i-m_so_happy.gif
0

#11 El usuario está offline   Yoelkys 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Coordinación
  • Mensajes: 1,578
  • Registrado: 03-August 09

Escrito 20 February 2010 - 12:14 AM

cool.gif
Yoelkys Esquivel
0412-7890537
MFF FALCON


Imagen

- DANDOLE -
0

#12 El usuario está offline   luisvt 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,584
  • Registrado: 02-March 09

Escrito 23 February 2010 - 09:50 PM

CITA(Yoelkys @ Feb 16 2010, 02:32 PM)  
Conseguí las imágenes del bendito engranaje!!!

Para q los panas no estén pariendo como yo,



Explico:

Puedes desenroscar el sensor y luego sacas el engranaje!!!

O es mas fácil si quitas el pasador y lo jalas!!!!

Espero sirva de algo para aquellos próximos a ver este Post

excelente la explicacion yoelkys por que lo que haria cualquiera es remplazar el sensor y ya..felicitaciones nuevamente eso es lo que llamo yo solucionar el problemas de raiz incluyendo causa y efecto..buen aporte men
Imagen
Luis Robertis
MFF-FALCON
04146120371
0

#13 El usuario está offline   tito0311 

  • tito0311
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 12,125
  • Registrado: 18-November 07

  Escrito 26 February 2010 - 10:31 AM

CITA(Yoelkys @ Feb 16 2010, 02:32 PM)  
Conseguí las imágenes del bendito engranaje!!!

Para q los panas no estén pariendo como yo,



Explico:

Puedes desenroscar el sensor y luego sacas el engranaje!!!

O es mas fácil si quitas el pasador y lo jalas!!!!

Espero sirva de algo para aquellos próximos a ver este Post


viejo dejame que te eche un cuento... yo tenia exactamente el mismo problema...

no me marcaba en el tablero, baje el cluster acomode los cable, conector, fusible, etc... y quedo como nuevo...

y hace poco la cambiaron a mi mk5 la estopera de la caja... y me imagino que de la presion... se revento el sensor de velocidades que esta encima de la caja... eso me dejo 3 charcos de valvulina nada normales...

para mi mala suerte las partes que se reventaron se fueron para dentro de la caja, tuvieron que bajar la caja, desarmarla y sacar todos los pedazos...

a la final el sensor me salio en 40 bs, y quedo como nuevo...
Imagen
0

#14 El usuario está offline   SOSA 

  • Miembro Conocedor
  • PipPipPipPip
  • Grupo: Miembro
  • Mensajes: 627
  • Registrado: 16-January 08

Escrito 08 March 2010 - 09:51 PM

Buenas noches mi gente MFF, pues a mi me pasa lo mismo, no me marca las velocidades, yo saque el bendito sensor de velocidad, lo limpie con un limpiador pero nada q' funciona, leyendo el post me encuentro con q' hay otra cosa como el engraneje q' se cambia y me gustaria saber si este engranaje va dentro del sensor q' uno desenrosca o va pegado a la caja porq' no vi nada de eso parecido en mi carro, la solucion q' tenia era cambiar el sensor pero me sale en bsf 230 y los veo a ustedes q' gastan 40 y 70 jajajaja dios q' es esto??? jajajaja por fa expliquenme un poco mejor porq' prefiero hacer como hicieron ustedes antes de gastar tantos cobres jajajaja bueno espero sus respuestas y disculpen las molestias-.-......
0

#15 El usuario está offline   hexcel 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,629
  • Registrado: 24-September 07

Escrito 21 June 2010 - 09:46 AM

CITA(SOSA @ Mar 8 2010, 09:51 PM)  
Buenas noches mi gente MFF, pues a mi me pasa lo mismo, no me marca las velocidades, yo saque el bendito sensor de velocidad, lo limpie con un limpiador pero nada q' funciona, leyendo el post me encuentro con q' hay otra cosa como el engraneje q' se cambia y me gustaria saber si este engranaje va dentro del sensor q' uno desenrosca o va pegado a la caja porq' no vi nada de eso parecido en mi carro, la solucion q' tenia era cambiar el sensor pero me sale en bsf 230 y los veo a ustedes q' gastan 40 y 70 jajajaja dios q' es esto??? jajajaja por fa expliquenme un poco mejor porq' prefiero hacer como hicieron ustedes antes de gastar tantos cobres jajajaja bueno espero sus respuestas y disculpen las molestias-.-......


mi pana si tienes el sensor malo yo lo tengo te lo dejo barato es original lo cambie por cambiarlo pense que estaba malo y no era el sensor esa el bendito piñon ese o engranaje
Hexel Alexander Acevedo

Telef: 0412 363 26 30 - 0424 118 46 56
BB PIN 2672B5DF

¡No somos fiestas con gente... Somos un grupo de panas que además tienen fiestas!
0

Compartir este tema:


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado