Foro Club Ford Fiesta :: MiFordFiesta.com: Ubicacion del bulbo del electroventilador??? - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
EDWARD MK  : (23 July 2014 - 11:48 AM) buenas a todos los panas de mff.ç
Caroreño  : (22 July 2014 - 07:29 PM) Compañeros Team MFF Lara, esta publicada la convocatoria para el próximo sábado.
dani mk8  : (19 July 2014 - 08:26 PM) Saludos amigos! si alguien sabe de un capot y faro derecho de fiesta move que vendan por favor me avisan
luis f.  : (17 July 2014 - 07:05 PM) SALUDOS a todos los compañeros del club
Caroreño  : (12 July 2014 - 09:37 PM) Compañeros del Team MFF Lara recuerden que el 20/07/2014 es día del niño y debemos estar listos para la Actividad Social. Activados todos para ese día.
luis f.  : (12 July 2014 - 06:24 PM) saludos Feliz fin de semana a todos los amigos del club
Caroreño  : (11 July 2014 - 07:43 PM) OK. MUY BIEN, EN EL ZULIA HAY MUCHOS QUE A LO MEJOR DESEAN REACTIVARSE EN LAS REUNIONES, PERO ALGUIEN DEBE TOMAR LA INICIATIVA...ESPEREMOS ALGUIEN SE DECIDA.
luis f.  : (11 July 2014 - 07:40 PM) amigo caroreño yo estaba un pelo retirado de las reuniones y la pagina pero ya estamos otra vez por aqui ayer fui a la vereda pero estuve un rato en las tribunas de la vereda a ver si me activaba con las reuniones pero no vi a nadie y me retire el club wolswagen fue el q vi activado saludos
Caroreño  : (09 July 2014 - 02:43 PM) En cada uno de los estado del país deben activarse para lograr el gran encuentro nacional y poder tomar decisiones de alto nivel.
cardel  : (09 July 2014 - 11:29 AM) team bolivar activemos el grupo
M&M  : (07 July 2014 - 02:12 PM) saludos a todos. necesito con urgencia para un fiesta 2007. aspirales delanteros, discos de frenos y pastillas. quien tenga a la venta por favor AVISEME
Caroreño  : (06 July 2014 - 07:03 PM) Amigo luis como están las reuniones en el Zulia....
luis f.  : (06 July 2014 - 04:30 PM) saludos a todos loa compañeros.activado de nuevo por aqui
Caroreño  : (04 July 2014 - 08:59 AM) hay que buscar la manera de que los compañeros vuelvan a la pagina del club. sin embargo es importante resaltar que esto es motivado a que existen diversas redes sociales que han desplazado esta fabulosa pagina Web. se esperan sugerencias: mi sugerencia es que se realice entre la mayoría que queremos reactivar la pagina una avalancha informativa por todas las redes sociales induciendo al uso de la pagina...RECUERDEN QUE UN SOLO ÁRBOL NO HACE MONTAÑA EN LA UNIÓN ESTA LA FUERZA.
DJ JC  : (03 July 2014 - 11:10 PM) Saludos a todos los panitas y a las panitas tambien..
wilmer900  : (03 July 2014 - 11:36 AM) saludos a todos loa panas, buen provechopara todos y todas,
Caroreño  : (02 July 2014 - 10:54 AM) Activados Team MFF Lara para la reunión de este sábado 05/06/2014
EDWARD MK  : (01 July 2014 - 07:07 PM) esta semana tendremos reunion en carabobo, bienvenido todo aquel que ande por la zona y quiera pasar a saludar.
EDWARD MK  : (01 July 2014 - 06:44 PM) buenas tardes a los pana.
Caroreño  : (30 June 2014 - 09:44 AM) Ciudad Bolívar esperamos las fotos de sus reuniones.
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Ubicacion del bulbo del electroventilador???

#1 El usuario está offline   guilleblabla 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 4
  • Registrado: 13-July 09
  • Vehiculo:Fiesta Mk4
  • Estado:Fuera de Venezuela

Escrito 13 July 2009 - 01:16 PM

Hola!! soy nuevo en este foro, soy de Buenos Aires Argentina.
Mi problema es que el electro no arranca lo que hace que recaliente mi vehiculo, me dijeron que podria ser el bulbo del electro pero no tengo manera de ubicarlo, alguien me podria informar al respecto?? y si tienen la ubicacion en forma grafica, foto, manual o lo que sea tambien se agradece. Gracias y saludos cordiales,
0

#2 El usuario está offline   RGARIAS 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 190
  • Registrado: 28-May 09
  • Vehiculo:Fiesta Mk4
  • Estado:Zulia

Escrito 13 July 2009 - 01:33 PM

A que llaman ustedes el BULBO?
0

#3 El usuario está offline   marlboro 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,200
  • Registrado: 07-September 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk5
  • Estado:Lara

Escrito 13 July 2009 - 01:39 PM

mira mi pana lo mas seguro que ese tal bulbo es el termostato o la valvula que lleva hay. o en la parte de abajo del electro tienes la resistencia pruevala tambien

MARLBORO

VOLVIMOS
0

#4 El usuario está offline   guilleblabla 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 4
  • Registrado: 13-July 09
  • Vehiculo:Fiesta Mk4
  • Estado:Fuera de Venezuela

Escrito 13 July 2009 - 01:39 PM

CITA(RGARIAS @ Jul 13 2009, 02:33 PM) Ver mensaje
A que llaman ustedes el BULBO?


El bulbo es el que hace que arranque el ventilador, cuando se eleva la temperatura del agua. search.gif

0

#5 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Lara

Escrito 13 July 2009 - 01:55 PM

CITA(guilleblabla @ Jul 13 2009, 01:39 PM) Ver mensaje
CITA(RGARIAS @ Jul 13 2009, 02:33 PM) Ver mensaje
A que llaman ustedes el BULBO?


El bulbo es el que hace que arranque el ventilador, cuando se eleva la temperatura del agua. search.gif


Saludos cordiales desde Venezuela.

Hay varios motivos por los cuales el electroventilador enciende ok; una de ellas es la temperatura del motor. Esta funcion la realiza a travez de una valvula de temperatura o BULBO. Esta valvula "lee" la temperatura del refrigerante y a travez de un Rele, activa el electroventilador, tanto en baja velocidad o en alta velocidad..

Se encuentra ubicada en la carcaza plastica negra, (Carcaza del termostato) justo arriba de la caja de velocidades del coche, alli esta ubicada las mangueras de la calefaccion, el termostato y la valvula de temperatura!

Debes revisar Fusibles del electroventilador, el enchufe del electroventilador que se sulfata mucho, produciendo un mal contacto, el rele que enciende el electro y por ultimo el electroventilador en si.

La otra manera que tu electro encienda es cuando enciendes el acondicionador de aire en enfriamiento, pero como van para invierno ahorita en Argentina, no creo que tu falla sea por alli.

Si ubicas el bulbo, o valvula de temperatura, desconectala y ese cable conectalo al negativo o tierra de tu coche, lo que debe hacer prender el electro a full velocidad, si ocurre tal cual te lo digo, entonces el problema es el Bulbo.

Espero ser de tu ayuda!
manejando.gif


Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

#6 El usuario está offline   RGARIAS 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 190
  • Registrado: 28-May 09
  • Vehiculo:Fiesta Mk4
  • Estado:Zulia

Escrito 13 July 2009 - 01:57 PM

CITA(guilleblabla @ Jul 13 2009, 01:39 PM) Ver mensaje
CITA(RGARIAS @ Jul 13 2009, 02:33 PM) Ver mensaje
A que llaman ustedes el BULBO?


El bulbo es el que hace que arranque el ventilador, cuando se eleva la temperatura del agua. search.gif


Ah okey! tu te refieres a la capsula de temperatura. Tu MK4 es motor 1.3 o 1.25 ?
0

#7 El usuario está offline   guilleblabla 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 4
  • Registrado: 13-July 09
  • Vehiculo:Fiesta Mk4
  • Estado:Fuera de Venezuela

Escrito 13 July 2009 - 02:02 PM

CITA(SpeedAdict @ Jul 13 2009, 02:55 PM) Ver mensaje
CITA(guilleblabla @ Jul 13 2009, 01:39 PM) Ver mensaje
CITA(RGARIAS @ Jul 13 2009, 02:33 PM) Ver mensaje
A que llaman ustedes el BULBO?


El bulbo es el que hace que arranque el ventilador, cuando se eleva la temperatura del agua. search.gif


Saludos cordiales desde Venezuela.

Hay varios motivos por los cuales el electroventilador enciende ok; una de ellas es la temperatura del motor. Esta funcion la realiza a travez de una valvula de temperatura o BULBO. Esta valvula "lee" la temperatura del refrigerante y a travez de un Rele, activa el electroventilador, tanto en baja velocidad o en alta velocidad..

Se encuentra ubicada en la carcaza plastica negra, (Carcaza del termostato) justo arriba de la caja de velocidades del coche, alli esta ubicada las mangueras de la calefaccion, el termostato y la valvula de temperatura!

Debes revisar Fusibles del electroventilador, el enchufe del electroventilador que se sulfata mucho, produciendo un mal contacto, el rele que enciende el electro y por ultimo el electroventilador en si.

La otra manera que tu electro encienda es cuando enciendes el acondicionador de aire en enfriamiento, pero como van para invierno ahorita en Argentina, no creo que tu falla sea por alli.

Si ubicas el bulbo, o valvula de temperatura, desconectala y ese cable conectalo al negativo o tierra de tu coche, lo que debe hacer prender el electro a full velocidad, si ocurre tal cual te lo digo, entonces el problema es el Bulbo.

Espero ser de tu ayuda!
manejando.gif


Muchisimas gracias por la respuesta, voy a tener en cuenta esto que me informas y depues te cuento como me fue, o si me trabo en algo te vuelvo a preguntar.
Por otro lado si esta haciendo mucho frio!!! asi que por ahora nada de aire acondicionado jeje.

Saludos!!! y espero algun dia darme una vueltita por Venezuela, ya que es un pais muy lindo y de buena gente. Abrazos!! drinks.gif



0

#8 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Lara

Escrito 13 July 2009 - 02:06 PM

CITA(RGARIAS @ Jul 13 2009, 01:57 PM) Ver mensaje
CITA(guilleblabla @ Jul 13 2009, 01:39 PM) Ver mensaje
CITA(RGARIAS @ Jul 13 2009, 02:33 PM) Ver mensaje
A que llaman ustedes el BULBO?


El bulbo es el que hace que arranque el ventilador, cuando se eleva la temperatura del agua. search.gif


Ah okey! tu te refieres a la capsula de temperatura. Tu MK4 es motor 1.3 o 1.25 ?


Exactamente amigo, es cuestion de semantica, pues aca la llamamos por su nombre tecnico asignado por la Ford de Venezuela en sus manuales tecnicos de reparacion.

La capsula de temperatura debe estar fallando ya y no le esta mandando la lectura de la temperatura correcta a la centralita electronica para que realice todo el proceso de enfriamiento..

Yo poseo un Mk5 con motor Zetec Rocam 1.6 litros y 8 valvulas amigo! Pero el funcionamiento de esta parte electrica es igual para los motores de los Fiestas..
Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

#9 El usuario está offline   guilleblabla 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 4
  • Registrado: 13-July 09
  • Vehiculo:Fiesta Mk4
  • Estado:Fuera de Venezuela

Escrito 13 July 2009 - 02:07 PM

CITA(RGARIAS @ Jul 13 2009, 02:57 PM) Ver mensaje
CITA(guilleblabla @ Jul 13 2009, 01:39 PM) Ver mensaje
CITA(RGARIAS @ Jul 13 2009, 02:33 PM) Ver mensaje
A que llaman ustedes el BULBO?


El bulbo es el que hace que arranque el ventilador, cuando se eleva la temperatura del agua. search.gif


Ah okey! tu te refieres a la capsula de temperatura. Tu MK4 es motor 1.3 o 1.25 ?


Hola es un ford fiesta, modelo `99, motor 1.3. manejando.gif
0

#10 El usuario está offline   WildRacer 

  • Vicepresidente
  • PipPipPipPipPipPipPip
  • Grupo: Administrador
  • Mensajes: 10,781
  • Registrado: 07-April 04
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Zulia

Escrito 13 July 2009 - 02:08 PM

yo no creo que sea por falla del "bulbo" pq si no prende el electro en ningun momento indica que no esta llegando corriente. Podria ser el conector del electro, que ya esten sulfatados los contactos.

Cuando el sensor (bulbo) de temperatura falla la ECU obliga a que encienda el electro en la segunda velocidad pq no esta segura de cual es la temperatura del motor.

Si la falla fuese una falsa lectura del sensor el electro deberia encender al accionar el aire acondicionado. Por eso me inclino a q sea una falla electrica del electro.

Podria ser fusible, relé, conector o simplemente que el electro murio
No respondo consultas por PM para eso está el foro

Ing.Néstor Villalobos
YY1-NLV


Imagen
0

#11 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Lara

Escrito 13 July 2009 - 02:13 PM

Hola amigo.. Sin importar el modelo de MK4 1.25 o 1.3 Lts el sistema de enfriamiento trabaja igual para los consecutivos fiestas..

Debes chequear todos los componentes que te mencione y hacer la prueba, desconectando la capsula de temperatura y uniendola a la tierra o negativo de tu coche!
El Electro si esta en buen estado, deberia de encender en la velocidad mas alta, lo que te lleva a sospechar de otros componentes como el simple enchufe del electroventilador y su resistencia para proporcionar la baja velocidad!
Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

#12 El usuario está offline   Joe Castillo 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,747
  • Registrado: 01-May 06
  • Sexo:Male
  • Vehiculo:Fiesta Mk4
  • Estado:Yaracuy

Escrito 13 July 2009 - 02:24 PM

Mi MK4 motor 1,25 se le desconecta la valvula que activa el electro y este no arranca, estando conectada trabaja normal.
0

#13 El usuario está offline   RGARIAS 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 190
  • Registrado: 28-May 09
  • Vehiculo:Fiesta Mk4
  • Estado:Zulia

Escrito 13 July 2009 - 02:32 PM

CITA(SpeedAdict @ Jul 13 2009, 02:13 PM) Ver mensaje
Hola amigo.. Sin importar el modelo de MK4 1.25 o 1.3 Lts el sistema de enfriamiento trabaja igual para los consecutivos fiestas..

Debes chequear todos los componentes que te mencione y hacer la prueba, desconectando la capsula de temperatura y uniendola a la tierra o negativo de tu coche!
El Electro si esta en buen estado, deberia de encender en la velocidad mas alta, lo que te lleva a sospechar de otros componentes como el simple enchufe del electroventilador y su resistencia para proporcionar la baja velocidad!


con solo desconectar la capsula de temperatura el electroventilador arranca en alta velocidad, no es necesario conectarla a negativo.
0

#14 El usuario está offline   SpeedAdict 

  • Miembro Master
  • PipPipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 14,177
  • Registrado: 03-May 07
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Lara

Escrito 13 July 2009 - 02:38 PM

CITA(RGARIAS @ Jul 13 2009, 02:32 PM) Ver mensaje
CITA(SpeedAdict @ Jul 13 2009, 02:13 PM) Ver mensaje
Hola amigo.. Sin importar el modelo de MK4 1.25 o 1.3 Lts el sistema de enfriamiento trabaja igual para los consecutivos fiestas..

Debes chequear todos los componentes que te mencione y hacer la prueba, desconectando la capsula de temperatura y uniendola a la tierra o negativo de tu coche!
El Electro si esta en buen estado, deberia de encender en la velocidad mas alta, lo que te lleva a sospechar de otros componentes como el simple enchufe del electroventilador y su resistencia para proporcionar la baja velocidad!


con solo desconectar la capsula de temperatura el electroventilador arranca en alta velocidad, no es necesario conectarla a negativo.


Entonces: el rele, la capsula de temperatura y el electro estan buenos..
La falla seguro debe estar en el conector del electro, seguro esta quemada por el calor, malos contactos electricos, resistencia del electro dañada (la que proporciona la velocidad baja)

Chequea y ve si esta parte del electro esta bien (conectores, resistencia, cables, etc)
Ing. SpeedAdictImagen V6 3.5L 24V 274Hp
0

#15 El usuario está offline   RGARIAS 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 190
  • Registrado: 28-May 09
  • Vehiculo:Fiesta Mk4
  • Estado:Zulia

Escrito 13 July 2009 - 02:39 PM

CITA(Joe Castillo @ Jul 13 2009, 02:24 PM) Ver mensaje
Mi MK4 motor 1,25 se le desconecta la valvula que activa el electro y este no arranca, estando conectada trabaja normal.


Yo tambien tengo un MK4 motor 1.25. Si le desconecto la capsula de temperatura el electroventilador arranca en alta velocidad. seguro que estas desconectando la capsula?
0

#16 El usuario está offline   c4rlos 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,631
  • Registrado: 19-January 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Carabobo

Escrito 13 July 2009 - 03:05 PM

CITA(marlboro @ Jul 13 2009, 02:39 PM) Ver mensaje
mira mi pana lo mas seguro que ese tal bulbo es el termostato o la valvula que lleva hay. o en la parte de abajo del electro tienes la resistencia pruevala tambien

X2, YO CREO QUE ES LA VALVULA
_http://alexpizza9.blogspot.es/img/Camaro2.jpg
0

#17 El usuario está offline   gregoryc 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 18
  • Registrado: 23-July 09
  • Vehiculo:Fiesta Mk4
  • Estado:Anzoategui

Escrito 14 September 2010 - 12:08 PM

CITA(RGARIAS @ Jul 13 2009, 02:39 PM) Ver mensaje
CITA(Joe Castillo @ Jul 13 2009, 02:24 PM) Ver mensaje
Mi MK4 motor 1,25 se le desconecta la valvula que activa el electro y este no arranca, estando conectada trabaja normal.


Yo tambien tengo un MK4 motor 1.25. Si le desconecto la capsula de temperatura el electroventilador arranca en alta velocidad. seguro que estas desconectando la capsula?



Yo tengo un MK4 motor 1.3 y al desconectar el conector del sensor de temperatura el que va en la manguera de refrigerante tampoco se enciende la velocidad alta del electro, pero estando conectada si enciende. esto es normal? o siempre debe encender al sacar el conector?
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos