Foro Club Ford Fiesta :: MiFordFiesta.com: cadena de tiempo y su duracion - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
Caroreño  : (28 July 2014 - 11:01 AM) muy buenos días, feliz inicio de semana. muchos éxitos a todos.
EDWARD MK  : (23 July 2014 - 11:48 AM) buenas a todos los panas de mff.ç
Caroreño  : (22 July 2014 - 07:29 PM) Compañeros Team MFF Lara, esta publicada la convocatoria para el próximo sábado.
dani mk8  : (19 July 2014 - 08:26 PM) Saludos amigos! si alguien sabe de un capot y faro derecho de fiesta move que vendan por favor me avisan
luis f.  : (17 July 2014 - 07:05 PM) SALUDOS a todos los compañeros del club
Caroreño  : (12 July 2014 - 09:37 PM) Compañeros del Team MFF Lara recuerden que el 20/07/2014 es día del niño y debemos estar listos para la Actividad Social. Activados todos para ese día.
luis f.  : (12 July 2014 - 06:24 PM) saludos Feliz fin de semana a todos los amigos del club
Caroreño  : (11 July 2014 - 07:43 PM) OK. MUY BIEN, EN EL ZULIA HAY MUCHOS QUE A LO MEJOR DESEAN REACTIVARSE EN LAS REUNIONES, PERO ALGUIEN DEBE TOMAR LA INICIATIVA...ESPEREMOS ALGUIEN SE DECIDA.
luis f.  : (11 July 2014 - 07:40 PM) amigo caroreño yo estaba un pelo retirado de las reuniones y la pagina pero ya estamos otra vez por aqui ayer fui a la vereda pero estuve un rato en las tribunas de la vereda a ver si me activaba con las reuniones pero no vi a nadie y me retire el club wolswagen fue el q vi activado saludos
Caroreño  : (09 July 2014 - 02:43 PM) En cada uno de los estado del país deben activarse para lograr el gran encuentro nacional y poder tomar decisiones de alto nivel.
cardel  : (09 July 2014 - 11:29 AM) team bolivar activemos el grupo
M&M  : (07 July 2014 - 02:12 PM) saludos a todos. necesito con urgencia para un fiesta 2007. aspirales delanteros, discos de frenos y pastillas. quien tenga a la venta por favor AVISEME
Caroreño  : (06 July 2014 - 07:03 PM) Amigo luis como están las reuniones en el Zulia....
luis f.  : (06 July 2014 - 04:30 PM) saludos a todos loa compañeros.activado de nuevo por aqui
Caroreño  : (04 July 2014 - 08:59 AM) hay que buscar la manera de que los compañeros vuelvan a la pagina del club. sin embargo es importante resaltar que esto es motivado a que existen diversas redes sociales que han desplazado esta fabulosa pagina Web. se esperan sugerencias: mi sugerencia es que se realice entre la mayoría que queremos reactivar la pagina una avalancha informativa por todas las redes sociales induciendo al uso de la pagina...RECUERDEN QUE UN SOLO ÁRBOL NO HACE MONTAÑA EN LA UNIÓN ESTA LA FUERZA.
DJ JC  : (03 July 2014 - 11:10 PM) Saludos a todos los panitas y a las panitas tambien..
wilmer900  : (03 July 2014 - 11:36 AM) saludos a todos loa panas, buen provechopara todos y todas,
Caroreño  : (02 July 2014 - 10:54 AM) Activados Team MFF Lara para la reunión de este sábado 05/06/2014
EDWARD MK  : (01 July 2014 - 07:07 PM) esta semana tendremos reunion en carabobo, bienvenido todo aquel que ande por la zona y quiera pasar a saludar.
EDWARD MK  : (01 July 2014 - 06:44 PM) buenas tardes a los pana.
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


cadena de tiempo y su duracion tiempo limite para su reeplazo

#1 El usuario está offline   andres a 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 19
  • Registrado: 17-March 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

  Escrito 18 March 2009 - 06:21 PM

A que kilometraje, es prudente cambiar la cadena del tiempo en los fiesta, dado el peligro que dañe el motor, hay especulacion en el tiempo de cambiarla en los mecanicos y tallerres ford debido al interes monetario, pero cuando es realmente necesario dicen varias respuestas: a los 100.000,120.000,240.000,350.000 y 400.000Km en cual sera, un amigo le cambio la del a los 240 km, pero cuanto es el tiempo real se save, el manual ford dice en su plan de mantenimiento a los 100 verifique y a los 198 verifique pero hasta 198.000 llega el plan de mantenimiento y despues que bueno espero se trate este punto tan importante y respondan con experiencias verdaderas a fin de orientar a todos i-m_so_happy.gif
0

#2 El usuario está offline   WildRacer 

  • Vicepresidente
  • PipPipPipPipPipPipPip
  • Grupo: Administrador
  • Mensajes: 10,781
  • Registrado: 07-April 04
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Zulia

Escrito 18 March 2009 - 10:05 PM

pana, q fiesta tienes? q año? si es un mk4 de verdad no se, pero si es un mk5,mk6 o mk7 se debe cambiar a los 200 mil kmts.

Hay personas q nunca la han cambiado y llevan casi 500 mil kmts sin problemas.

El detalle esta en q cuando comienza a dañarse la cadena suena bastante y da tiempo de cambiarla sin q haya daños, pero si quieres ser precavido cambiala de una vez
No respondo consultas por PM para eso está el foro

Ing.Néstor Villalobos
YY1-NLV


Imagen
0

#3 El usuario está offline   Yakuza 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,686
  • Registrado: 07-April 08
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Zulia

Escrito 18 March 2009 - 10:08 PM

Nestor Eso es dependiendo si picas o no, y el mk4 a los 100.000 km se resetea el cluster

Si nunca las echo,has lo y lleva un control
[IMG]http://s282.photobucket.com/albums/kk246/Jose_mk4/IMG00020-20110218-2118.jpg[/img]
0

#4 El usuario está offline   Yakuza 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,686
  • Registrado: 07-April 08
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Zulia

Escrito 18 March 2009 - 10:16 PM

ahora quisiera saver que mk4 estamos hablando el 1.25 o el 1.3 dos puertas!
[IMG]http://s282.photobucket.com/albums/kk246/Jose_mk4/IMG00020-20110218-2118.jpg[/img]
0

#5 El usuario está offline   WildRacer 

  • Vicepresidente
  • PipPipPipPipPipPipPip
  • Grupo: Administrador
  • Mensajes: 10,781
  • Registrado: 07-April 04
  • Sexo:Male
  • Vehiculo:Fiesta Mk7
  • Estado:Zulia

Escrito 18 March 2009 - 10:19 PM

por eso digo q en el mk4 no se, la explicacion q hice es para mk5,mk6 y mk7
No respondo consultas por PM para eso está el foro

Ing.Néstor Villalobos
YY1-NLV


Imagen
0

#6 El usuario está offline   Yakuza 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,686
  • Registrado: 07-April 08
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Zulia

Escrito 18 March 2009 - 10:31 PM

Yo tampoco es que se mucho pero mas o menos!
[IMG]http://s282.photobucket.com/albums/kk246/Jose_mk4/IMG00020-20110218-2118.jpg[/img]
0

#7 El usuario está offline   Orwin 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,128
  • Registrado: 10-October 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Zulia

  Escrito 19 March 2009 - 08:44 AM

CITA(Yakuza @ Mar 18 2009, 11:16 PM) Ver mensaje
ahora quisiera saver que mk4 estamos hablando el 1.25 o el 1.3 dos puertas!

yakuza tu q tuviste un MK4, creo q lleva correa mas no cadena corigeme si estoy esquibocado por
que una vez vi un MK4 que le estaban asiendo el motor y me parece q usaba correa es mas me acuerdo q le montaron pistones y aros de festiva por q el q trae es dificil de conseguir......
bueno saludos MFF-ZULIA pa lante mi gente

Lic. Orwin Graterol

Colaborador-ZULIA

graterolorwin@hotmail.com

0416-1676661
0

#8 El usuario está offline   Pulpero2006 

  • Miembro Guru
  • PipPipPipPipPipPip
  • Grupo: Coordinación
  • Mensajes: 3,393
  • Registrado: 23-October 08
  • Sexo:Male
  • Vehiculo:Fiesta Mk4
  • Estado:Monagas

  Escrito 19 March 2009 - 11:49 AM

CITA(orwin graterol @ Mar 19 2009, 08:44 AM) Ver mensaje
CITA(Yakuza @ Mar 18 2009, 11:16 PM) Ver mensaje
ahora quisiera saver que mk4 estamos hablando el 1.25 o el 1.3 dos puertas!

yakuza tu q tuviste un MK4, creo q lleva correa mas no cadena corigeme si estoy esquibocado por
que una vez vi un MK4 que le estaban asiendo el motor y me parece q usaba correa es mas me acuerdo q le montaron pistones y aros de festiva por q el q trae es dificil de conseguir......
bueno saludos MFF-ZULIA pa lante mi gente




buenos dias, te aclaro el mk4 1,3 de dos puertas tiene cadena, el 1.25 realmente no se, tengo un 1.3 y le esta empezando a sonar el tensor, suena igualito a la cadena del corcel y a esos animalitos dificilmente se le salta la cadena, lo que pasa es que el tensor tiene una parte como de baquelita por donde roza la cadena y al gastarse empieza a sonar

PASION POR EL FIESTA

Imagen
0

#9 El usuario está offline   J. Manuel 

  • Miembro Guru
  • PipPipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 2,764
  • Registrado: 23-November 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Carabobo

Escrito 19 March 2009 - 02:17 PM

si no te suena, dele que no viene carro!!

ahora es que aguanta. cuando mucho a los 400mir km o cuando tengas que hacer la maquina!! sip.gif



SF

Scuderia Ferrari
0

#10 El usuario está offline   andres a 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 19
  • Registrado: 17-March 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 19 March 2009 - 03:49 PM

CITA(WildRacer @ Mar 18 2009, 10:05 PM) Ver mensaje
pana, q fiesta tienes? q año? si es un mk4 de verdad no se, pero si es un mk5,mk6 o mk7 se debe cambiar a los 200 mil kmts.

Hay personas q nunca la han cambiado y llevan casi 500 mil kmts sin problemas.

El detalle esta en q cuando comienza a dañarse la cadena suena bastante y da tiempo de cambiarla sin q haya daños, pero si quieres ser precavido cambiala de una vez


0

#11 El usuario está offline   andres a 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 19
  • Registrado: 17-March 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

  Escrito 19 March 2009 - 03:54 PM

panas gracias por contestar , realmente no se que modelo es mi fiesta, en la denominacion que estan de mk4, mk5, mk6,mk7. el mio, es un fiesta power 1600 año 2006 y realmente, no se lo del tiempo de reemplazo de la cadena. en este momento por nuevo, no se si les estoy respondiendo a todos despues vere gracias por responder. andres
0

#12 El usuario está offline   Yakuza 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,686
  • Registrado: 07-April 08
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Zulia

Escrito 19 March 2009 - 04:01 PM

CITA(orwin graterol @ Mar 19 2009, 08:44 AM) Ver mensaje
CITA(Yakuza @ Mar 18 2009, 11:16 PM) Ver mensaje
ahora quisiera saver que mk4 estamos hablando el 1.25 o el 1.3 dos puertas!

yakuza tu q tuviste un MK4, creo q lleva correa mas no cadena corigeme si estoy esquibocado por
que una vez vi un MK4 que le estaban asiendo el motor y me parece q usaba correa es mas me acuerdo q le montaron pistones y aros de festiva por q el q trae es dificil de conseguir......
bueno saludos MFF-ZULIA pa lante mi gente



Bueno orwin yo hablo con seguridad de mi mk4 que fue 4 puertas, Si es posible adaptarle piezas de festiva o de corolla, de echo hay un maracucho que lo hiso su nick es maracucho_fiesta

El 1.3 e escuchado y no e comprobado pero es mas malo que el 1.25


Si el 1.25 usa correa

Mostraria una foto del motor desarmado y armado como 7/8 afuera de la nave pero se me borraron
[IMG]http://s282.photobucket.com/albums/kk246/Jose_mk4/IMG00020-20110218-2118.jpg[/img]
0

#13 El usuario está offline   Yakuza 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,686
  • Registrado: 07-April 08
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Zulia

Escrito 19 March 2009 - 04:02 PM

CITA(andres a @ Mar 19 2009, 03:54 PM) Ver mensaje
panas gracias por contestar , realmente no se que modelo es mi fiesta en la denominacion que estan de mk4, mk5, mk6,mk7. el mio es un fiesta power 1600 año 2006

cXÑO vale de vistes empesar por alli ese es un mk6

Tiene un zetec rocam

Nestor te puede ayudar
[IMG]http://s282.photobucket.com/albums/kk246/Jose_mk4/IMG00020-20110218-2118.jpg[/img]
0

#14 El usuario está offline   Yakuza 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Miembro
  • Mensajes: 1,686
  • Registrado: 07-April 08
  • Sexo:Male
  • Vehiculo:Otro
  • Estado:Zulia

Escrito 19 March 2009 - 04:05 PM

CITA(pulpero2006 @ Mar 19 2009, 11:49 AM) Ver mensaje
CITA(orwin graterol @ Mar 19 2009, 08:44 AM) Ver mensaje
CITA(Yakuza @ Mar 18 2009, 11:16 PM) Ver mensaje
ahora quisiera saver que mk4 estamos hablando el 1.25 o el 1.3 dos puertas!

yakuza tu q tuviste un MK4, creo q lleva correa mas no cadena corigeme si estoy esquibocado por
que una vez vi un MK4 que le estaban asiendo el motor y me parece q usaba correa es mas me acuerdo q le montaron pistones y aros de festiva por q el q trae es dificil de conseguir......
bueno saludos MFF-ZULIA pa lante mi gente




buenos dias, te aclaro el mk4 1,3 de dos puertas tiene cadena, el 1.25 realmente no se, tengo un 1.3 y le esta empezando a sonar el tensor, suena igualito a la cadena del corcel y a esos animalitos dificilmente se le salta la cadena, lo que pasa es que el tensor tiene una parte como de baquelita por donde roza la cadena y al gastarse empieza a sonar

Realmente no se pero lo repito e escuchado que conseguir repuesto a ese motor es peor que al 1.25!




[IMG]http://s282.photobucket.com/albums/kk246/Jose_mk4/IMG00020-20110218-2118.jpg[/img]
0

#15 El usuario está offline   andres a 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 19
  • Registrado: 17-March 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

  Escrito 19 March 2009 - 04:31 PM

CITA(Yakuza @ Mar 19 2009, 04:02 PM) Ver mensaje
CITA(andres a @ Mar 19 2009, 03:54 PM) Ver mensaje
panas gracias por contestar , realmente no se que modelo es mi fiesta en la denominacion que estan de mk4, mk5, mk6,mk7. el mio es un fiesta power 1600 año 2006

cXÑO vale de vistes empesar por alli ese es un mk6

Tiene un zetec rocam

Nestor te puede ayudar

ok gracias pasalo a nestor que no se manejar esta verga mucho
0

#16 El usuario está offline   esteem 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 4
  • Registrado: 03-January 07

Escrito 20 March 2009 - 02:30 AM

mi pana te cuento mi historia mi carro tenia 210000 km y le empeso a sonar la cadena solo en las mañanas cuando lo prendia por mas o menos 5 seg pero el carro no tenia falla alguna a veces que se pegaba conmo una falla d bujias pero mas nada. un dia me fui de viaje con el carro y todo bien llegue al destino que iba y despues me regrese , el carro se porto de maravilla en la carretera 120-130-140-150-160 y un piquesito con una hilux kavav que lo llegue a 190 aprox como por 3 minutos , cuando llegue al peaje de barcelona venia como a 140 y lo puse en neutro y deje que el carro rodara solo hasta la taquilla de pago ,sorpresa cuando voy a arrancar el carro arranco con una falla y me detuve lo revise y todo estaba en orden pero la falla la tenia desidi llegar a mi casa asi y revisarlo al otrto dia
en la mañana lo prendo y sigue la falla empieso a revisar todo paso a paso y lo que detecte era que el cilindro uno 1 no trabajaba y hay empeso mi calvario le revise probe todo bobina, cable, bujia, inyector, medi comprecion y tenia 180 libras probe mi computadora en otro carro, la cableria, los relays, le medi la presion ala bomba, probe todos los sensores en otro carro tps, iac todo todo y todo funcionaba bien en el otro carro.
me dijeron que tenia que bajar la camara porque seguramente era valvula quemae decia a los mecanicos que si tubiera valvula quemada ese cilindro no debia de tener comprecion pero bueno al fin me decido en bajar la camara y al destapar me doy cuenta que la camara estaba bien todo valvula, gomas asientos pero como tenia la duda le compre todo nuevo las 8v las gomas y luego acente todo y quedo bello ninguna valvula fugaba
por otro lado revise la cadena y tenia uno de los patines desgastado y desidi meterle el juego de cadena completo original pa y seguro a otra cosa que observe fue que el piston 1 (el que no funcionaba) tenia una marca como si la valvula ubiese pegado hay pense la cadena estirada la valvula pego hay en fin le monte el juego de cadena new tuba que bajar el motor completo pera realisar ese cambio y meterle empacadura del carter, las estoperas del cigueñal adelante y atras (bien caras por cierto)
me pongo a armar el motor meticulosamente para que quede bien todo empq de camara y tapa valvula new todo torquiaito pa que qude finito a otra cosa todos los taquetes los martillos y las conchas d elevas estaban finas todo en orden el arbol de eleva no se le veia desgaste por ningun lado
en fin arme el motor lo prendo y el muy descarado prendio con la misma falla se pueden imaginar semejante arr!"·$%&/(())= que agarre
me dijeron revisa la camara bie porque podia estar partida en algun lado i no la podia ver , consegui una canara completa de ford ka que tenia 18.000 mi kmt y se habian voltiado en el carro y quedo perdida le saco la camara a mi carro y le pongo la otra completa pero con mi arbol de eleva y prendo el carro otra vez y nuevamente el cilindro uno 1 sin trabajar y le digo sin trabajar porque le sacabas el enchufe de inyector y el carro no hacia nada le4 sacabas cualquiera de los otros y el carro fallaba mas ya estaba como CRAZY se lo lleve a cuanto mecanico me recomendaban y hacian lo mismo que yo y aparte de eso me cobraban lo escanearon como tres veces y este no arrojaba codigos de falla
no hallaba que hacer me desido a desarmar el motor completo para rebisar el bloque que a segun podia estar fisurado lo leve a la rectificadora todo y me le hicieros todas las pruebas pertinentes al caso y tdo estaba bien bloque camara pistones todo todo en orden
me pongo a armar el motor otra vez le meti todo new y original anillos, conchs de cigueñal y biela bomba de aceite ,todas las bielas estaban derechichas ninguna doblada en fin armo todo otra vez minuciosamente como la primera vez le monto camara del ford ka que me la habian vendido en 1500 de los fuerte y aunque la mia tenia todo new y estaba buena desidi montar la otra qu estaba mas viga de paquete prendo el carro otra vez Y LA MISMA FALLA CREANME QUE DEJE EL CARRO COMO DOS SEMANAS SIN TOCARLO PORQUE YA ME ESTABA VOLVIENDO LOCO
despues de dos semanas d descanso me pongo otra vez a rebisa todo otra vez inclusive el sistema electrico la cableria que biene de la comp. todo todo y me puse a pensar lo unico que no le he cambiado es el arbol de elevas pero emi arbol lo habia revisado 5000 veces de ariba a abajo y no tenia nada de desgsaste por ningun lado ni en ninguno de sus lobulos e inclkusive een donde van sus conchas todo se veia bello, en OPORTOTUNIDADES LE PREGUNTE A DIFERNTES MECANICOS SI ERA POSIBLE QUE SE RODARA ALGUN LOBULO DE LA ELEVA Y TODOS ME DIJERON QUE ERA ALGO IMPOSIBLE ALGO NUNCA VISTO Y SE ME REIAN EN LA CARA COMO SI YO ESTUBIERA HABLANDO ESTUPIDESES
PUES FIJENSE AMIGOS EL DESENLACE LA FALLA ERA Q EL ARBOL D ELEVA MIO NO TENIA DSGASTE POR NINGUN LADO PERO EN EL LOBULO DE ESCAPE DEL CILIONDRO 1 (EL QUE NO TRABAJABA) SE RODO O MEJOR DICHO SE MOVIO UNOS POCOS GRADOS Y SE DESSINCRONISO EL TIEMPO DE COMBUSTION DE ESE CILINDRO LA DIFERENCIA ERA MUY POCA Y SOLO LA DETECTE COMPARANDOLA CON OTRA ELEVA NEW.

PARA FINALISAR LE HICE LA MAQUINA AL CARRO TRATANDO DE AVERIGUAR ESA FALLA Y ERA LA MALPARIA ELEVA QUE ME ECHO EL VAINASO DE MI VIDA TOTAL GASTADO 7.500.000 Bs
LO UNICO QUE HISE DESPUES FUE COMPRAR LA ELEVA NEW EN 450.000 MONTALA Y EL MOTOR BELLO BELLO SIN NINGUNA FALLITA
TIENPO DE REPARACION 2 MESES . PD. ESTOS FUERONLOS DOS MESES MAS PERROS DE MI VI

CAUSA DE LA FALLA:

LA CADENA DEL MOTOR ESTIRADA EN CONJUNTO CON LOS PATINES DESGASTADO HICIERON QUE CUANDO YO VENIA COMO A 140 Y PUSE EL CARRO EN NEUTRO EL CILINDRO UNO TOCO LA VALVULA DE ESCAPE DEBIDO AL ESTIRAMIENTO DE DICHA CADENA. NO DOBLO LA VALVULA PERO ISO QUE EL LOBULO SE CORRIERA UNOS GRADOS DESINCRONISANDO EL TIEMPO DE COMBUSTION D ESE CILINDRO EN CONJUNTO CON EL MARTILLO Y EL TAQUETE

ESPERO TOMEN ESTO COMO UNA ESPERIENCIA DE FIESTERO ASI QUE MUCHO CUIDADO CON ESAS CADENAS
0

#17 El usuario está offline   andres a 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 19
  • Registrado: 17-March 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 20 March 2009 - 03:50 PM

CITA(esteem @ Mar 20 2009, 02:30 AM) Ver mensaje
mi pana te cuento mi historia mi carro tenia 210000 km y le empeso a sonar la cadena solo en las mañanas cuando lo prendia por mas o menos 5 seg pero el carro no tenia falla alguna a veces que se pegaba conmo una falla d bujias pero mas nada. un dia me fui de viaje con el carro y todo bien llegue al destino que iba y despues me regrese , el carro se porto de maravilla en la carretera 120-130-140-150-160 y un piquesito con una hilux kavav que lo llegue a 190 aprox como por 3 minutos , cuando llegue al peaje de barcelona venia como a 140 y lo puse en neutro y deje que el carro rodara solo hasta la taquilla de pago ,sorpresa cuando voy a arrancar el carro arranco con una falla y me detuve lo revise y todo estaba en orden pero la falla la tenia desidi llegar a mi casa asi y revisarlo al otrto dia
en la mañana lo prendo y sigue la falla empieso a revisar todo paso a paso y lo que detecte era que el cilindro uno 1 no trabajaba y hay empeso mi calvario le revise probe todo bobina, cable, bujia, inyector, medi comprecion y tenia 180 libras probe mi computadora en otro carro, la cableria, los relays, le medi la presion ala bomba, probe todos los sensores en otro carro tps, iac todo todo y todo funcionaba bien en el otro carro.
me dijeron que tenia que bajar la camara porque seguramente era valvula quemae decia a los mecanicos que si tubiera valvula quemada ese cilindro no debia de tener comprecion pero bueno al fin me decido en bajar la camara y al destapar me doy cuenta que la camara estaba bien todo valvula, gomas asientos pero como tenia la duda le compre todo nuevo las 8v las gomas y luego acente todo y quedo bello ninguna valvula fugaba
por otro lado revise la cadena y tenia uno de los patines desgastado y desidi meterle el juego de cadena completo original pa y seguro a otra cosa que observe fue que el piston 1 (el que no funcionaba) tenia una marca como si la valvula ubiese pegado hay pense la cadena estirada la valvula pego hay en fin le monte el juego de cadena new tuba que bajar el motor completo pera realisar ese cambio y meterle empacadura del carter, las estoperas del cigueñal adelante y atras (bien caras por cierto)
me pongo a armar el motor meticulosamente para que quede bien todo empq de camara y tapa valvula new todo torquiaito pa que qude finito a otra cosa todos los taquetes los martillos y las conchas d elevas estaban finas todo en orden el arbol de eleva no se le veia desgaste por ningun lado
en fin arme el motor lo prendo y el muy descarado prendio con la misma falla se pueden imaginar semejante arr!"·$%&/(())= que agarre
me dijeron revisa la camara bie porque podia estar partida en algun lado i no la podia ver , consegui una canara completa de ford ka que tenia 18.000 mi kmt y se habian voltiado en el carro y quedo perdida le saco la camara a mi carro y le pongo la otra completa pero con mi arbol de eleva y prendo el carro otra vez y nuevamente el cilindro uno 1 sin trabajar y le digo sin trabajar porque le sacabas el enchufe de inyector y el carro no hacia nada le4 sacabas cualquiera de los otros y el carro fallaba mas ya estaba como CRAZY se lo lleve a cuanto mecanico me recomendaban y hacian lo mismo que yo y aparte de eso me cobraban lo escanearon como tres veces y este no arrojaba codigos de falla
no hallaba que hacer me desido a desarmar el motor completo para rebisar el bloque que a segun podia estar fisurado lo leve a la rectificadora todo y me le hicieros todas las pruebas pertinentes al caso y tdo estaba bien bloque camara pistones todo todo en orden
me pongo a armar el motor otra vez le meti todo new y original anillos, conchs de cigueñal y biela bomba de aceite ,todas las bielas estaban derechichas ninguna doblada en fin armo todo otra vez minuciosamente como la primera vez le monto camara del ford ka que me la habian vendido en 1500 de los fuerte y aunque la mia tenia todo new y estaba buena desidi montar la otra qu estaba mas viga de paquete prendo el carro otra vez Y LA MISMA FALLA CREANME QUE DEJE EL CARRO COMO DOS SEMANAS SIN TOCARLO PORQUE YA ME ESTABA VOLVIENDO LOCO
despues de dos semanas d descanso me pongo otra vez a rebisa todo otra vez inclusive el sistema electrico la cableria que biene de la comp. todo todo y me puse a pensar lo unico que no le he cambiado es el arbol de elevas pero emi arbol lo habia revisado 5000 veces de ariba a abajo y no tenia nada de desgsaste por ningun lado ni en ninguno de sus lobulos e inclkusive een donde van sus conchas todo se veia bello, en OPORTOTUNIDADES LE PREGUNTE A DIFERNTES MECANICOS SI ERA POSIBLE QUE SE RODARA ALGUN LOBULO DE LA ELEVA Y TODOS ME DIJERON QUE ERA ALGO IMPOSIBLE ALGO NUNCA VISTO Y SE ME REIAN EN LA CARA COMO SI YO ESTUBIERA HABLANDO ESTUPIDESES
PUES FIJENSE AMIGOS EL DESENLACE LA FALLA ERA Q EL ARBOL D ELEVA MIO NO TENIA DSGASTE POR NINGUN LADO PERO EN EL LOBULO DE ESCAPE DEL CILIONDRO 1 (EL QUE NO TRABAJABA) SE RODO O MEJOR DICHO SE MOVIO UNOS POCOS GRADOS Y SE DESSINCRONISO EL TIEMPO DE COMBUSTION DE ESE CILINDRO LA DIFERENCIA ERA MUY POCA Y SOLO LA DETECTE COMPARANDOLA CON OTRA ELEVA NEW.

PARA FINALISAR LE HICE LA MAQUINA AL CARRO TRATANDO DE AVERIGUAR ESA FALLA Y ERA LA MALPARIA ELEVA QUE ME ECHO EL VAINASO DE MI VIDA TOTAL GASTADO 7.500.000 Bs
LO UNICO QUE HISE DESPUES FUE COMPRAR LA ELEVA NEW EN 450.000 MONTALA Y EL MOTOR BELLO BELLO SIN NINGUNA FALLITA
TIENPO DE REPARACION 2 MESES . PD. ESTOS FUERONLOS DOS MESES MAS PERROS DE MI VI

CAUSA DE LA FALLA:

LA CADENA DEL MOTOR ESTIRADA EN CONJUNTO CON LOS PATINES DESGASTADO HICIERON QUE CUANDO YO VENIA COMO A 140 Y PUSE EL CARRO EN NEUTRO EL CILINDRO UNO TOCO LA VALVULA DE ESCAPE DEBIDO AL ESTIRAMIENTO DE DICHA CADENA. NO DOBLO LA VALVULA PERO ISO QUE EL LOBULO SE CORRIERA UNOS GRADOS DESINCRONISANDO EL TIEMPO DE COMBUSTION D ESE CILINDRO EN CONJUNTO CON EL MARTILLO Y EL TAQUETE

ESPERO TOMEN ESTO COMO UNA ESPERIENCIA DE FIESTERO ASI QUE MUCHO CUIDADO CON ESAS CADENAS


0

#18 El usuario está offline   andres a 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 19
  • Registrado: 17-March 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 20 March 2009 - 03:51 PM

CITA(esteem @ Mar 20 2009, 02:30 AM) Ver mensaje
mi pana te cuento mi historia mi carro tenia 210000 km y le empeso a sonar la cadena solo en las mañanas cuando lo prendia por mas o menos 5 seg pero el carro no tenia falla alguna a veces que se pegaba conmo una falla d bujias pero mas nada. un dia me fui de viaje con el carro y todo bien llegue al destino que iba y despues me regrese , el carro se porto de maravilla en la carretera 120-130-140-150-160 y un piquesito con una hilux kavav que lo llegue a 190 aprox como por 3 minutos , cuando llegue al peaje de barcelona venia como a 140 y lo puse en neutro y deje que el carro rodara solo hasta la taquilla de pago ,sorpresa cuando voy a arrancar el carro arranco con una falla y me detuve lo revise y todo estaba en orden pero la falla la tenia desidi llegar a mi casa asi y revisarlo al otrto dia
en la mañana lo prendo y sigue la falla empieso a revisar todo paso a paso y lo que detecte era que el cilindro uno 1 no trabajaba y hay empeso mi calvario le revise probe todo bobina, cable, bujia, inyector, medi comprecion y tenia 180 libras probe mi computadora en otro carro, la cableria, los relays, le medi la presion ala bomba, probe todos los sensores en otro carro tps, iac todo todo y todo funcionaba bien en el otro carro.
me dijeron que tenia que bajar la camara porque seguramente era valvula quemae decia a los mecanicos que si tubiera valvula quemada ese cilindro no debia de tener comprecion pero bueno al fin me decido en bajar la camara y al destapar me doy cuenta que la camara estaba bien todo valvula, gomas asientos pero como tenia la duda le compre todo nuevo las 8v las gomas y luego acente todo y quedo bello ninguna valvula fugaba
por otro lado revise la cadena y tenia uno de los patines desgastado y desidi meterle el juego de cadena completo original pa y seguro a otra cosa que observe fue que el piston 1 (el que no funcionaba) tenia una marca como si la valvula ubiese pegado hay pense la cadena estirada la valvula pego hay en fin le monte el juego de cadena new tuba que bajar el motor completo pera realisar ese cambio y meterle empacadura del carter, las estoperas del cigueñal adelante y atras (bien caras por cierto)
me pongo a armar el motor meticulosamente para que quede bien todo empq de camara y tapa valvula new todo torquiaito pa que qude finito a otra cosa todos los taquetes los martillos y las conchas d elevas estaban finas todo en orden el arbol de eleva no se le veia desgaste por ningun lado
en fin arme el motor lo prendo y el muy descarado prendio con la misma falla se pueden imaginar semejante arr!"·$%&/(())= que agarre
me dijeron revisa la camara bie porque podia estar partida en algun lado i no la podia ver , consegui una canara completa de ford ka que tenia 18.000 mi kmt y se habian voltiado en el carro y quedo perdida le saco la camara a mi carro y le pongo la otra completa pero con mi arbol de eleva y prendo el carro otra vez y nuevamente el cilindro uno 1 sin trabajar y le digo sin trabajar porque le sacabas el enchufe de inyector y el carro no hacia nada le4 sacabas cualquiera de los otros y el carro fallaba mas ya estaba como CRAZY se lo lleve a cuanto mecanico me recomendaban y hacian lo mismo que yo y aparte de eso me cobraban lo escanearon como tres veces y este no arrojaba codigos de falla
no hallaba que hacer me desido a desarmar el motor completo para rebisar el bloque que a segun podia estar fisurado lo leve a la rectificadora todo y me le hicieros todas las pruebas pertinentes al caso y tdo estaba bien bloque camara pistones todo todo en orden
me pongo a armar el motor otra vez le meti todo new y original anillos, conchs de cigueñal y biela bomba de aceite ,todas las bielas estaban derechichas ninguna doblada en fin armo todo otra vez minuciosamente como la primera vez le monto camara del ford ka que me la habian vendido en 1500 de los fuerte y aunque la mia tenia todo new y estaba buena desidi montar la otra qu estaba mas viga de paquete prendo el carro otra vez Y LA MISMA FALLA CREANME QUE DEJE EL CARRO COMO DOS SEMANAS SIN TOCARLO PORQUE YA ME ESTABA VOLVIENDO LOCO
despues de dos semanas d descanso me pongo otra vez a rebisa todo otra vez inclusive el sistema electrico la cableria que biene de la comp. todo todo y me puse a pensar lo unico que no le he cambiado es el arbol de elevas pero emi arbol lo habia revisado 5000 veces de ariba a abajo y no tenia nada de desgsaste por ningun lado ni en ninguno de sus lobulos e inclkusive een donde van sus conchas todo se veia bello, en OPORTOTUNIDADES LE PREGUNTE A DIFERNTES MECANICOS SI ERA POSIBLE QUE SE RODARA ALGUN LOBULO DE LA ELEVA Y TODOS ME DIJERON QUE ERA ALGO IMPOSIBLE ALGO NUNCA VISTO Y SE ME REIAN EN LA CARA COMO SI YO ESTUBIERA HABLANDO ESTUPIDESES
PUES FIJENSE AMIGOS EL DESENLACE LA FALLA ERA Q EL ARBOL D ELEVA MIO NO TENIA DSGASTE POR NINGUN LADO PERO EN EL LOBULO DE ESCAPE DEL CILIONDRO 1 (EL QUE NO TRABAJABA) SE RODO O MEJOR DICHO SE MOVIO UNOS POCOS GRADOS Y SE DESSINCRONISO EL TIEMPO DE COMBUSTION DE ESE CILINDRO LA DIFERENCIA ERA MUY POCA Y SOLO LA DETECTE COMPARANDOLA CON OTRA ELEVA NEW.

PARA FINALISAR LE HICE LA MAQUINA AL CARRO TRATANDO DE AVERIGUAR ESA FALLA Y ERA LA MALPARIA ELEVA QUE ME ECHO EL VAINASO DE MI VIDA TOTAL GASTADO 7.500.000 Bs
LO UNICO QUE HISE DESPUES FUE COMPRAR LA ELEVA NEW EN 450.000 MONTALA Y EL MOTOR BELLO BELLO SIN NINGUNA FALLITA
TIENPO DE REPARACION 2 MESES . PD. ESTOS FUERONLOS DOS MESES MAS PERROS DE MI VI

CAUSA DE LA FALLA:

LA CADENA DEL MOTOR ESTIRADA EN CONJUNTO CON LOS PATINES DESGASTADO HICIERON QUE CUANDO YO VENIA COMO A 140 Y PUSE EL CARRO EN NEUTRO EL CILINDRO UNO TOCO LA VALVULA DE ESCAPE DEBIDO AL ESTIRAMIENTO DE DICHA CADENA. NO DOBLO LA VALVULA PERO ISO QUE EL LOBULO SE CORRIERA UNOS GRADOS DESINCRONISANDO EL TIEMPO DE COMBUSTION D ESE CILINDRO EN CONJUNTO CON EL MARTILLO Y EL TAQUETE

ESPERO TOMEN ESTO COMO UNA ESPERIENCIA DE FIESTERO ASI QUE MUCHO CUIDADO CON ESAS CADENAS


0

#19 El usuario está offline   andres a 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 19
  • Registrado: 17-March 09
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Distrito Capital

Escrito 20 March 2009 - 04:03 PM

CITA(andres a @ Mar 20 2009, 03:51 PM) Ver mensaje
CITA(esteem @ Mar 20 2009, 02:30 AM) Ver mensaje
mi pana te cuento mi historia mi carro tenia 210000 km y le empeso a sonar la cadena solo en las mañanas cuando lo prendia por mas o menos 5 seg pero el carro no tenia falla alguna a veces que se pegaba conmo una falla d bujias pero mas nada. un dia me fui de viaje con el carro y todo bien llegue al destino que iba y despues me regrese , el carro se porto de maravilla en la carretera 120-130-140-150-160 y un piquesito con una hilux kavav que lo llegue a 190 aprox como por 3 minutos , cuando llegue al peaje de barcelona venia como a 140 y lo puse en neutro y deje que el carro rodara solo hasta la taquilla de pago ,sorpresa cuando voy a arrancar el carro arranco con una falla y me detuve lo revise y todo estaba en orden pero la falla la tenia desidi llegar a mi casa asi y revisarlo al otrto dia
en la mañana lo prendo y sigue la falla empieso a revisar todo paso a paso y lo que detecte era que el cilindro uno 1 no trabajaba y hay empeso mi calvario le revise probe todo bobina, cable, bujia, inyector, medi comprecion y tenia 180 libras probe mi computadora en otro carro, la cableria, los relays, le medi la presion ala bomba, probe todos los sensores en otro carro tps, iac todo todo y todo funcionaba bien en el otro carro.
me dijeron que tenia que bajar la camara porque seguramente era valvula quemae decia a los mecanicos que si tubiera valvula quemada ese cilindro no debia de tener comprecion pero bueno al fin me decido en bajar la camara y al destapar me doy cuenta que la camara estaba bien todo valvula, gomas asientos pero como tenia la duda le compre todo nuevo las 8v las gomas y luego acente todo y quedo bello ninguna valvula fugaba
por otro lado revise la cadena y tenia uno de los patines desgastado y desidi meterle el juego de cadena completo original pa y seguro a otra cosa que observe fue que el piston 1 (el que no funcionaba) tenia una marca como si la valvula ubiese pegado hay pense la cadena estirada la valvula pego hay en fin le monte el juego de cadena new tuba que bajar el motor completo pera realisar ese cambio y meterle empacadura del carter, las estoperas del cigueñal adelante y atras (bien caras por cierto)
me pongo a armar el motor meticulosamente para que quede bien todo empq de camara y tapa valvula new todo torquiaito pa que qude finito a otra cosa todos los taquetes los martillos y las conchas d elevas estaban finas todo en orden el arbol de eleva no se le veia desgaste por ningun lado
en fin arme el motor lo prendo y el muy descarado prendio con la misma falla se pueden imaginar semejante arr!"·$%&/(())= que agarre
me dijeron revisa la camara bie porque podia estar partida en algun lado i no la podia ver , consegui una canara completa de ford ka que tenia 18.000 mi kmt y se habian voltiado en el carro y quedo perdida le saco la camara a mi carro y le pongo la otra completa pero con mi arbol de eleva y prendo el carro otra vez y nuevamente el cilindro uno 1 sin trabajar y le digo sin trabajar porque le sacabas el enchufe de inyector y el carro no hacia nada le4 sacabas cualquiera de los otros y el carro fallaba mas ya estaba como CRAZY se lo lleve a cuanto mecanico me recomendaban y hacian lo mismo que yo y aparte de eso me cobraban lo escanearon como tres veces y este no arrojaba codigos de falla
no hallaba que hacer me desido a desarmar el motor completo para rebisar el bloque que a segun podia estar fisurado lo leve a la rectificadora todo y me le hicieros todas las pruebas pertinentes al caso y tdo estaba bien bloque camara pistones todo todo en orden
me pongo a armar el motor otra vez le meti todo new y original anillos, conchs de cigueñal y biela bomba de aceite ,todas las bielas estaban derechichas ninguna doblada en fin armo todo otra vez minuciosamente como la primera vez le monto camara del ford ka que me la habian vendido en 1500 de los fuerte y aunque la mia tenia todo new y estaba buena desidi montar la otra qu estaba mas viga de paquete prendo el carro otra vez Y LA MISMA FALLA CREANME QUE DEJE EL CARRO COMO DOS SEMANAS SIN TOCARLO PORQUE YA ME ESTABA VOLVIENDO LOCO
despues de dos semanas d descanso me pongo otra vez a rebisa todo otra vez inclusive el sistema electrico la cableria que biene de la comp. todo todo y me puse a pensar lo unico que no le he cambiado es el arbol de elevas pero emi arbol lo habia revisado 5000 veces de ariba a abajo y no tenia nada de desgsaste por ningun lado ni en ninguno de sus lobulos e inclkusive een donde van sus conchas todo se veia bello, en OPORTOTUNIDADES LE PREGUNTE A DIFERNTES MECANICOS SI ERA POSIBLE QUE SE RODARA ALGUN LOBULO DE LA ELEVA Y TODOS ME DIJERON QUE ERA ALGO IMPOSIBLE ALGO NUNCA VISTO Y SE ME REIAN EN LA CARA COMO SI YO ESTUBIERA HABLANDO ESTUPIDESES
PUES FIJENSE AMIGOS EL DESENLACE LA FALLA ERA Q EL ARBOL D ELEVA MIO NO TENIA DSGASTE POR NINGUN LADO PERO EN EL LOBULO DE ESCAPE DEL CILIONDRO 1 (EL QUE NO TRABAJABA) SE RODO O MEJOR DICHO SE MOVIO UNOS POCOS GRADOS Y SE DESSINCRONISO EL TIEMPO DE COMBUSTION DE ESE CILINDRO LA DIFERENCIA ERA MUY POCA Y SOLO LA DETECTE COMPARANDOLA CON OTRA ELEVA NEW.

PARA FINALISAR LE HICE LA MAQUINA AL CARRO TRATANDO DE AVERIGUAR ESA FALLA Y ERA LA MALPARIA ELEVA QUE ME ECHO EL VAINASO DE MI VIDA TOTAL GASTADO 7.500.000 Bs
LO UNICO QUE HISE DESPUES FUE COMPRAR LA ELEVA NEW EN 450.000 MONTALA Y EL MOTOR BELLO BELLO SIN NINGUNA FALLITA
TIENPO DE REPARACION 2 MESES . PD. ESTOS FUERONLOS DOS MESES MAS PERROS DE MI VI

CAUSA DE LA FALLA:

LA CADENA DEL MOTOR ESTIRADA EN CONJUNTO CON LOS PATINES DESGASTADO HICIERON QUE CUANDO YO VENIA COMO A 140 Y PUSE EL CARRO EN NEUTRO EL CILINDRO UNO TOCO LA VALVULA DE ESCAPE DEBIDO AL ESTIRAMIENTO DE DICHA CADENA. NO DOBLO LA VALVULA PERO ISO QUE EL LOBULO SE CORRIERA UNOS GRADOS DESINCRONISANDO EL TIEMPO DE COMBUSTION D ESE CILINDRO EN CONJUNTO CON EL MARTILLO Y EL TAQUETE

ESPERO TOMEN ESTO COMO UNA ESPERIENCIA DE FIESTERO ASI QUE MUCHO CUIDADO CON ESAS CADENAS




bueno mi pana yo creia que esto le pasa al pato lucas y a mi, pa consuelo, mi fiesta tiene 136000 km y tiene un ruidito al prender en la mañana muy rapido 2 segundo y despues queda uno como el de una cadena de bicicleta pero muy suave que casi ni se escucha no se si sea la cadena, poleas tensora y loca o la correa unica lo que se es que no hay platica pa tanto y esperare que suene mas duro para ver .dale
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos