Foro Club Ford Fiesta :: MiFordFiesta.com: Termostato ó Electroventilador??? - Foro Club Ford Fiesta :: MiFordFiesta.com

Ir a contenido




Toggle shoutbox Box

Comentarios
Underground  : (27 August 2014 - 09:52 PM) Saludos
EDWARD MK  : (25 August 2014 - 09:15 AM) buenos dias a los panas.
Tucson-mk5  : (23 August 2014 - 01:11 PM) epale saludos
Caroreño  : (23 August 2014 - 10:49 AM) Feliz fin de semana amigas y amigos fiesteros.
Caroreño  : (23 August 2014 - 10:47 AM) Siempre a la orden compañero.
FOXMEN  : (22 August 2014 - 10:14 PM) saludos Caroreño, arreglado lo del estado... gracias x el reporte
Caroreño  : (22 August 2014 - 09:07 PM) bien recibidos, igualmente compañero.
luis f.  : (22 August 2014 - 08:47 PM) saludos a los todos panas fiesteros
Caroreño  : (22 August 2014 - 08:29 PM) Que pasaría que a la mayoría de los miembros no les aparece en su información o link el estado al cual pertenece?
Caroreño  : (22 August 2014 - 12:59 PM) Todo muy bien compañero.
David Conejos  : (22 August 2014 - 10:16 AM) buenas buenas como estan por aca
altaran  : (18 August 2014 - 08:16 PM) hola a toda la Gran Familia del Club Ford Fiesta soy uno de los mimbros de Socopo q estamos perdidos jejejeje
El GuArO Luis  : (17 August 2014 - 11:52 AM) excelente fox
Caroreño  : (16 August 2014 - 08:56 PM) Gracias a dios todo salio muy bien, solo esperaremos los nuevos cambios compañero.
FOXMEN  : (16 August 2014 - 08:12 PM) Migración del Sitio Web completada Exitosamente.
FOXMEN  : (14 August 2014 - 07:18 PM) OJO: Viernes 15/agosto Migración del Sitio Web a otro servidor, se pueden experimentar dificultades temporales.
EDWARD MK  : (09 August 2014 - 10:52 AM) feliz fin de semana todos que la pen de lo mejor y cuidado al manejar.
Caroreño  : (09 August 2014 - 10:37 AM) CLUB FORD FIESTA LARA LES DESEA UN FELIZ FIN DE SEMANA.
EDWARD MK  : (07 August 2014 - 09:14 AM) buenos dias a los panas de MFF
Caroreño  : (28 July 2014 - 11:01 AM) muy buenos días, feliz inicio de semana. muchos éxitos a todos.
Resize Shouts Area

Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado

Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Termostato ó Electroventilador???

#1 El usuario está offline   CLARINES 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 183
  • Registrado: 18-July 08
  • Vehiculo:Fiesta Mk6
  • Estado:Anzoategui

Escrito 26 July 2008 - 08:26 PM

BUENAS NOCHES.... MI INCONVENIENTE ES QUE MI CARRO ULTIMAMENTE LE ESTA DANDO POR AUMENTAR LA TEMPERATURA, (EL RECIPIENTE DE AGUA ESTA NUEVO, LAS MANGUERAS NO PRESENTAN FUGAS).

Y SOLO OCURRE CUANDO TENGO EL AIRE PRENDIDO Y DURO MAS DE 5 MINUTOS EN UN SITIO (ESTACIONADO/PARADO). EL ELECTROVENTILADOR ARRANCA NORMAL. PERO SI ME HE DADO CUENTA QUE A VECES SE QUEDA COMO PEGADO (YA QUE ARRANCA, FUNCIONA BIEN Y AL RATO NO DEJA DE ANDAR) Y A VECES FUNCIONA NORMAL (ES DECIR PRENDE NORMAL Y APAGA, Y ASI SUCESIVAMENTE).

POR ESO MI PREGUNTA ES QUE PODRA SER? EL ELECTROVENTILADOR? O EL TERMOSTATO? O SERA OTRA COSA??.

SE QUE SERA DE GRAN AYUDA SUS COMENTARIOS. GRACIAS POR TODO.....

SALUDOS......!!

YSRAEL GUAIPO A.
CLARINES-ANZOATEGUI.

Editado por El Gordo Enrique: 08 December 2009 - 05:42 PM
Razón: Se coloco el titulo en minuscula.

0

#2 El usuario está offline   Rafael_s 

  • Nuevo
  • Pip
  • Grupo: Miembro
  • Mensajes: 4
  • Registrado: 25-July 08
  • Vehiculo:Fiesta Mk5
  • Estado:Fuera de Venezuela

Escrito 26 July 2008 - 08:49 PM

k tal bueno mira ami me paso que el ventilador no encendia y eso fue por unos cables que dejaron sueltos en el taller en donde lo mande reparar luego de conectarlos funciono, despues tuve otro problema la temperatura del carro me marcaba normal pero se me rompio una manguera de alimentacion que va al motor cuando lo revisaron me dijeron que era que el termostato estaba pegado ahora k le pusieron nuevo la temperatura de mi carro en carretera si esta a la mitad(normal) disminuye pero barbaro como si estuviera recien encendido. bueno al punto no creo que sea tu ventilador ya que esta haciendo buena su funcion si siente que se calienta entra en labor si no se mantiene, de todas maneras habria que checarlo, pero lo k si te recomiendo es k revises el termostato puede que ese sea el problema.. espero y te sirva de algo y si te puedo ayudar el agunas dudas que tengas con gusto me despido y suerte smile.gif
0

#3 El usuario está offline   CLARINES 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 183
  • Registrado: 18-July 08
  • Vehiculo:Fiesta Mk6
  • Estado:Anzoategui

Escrito 27 July 2008 - 09:59 AM

BUENAS..... GRACIAS POR TU RESPUESTA Y SUGERENCIA, AHORA MI PREGUNTA ES. SI HAY ALGUNA MANERA DE UNO MISMO CHEQUEAR EL TERMOSTATATO?? O TENGO QUE LLEVARLO A LA FORD PARA QUE LO METAN EN EL ESCANER??

SALUDOS.....

YSRAEL GUAIPO A.
CLARINES - ANZOATEGUI.
0

#4 El usuario está offline   roca 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 103
  • Registrado: 14-December 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Carabobo

  Escrito 27 July 2008 - 10:36 AM

viejo mde verdad que es muy raro, ya que a segun lo que comentas esta funcionando correctamente. pero has la siguiete prueba. en tu casa enciende el carro no enciendas aun el a/a. para lo siguiente el electro debe encender cuando llega a la mitas en la primera velocidad y realizar su cliclo normal enciende y apaga luego de varios minutos de realizar esta prueba enciende el a/a luego de pasar un 5 seg. deberia encender la segunda y permanecer por lo menos 30 ò 40 segundos encendido luego se repite este ciclo que es su funcion normal encendido el a/a. chequea la tapa del deposito esto luego del carro frio, esto para liberar gases en el sistema y ajustala bien.

nota: lee cuidadosamente y si quieres realiza primero que nda lo que esta en negrilla.

espero sea de ayuda mi comentario sino tendras que llevarlo a un especialista sino contacta a ARMANDO BARROS 0416-9157092 (CHINO).
0

#5 El usuario está offline   CAGUAMK6 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Coordinación
  • Mensajes: 1,345
  • Registrado: 21-May 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk6
  • Estado:Aragua

Escrito 27 July 2008 - 03:16 PM

VIEJO DATE CUENTA SI ARRANCA EN SUS TRES VELOCIDADES... SI SE QUEDA EN BAJA EL CARRO SE RECALIENTA, ESO ES EL TERMOSTATO, EL ESTA EN MEDIA CON EL CARRO CALIENTE Y EL CARRO ANDANDO PERO SI TIENES EL CARRO PARADO Y EL AIRE PRENDIDO TIENE QUE ESTAR EN MAXIMA PARA MANTENER LA TEMPERATURA. TE SUGIERO QUE NO PRENDAS EL AIRE, SOLVENTA ESA FALLA PRONTO XA SE DAÑAN LAS EMPACADURAS Y OBVIAMENTE TODO EL MOTOR SUFRE...


CAMPEÓN EN BOLAS MASCULINO I JUEGOS MFF BARINAS 2009
CAMPEÓN EN BOLAS MASCULINO II JUEGOS MFF MERIDA 2009

NUMERO 06 PRESENTE
0

#6 El usuario está offline   CLARINES 

  • Miembro Avanzado
  • PipPipPip
  • Grupo: Miembro
  • Mensajes: 183
  • Registrado: 18-July 08
  • Vehiculo:Fiesta Mk6
  • Estado:Anzoategui

Escrito 28 July 2008 - 06:39 AM

GRACIAS POR SUS SUGERENCIA/AYUDA. EN LA TARDE CON MAS TIEMPO HAGO LA PRUEBA QUE ME HA DICHO LOS PANA (ROCA Y EDWARD). LES CUENTO AYER DESPUES DE DAR VARIAS VUELTA EN EL CARRO PARA NOTAR CON MAS PRECAUCION SU COMPORTAMIENTO ME DI DE CUENTA:

1ERO: QUE EL CARRO CUANDO LO DEJO ESTABLE EN UN SITIO PRENDIDO (AIRE ACONDICIONADO PRENDIDO) POR UN LAPSO DE 5 MINUTOS O MAS, EL ELECTROVENTILADOR NO HACE SU CICLO NORMAL (NO APAGA Y PRENDE) SE QUEDA FIJO PRENDIDO.

2DO: CUANDO OCURRIO ESO LA TEMPERATURA TIENDE A ELEVARSE RAPIDAMENTE.

3RO: APAGUE EL CARRO INMEDIATAMENTE Y EL ELECTROVENTILADOR SE APAGO TAMBIEN (CUANDO ES ASI EL ELECTROVENTILADOR NO TIENE QUE QUEDAR PRENDIDO???, YA QUE LA TEMPERATURA ESTA ALTA.)

GRACIAS POR SUS COMENTARIOS.........

YSRAEL GUAIPO A.
CLARINES - ANZOATEGUI.


0

#7 El usuario está offline   EL_COMPAÑERO 

  • Miembro Experto
  • PipPipPipPipPip
  • Grupo: Junta Directiva
  • Mensajes: 2,175
  • Registrado: 26-June 07
  • Sexo:Male
  • Vehiculo:Fiesta Mk4
  • Estado:Anzoategui

  Escrito 28 July 2008 - 06:43 AM

Saludos paisano mira eso como lo cuentas indudablemente es el termostato... su falla se presenta como dices tu al encender el aire acondicionado ya que el se pega o se recuesta de su eje y al condensador estar caliente aumenta la temperatura y el sensor ETC no lo detecta por que el flujko de agua no es normal a causa del termostato pegado.. entonces eso da como resultado subida de temperatura y posterior recalentamiento.. te recomiendo cambiar todo el conjunto (carcaza, termostato y valvula ETC) y asi te libras de esta falla por muuuucho tiempo.. De todas maneras no estaria de mas revisar el rele de alta para verificar el buen funciionamiento del electro aunque como te dije esa falla solo la da el termostato......espero sirav de algo esta info i-m_so_happy.gif
Imagen
0

Compartir este tema:



Tema muy viejo!
Guest, El último post de este tema tiene más de   180 días por favor, crea un nuevo post!


Página 1 de 1
  • No puedes empezar un nuevo tema
  • Este tema está cerrado